
<!DOCTYPE html>
<html>
<head>
<meta http-equiv="content-type" content="text/html; charset=utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">


<meta name="title"       content="VinWizard wins US Innovation award" />
<meta name="keywords"    content="VinWizard, Business, Company Results, Innovation, Liquor, Newsworthy, Technology, Viticulture, Scoop" />
<meta name="description" content="Winery control technology originating from VinWizard in New Zealand is currently installed at 160 wineries worldwide. It has now been recognised by industry leaders in the United States of America for innovation at the prestigious Innovation + Quality ..." />
<link rel="amphtml"      href="https://m.scoop.co.nz/stories/BU1806/S00093/vinwizard-wins-us-innovation-award.htm" />

<meta name="verify-v1" content="DmDRtGvVBvw+iZevBiahLdYqjyp7GyLA1poTPET2uBg=" >
<meta name="y_key" content="4091684479be8a25">
<meta name="msvalidate.01" content="D3EE7BEC171B22CC0004BCAD3AA9F55A" />
<meta name="google-site-verification" content="_g7_as_6L5G11kGq92K0w9zHzfUnAYXOUVCvYtF0evQ" />
<title>
VinWizard wins US Innovation award | Scoop News
</title>
<!-- Scoop is Copyright (C) 1996-2018 Scoop Publishing Ltd - All Rights Reserved -->
<link rel="stylesheet" href="/styles/scoop.css?v=10.13" type="text/css" media="screen">
<link rel="stylesheet" href="/styles/textads.css?v=10.13" type="text/css" media="screen">
<link rel="stylesheet" href="/styles/tabs.css?v=10.13" type="text/css" media="screen">
<link rel="stylesheet" href="/images/fonts/material-icons/load.css?v=10.13" type="text/css" media="screen">
<link rel="stylesheet" href="/images/fonts/source-sans-pro/load.css?v=10.13" type="text/css" media="screen">
<link rel="stylesheet" href="/images/fonts/open-sans/load.css?v=10.13" type="text/css" media="screen">
<!--[if IE]><link rel="stylesheet" href="/styles/msie.css?v=10.13" type="text/css" media="screen"><![endif]-->
<!--[if IE 8]><link rel="stylesheet" href="/styles/msie8.css?v=10.13" type="text/css" media="screen"><![endif]-->
<link rel="stylesheet" href="/styles/print.css?v=10.13" type="text/css" media="print">





<link rel="shortcut icon" href="/images/favicons/favicon.png" />

<link rel="apple-touch-icon" sizes="192x192" type="image/png" href="/images/favicons/ati-192.png" />
<link rel="apple-touch-icon" sizes="120x120" type="image/png" href="/images/favicons/ati-120.png" />
<link rel="apple-touch-icon" sizes="76x76" type="image/png" href="/images/favicons/ati-76.png" />
<link rel="apple-touch-icon" sizes="72x72" type="image/png" href="/images/favicons/ati-72.png" />
<link rel="apple-touch-icon" sizes="114x114" type="image/png" href="/images/favicons/ati-114.png" />
<link rel="apple-touch-icon" sizes="180x180" type="image/png" href="/images/favicons/ati-180.png" />
<link rel="apple-touch-icon" sizes="57x57" type="image/png" href="/images/favicons/ati-57.png" />
<link rel="apple-touch-icon" sizes="152x152" type="image/png" href="/images/favicons/ati-152.png" />
<link rel="apple-touch-icon" sizes="64x64" type="image/png" href="/images/favicons/ati-64.png" />
<link rel="apple-touch-icon" sizes="48x48" type="image/png" href="/images/favicons/ati-48.png" />
<link rel="apple-touch-icon" sizes="32x32" type="image/png" href="/images/favicons/ati-32.png" />
<link rel="apple-touch-icon" sizes="16x16" type="image/png" href="/images/favicons/ati-16.png" />

<meta name="section_key" content="bizscitech">

<script type="text/javascript" async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script type="text/javascript" async="async" src="https://www.google-analytics.com/analytics.js"></script>
<script type="text/javascript">
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  var scoop = scoop || {};
  scoop.dom = {};
  scoop.dom.loaded = false;
  scoop.meta = {};
  scoop.meta.gaw = {};
  
  scoop.meta.gaw.sites = "Scoop";
  scoop.meta.gaw.sections = ["Business, Science &amp; Tech"];

  scoop.meta.byline = "vinwizard";
  scoop.meta.gaw.bylines = ["vinwizard"];
  scoop.meta.gaw.keywords = [];

  (function(l) {
  l.push("company results");
  l.push("innovation");
  l.push("liquor");
  l.push("newsworthy");
  l.push("technology");
  l.push("viticulture");
  })(scoop.meta.gaw.keywords);

  scoop.meta.keywords = scoop.meta.gaw.keywords.slice();

  (function(l) {
  l.push("vinwizard");
  l.push("business");
  l.push("scoop");
  })(scoop.meta.keywords);

  


  if(typeof window['ga'] == 'undefined') {
    window.ga = function() {
      if(typeof window.ga['q'] == 'undefined') {
        window.ga.q = [];
      }
      window.ga.q.push(arguments);
    };
  }

  scoop.hohonu = {};
  scoop.hohonu.ga = {};
  scoop.hohonu.ga.trackers_ref = [
    {'code' : 'UA-4736591-1',  'tid' : 'GT1'},
    {'code' : 'UA-5942402-1',  'tid' : 'GT2'},
    {'code' : 'UA-4736591-25', 'tid' : 'GT3'},
    {'code' : 'UA-4736591-26', 'tid' : 'GT4'}
  ];
  scoop.hohonu.ga.recipies = [];

  scoop.hohonu.ga.addRecipie = function(recipie) {
    var gai = scoop.hohonu.ga;
    gai.recipies.push(recipie);
    setTimeout(function() {
      var x;
      for(x = 0; x < gai.trackers_ref.length; x += 1) {
        recipie(gai.trackers_ref[x]);
      }      
    }, 1);
  };  

  (function(gai) {
    var x;
    for(x = 0; x < gai.trackers_ref.length; x += 1) {
      ga('create', gai.trackers_ref[x].code, 'auto', gai.trackers_ref[x].tid);
    }
  })(scoop.hohonu.ga);

  scoop.hohonu.ga.addRecipie(function(tracker_ref) {
    ga(tracker_ref.tid + '.send', 'pageview');
  });
		   
  function GA_googleFillSlot() {} // NOOP
</script>

<script type="text/javascript" src="/styles/scoop-modern-1.js" async="async"></script>

<meta property="fb:admins" content="100007318459475" />
<meta property="og:image" content="http://img.scoop.co.nz/stories/images/1509/scoop_placeholder.jpg" />


<!-- DFP /1688062/Scoop_Header -->


<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/1688062/Scoop_Big-Banner', [[760, 120], [970, 160]], 'div-gpt-ad-1493962836337-0').addService(googletag.pubads());
    googletag.defineSlot('/1688062/Scoop_Premium-Rectangle', [[300, 250], [300, 300], [300, 600]], 'div-gpt-ad-1493962836337-1').addService(googletag.pubads());
    googletag.defineSlot('/1688062/Scoop_Rectangle', [[300, 250], [300, 300], [300, 600]], 'div-gpt-ad-1493962836337-2').addService(googletag.pubads());
    googletag.defineSlot('/1688062/Scoop_Rectangle-South', [[300, 250], [300, 300], [300, 600]], 'div-gpt-ad-1493962836337-3').addService(googletag.pubads());
    googletag.defineSlot('/1688062/Scoop_Super-Rectangle', [[300, 250], [300, 300], [460, 400]], 'div-gpt-ad-1493962836337-4').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs(true);
     (function(pa) {
        pa.setTargeting('Byline', scoop.meta.gaw.bylines)
        pa.setTargeting('Site', scoop.meta.gaw.sites)
        pa.setTargeting('Keyword', scoop.meta.gaw.keywords)
        pa.setTargeting('Section', scoop.meta.gaw.sections);
    })(googletag.pubads());
    googletag.enableServices();
  });
</script>
<!-- /DFP -->



</head>
<body>
<div id="page-wrapper">


<!-- spider trap -->
<a href="/robots/bad-robot.html"><img height="1" width="1" align="right" border="0" src="http://img.scoop.co.nz/images/pixel.gif?bad-robot"></a>
<!-- end spider trap -->



<div id="header-purotu">
  <div id="header-purotu-strip">
    <style>
@media screen and (max-width: 970px) {
#top-dfp {display: none;}
}
#top-dfp {text-align: center;}
</style>
<div id="top-dfp"><!-- /1688062/Scoop_Big-Banner -->
<div id='div-gpt-ad-1493962836337-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1493962836337-0'); });
</script>
</div>
</div>

  </div>
  <div id="header-purotu-thick">
    <i class="material-icons" id="header-purotu-menu-button">&#xE5D2;</i>
    <div id="header-purotu-logo">
      <a href="/?from=top-banner-purotu-1">
	<img alt="Scoop" src="/images/Scoop_Independent_News_BWLogo.svg.png" title="Go to the home page" class="for-full">
	<img alt="Scoop" src="/images/Scoop_Independent_News_White.png" title="Go to the home page" class="for-skinny">
      </a>
    </div>
    <div id="header-purotu-title">Business</div>
    <div id="header-purotu-tools">
      <div id="header-purotu-shortcuts">
	
<a id="about-us-head" href="http://www.scoop.co.nz/about/contact.html"><i class="material-icons">&#xE0BE;</i> <span>Contact</span></a>
<a id="subscribe-head" href="http://www.scoop.co.nz/about/about.html"><i class="material-icons">&#xE146;</i> <span>About</span></a>
<a id="login-head" href="http://www.scoop.co.nz/services/index.html"><i class="material-icons">&#xE8F9;</i> <span>Services</span></a>

      </div>
      <div id="header-purotu-search">
    <form method="get" action="https://search.scoop.co.nz/search">
    <input class="scoop-words" placeholder="Search Scoop" type="text" name="q" maxlength="50" /><button type="submit" name="submit"><i class="material-icons">&#xE8B6;</i>
</button>
</form>

</div>
    </div>
  </div>

  <div id="header-purotu-network">
    <ul>
      <li><a href="http://werewolf.co.nz/">Werewolf</a></li>        
      <li><a href="http://wellington.scoop.co.nz/">Wellington</a></li>
      <li><a href="http://gordoncampbell.scoop.co.nz/">Campbell</a></li>
      <li><a href="http://business.scoop.co.nz/">Business Scoop</a></li>        
      <li><a href="http://community.scoop.co.nz/">Community</a></li> 
      <li><a href="http://books.scoop.co.nz/">Review of Books</a></li> 
      <li><a href="http://info.scoop.co.nz/">InfoPages</a></li>  
    </ul>
  </div>
  
  <div id="header-purotu-wires">
    
<ul>
    <li><a href="http://www.scoop.co.nz/index.html">Front Page</a></li>
    <li><a href="http://www.scoop.co.nz/news/scoops.html">Scoops</a></li>
    <li><a href="http://www.scoop.co.nz/news/parliament.html">Parliament</a></li>
    <li><a href="http://www.scoop.co.nz/news/politics.html">Politics</a></li>
    <li><a href="http://www.scoop.co.nz/news/regional.html">Regional</a></li>
    <li><a href="http://www.scoop.co.nz/news/business.html" class="wires-on">Business</a></li>
    <li><a href="http://www.scoop.co.nz/news/sci-tech.html">Sci-Tech</a></li>
    <li><a href="http://www.scoop.co.nz/news/world.html">World</a></li>
    <li><a href="http://www.scoop.co.nz/news/culture.html">Culture</a></li>
    <li><a href="http://www.scoop.co.nz/news/education.html">Education</a></li>
    <li><a href="http://www.scoop.co.nz/news/health.html">Health</a></li>
</ul>

  </div>

  <div id="header-purotu-menu">
    <i class="material-icons" id="header-purotu-menu-button-2">&#xE5CD;</i>

    <div id="header-purotu-menu-tools">
      <div id="header-purotu-menu-search">
    <form method="get" action="https://search.scoop.co.nz/search">
    <input class="scoop-words" placeholder="Search Scoop" type="text" name="q" maxlength="50" /><button type="submit" name="submit"><i class="material-icons">&#xE8B6;</i>
</button>
</form>

</div>
      <div id="header-purotu-menu-shortcuts">
	
<a id="about-us-head" href="http://www.scoop.co.nz/about/contact.html"><i class="material-icons">&#xE0BE;</i> <span>Contact</span></a>
<a id="subscribe-head" href="http://www.scoop.co.nz/about/about.html"><i class="material-icons">&#xE146;</i> <span>About</span></a>
<a id="login-head" href="http://www.scoop.co.nz/services/index.html"><i class="material-icons">&#xE8F9;</i> <span>Services</span></a>

      </div>
    </div>

    <div class="header-purotu-menu-header">Scoop</div>
    
<ul>
    <li><a href="http://www.scoop.co.nz/index.html">Front Page</a></li>
    <li><a href="http://www.scoop.co.nz/news/scoops.html">Scoops</a></li>
    <li><a href="http://www.scoop.co.nz/news/parliament.html">Parliament</a></li>
    <li><a href="http://www.scoop.co.nz/news/politics.html">Politics</a></li>
    <li><a href="http://www.scoop.co.nz/news/regional.html">Regional</a></li>
    <li><a href="http://www.scoop.co.nz/news/business.html" class="wires-on">Business</a></li>
    <li><a href="http://www.scoop.co.nz/news/sci-tech.html">Sci-Tech</a></li>
    <li><a href="http://www.scoop.co.nz/news/world.html">World</a></li>
    <li><a href="http://www.scoop.co.nz/news/culture.html">Culture</a></li>
    <li><a href="http://www.scoop.co.nz/news/education.html">Education</a></li>
    <li><a href="http://www.scoop.co.nz/news/health.html">Health</a></li>
</ul>

    <div class="header-purotu-menu-header">Network</div>
    <ul>
      <li><a href="http://werewolf.co.nz/">Werewolf</a></li>        
      <li><a href="http://wellington.scoop.co.nz/">Wellington Scoop</a></li>
      <li><a href="http://gordoncampbell.scoop.co.nz/">Campbell</a></li>
      <li><a href="http://business.scoop.co.nz/">Business Scoop</a></li>        
      <li><a href="http://pacific.scoop.co.nz/">Pacific</a></li>
      <li><a href="http://community.scoop.co.nz/">Community</a></li> 
      <li><a href="http://books.scoop.co.nz/">Review of Books</a></li> 
      <li><a href="http://info.scoop.co.nz/">InfoPages</a></li>  
    </ul>
  </div>

</div>


<div id="outer-wrapper">





<div class="article-subheadings">
  <p>
<a href="http://www.scoop.co.nz/multimedia/television/business.html" style="white-space: nowrap">Video</a> | <a href="http://www.scoop.co.nz/archive/index.html?t=Agriculture" style="white-space: nowrap">Agriculture</a> | <a href="http://www.scoop.co.nz/archive/index.html?t=Business%20Confidence" style="white-space: nowrap">Confidence</a> | <a href="http://www.scoop.co.nz/archive/index.html?t=Economy" style="white-space: nowrap">Economy</a> | <a href="http://www.scoop.co.nz/archive/index.html?t=Energy%20Policy" style="white-space: nowrap">Energy</a> | <a href="http://www.scoop.co.nz/archive/index.html?t=Employment" style="white-space: nowrap">Employment</a> | <a href="http://www.scoop.co.nz/archive/index.html?t=Finance" style="white-space: nowrap">Finance</a> | <a href="http://www.scoop.co.nz/archive/index.html?t=Media" style="white-space: nowrap">Media</a> | <a href="http://www.scoop.co.nz/archive/index.html?t=Real%20Estate" style="white-space: nowrap">Property</a> | <a href="http://www.scoop.co.nz/archive/index.html?t=Reserve%20Bank" style="white-space: nowrap">RBNZ</a> | <a href="http://www.scoop.co.nz/archive/index.html?t=Science" style="white-space: nowrap">Science</a> | <a href="http://www.scoop.co.nz/archive/index.html?t=State%20Owned%20Enterprises" style="white-space: nowrap">SOEs</a> | <a href="http://www.scoop.co.nz/archive/index.html?t=Taxation" style="white-space: nowrap">Tax</a> | <a href="http://www.scoop.co.nz/archive/index.html?t=Technolgy" style="white-space: nowrap">Technology</a> | <a href="http://www.scoop.co.nz/archive/index.html?t=Telecommunications" style="white-space: nowrap">Telecoms</a> | <a href="http://www.scoop.co.nz/archive/index.html?t=Tourism" style="white-space: nowrap">Tourism</a> | <a href="http://www.scoop.co.nz/archive/index.html?t=Transport" style="white-space: nowrap">Transport</a> | <a href="http://<% search.scoop.co.nz %>/" style="white-space: nowrap">Search</a></p>
</div>

<div id="article-head-spacer">&nbsp;</div>

<!-- LEADER -->
  <div class="container">
     <div class="doubleleft-col">
       <div width="665" height="40">
<!-- Scoop Media Cartel DFP Tag -->
<script type='text/javascript'>
GA_googleFillSlot("Scoop_Top_Strip");
</script>
</div>



       


<div id="bread-crumb">
<a href="http://www.scoop.co.nz/">Scoop</a> <i class="material-icons bread-crumb-sep">&#xE315;</i> <a href="http://www.scoop.co.nz/news/business.html">Business</a> 
    <div id="article-tools">




        <a rel="nofollow" title="Find related articles" href="http://search.scoop.co.nz/search?q=related:BU1806/S00093"><i class="material-icons">&#xe8fa;</i></a>

        <a rel="nofollow" title="Mail this story" href="/share/email.html?path=BU1806/S00093/vinwizard-wins-us-innovation-award.htm"><i class="material-icons">&#xe0be;</i></a>
        <a rel="nofollow" title="Printer friendly version" href="http://www.scoop.co.nz/stories/print.html?path=BU1806/S00093/vinwizard-wins-us-innovation-award.htm"><i class="material-icons">&#xe8ad;</i></a>

<a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.scoop.co.nz%2Fstories%2FBU1806%2FS00093%2Fvinwizard-wins-us-innovation-award.htm&amp;text=VinWizard%20wins%20US%20Innovation%20award" class="social-media-toolkit-button" id="social-media-toolkit-twitter-button"><img src="/images/Icons_Twitter.svg" alt=""></a>
<a href="https://www.linkedin.com/shareArticle?url=http%3A%2F%2Fwww.scoop.co.nz%2Fstories%2FBU1806%2FS00093%2Fvinwizard-wins-us-innovation-award.htm&amp;mini=true&amp;source=http://www.scoop.co.nz&amp;title=VinWizard%20wins%20US%20Innovation%20award" class="social-media-toolkit-button" id="social-media-toolkit-linkedin-button"><img src="/images/Icons_LinkedIn.svg" alt=""></a>
<a href="https://www.facebook.com/share.php?u=http%3A%2F%2Fwww.scoop.co.nz%2Fstories%2FBU1806%2FS00093%2Fvinwizard-wins-us-innovation-award.htm" class="social-media-toolkit-button"><img src="/images/Icons_Facebook.svg" alt="" id="social-media-toolkit-facebook-button"></a>

<script type="text/javascript">
  if(scoop && scoop.hohonu && scoop.hohonu.ga) {
    var x;
    var networks = ['twitter', 'facebook', 'linkedin'];
    for(x = 0; x < networks.length; x += 1) {
      (function(network) {
        scoop.hohonu.ga.addRecipie(function(tracker_ref) {
          var button = document.getElementById('social-media-toolkit-' + network + '-button');
	  if((typeof button.addEventListener) == 'undefined') {
	    return;
	  }
          button.addEventListener('click', function() {
            ga(tracker_ref.tid + '.send', 'social', network, 'Share Button Click', window.location.href);
	    return true;
	  });
        });
      })(networks[x]);
    }
  }
</script>

    </div>
</div>




       <div id="article">
         <div class="story-top">
           <h1>VinWizard wins US Innovation award</h1>

           <span class="byline"><b>Wednesday,  6 June 2018,  9:59 am</b><br />
             <b>Press Release: <a href="http://info.scoop.co.nz/VinWizard">VinWizard</a></b></span>

         </div>


	 <p>
         Winery control technology originating from <strong>VinWizard
</strong>in New Zealand is currently installed at 160
wineries worldwide. It has now been recognised by industry
leaders in the United States of America for innovation at
the prestigious Innovation + Quality Napa Valley forum. 
<p>The INNOVATION + QUALITY event is an annual forum for
ultra-premium wineries focused on cutting-edge innovations
that advance wine quality. Each year products are hand
selected by the INNOVATION + QUALITY Advisory Board and Wine
Business Monthly team solely on criteria of innovation that
lends itself to high-quality, ultra-premium winemaking. This
year <strong>VinWizard</strong> Managing Director David Gill
received the INNOVATION + QUALITY 2018 award for the
company’s <strong>Multi-Level-Probe</strong> with American
distribution partner Tom Beard Company in
attendance.<p>“Every winery tank has different points of
ferment activity depending on refrigeration effectiveness
and tank design”, says Mr Gill. “Pump-overs, which mix
the ferment, and provide much needed oxygen, also affect
temperature throughout the tank. The problem is, frequency
and duration of pump-overs are often based on
assumptions”.<p><strong>VinWizard’s</strong>
<strong>Multi-Level-Probe </strong>can have 5 to 30 sensors
linked in a chain from the top to bottom of the tank. The
software displays a vertical thermal bar on-screen and
graphs each sensor level over the life of the ferment.
<p>Winemakers can dynamically see the effects of pump-overs
on the entire tank. They can select which sensor will be the
control point or control by average temperature, cap
temperature or high/low point. Pump-overs can be
automatically started when stratification reaches
predetermined trigger points. “This last point helps lower
production costs as energy stored in cold sections of the
tank lower the overall temperature through mixing”, Mr
Gill says.
<div class="article-left-box-wrapper"><div class="article-left-box">
        




<div class="headline-right"><!-- /1688062/Scoop_Super-Rectangle -->
<div id='div-gpt-ad-1493962836337-4'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1493962836337-4'); });
</script>
</div>
</div>

</div></div>
<p>Mr Gill heads <strong>VinWizard’s</strong>
global research and development initiatives and says: “it
is imperative the company continues to push the boundaries.
There is incredible potential to lower the cost of wine
production and help maximise the potential of the fruit
through new technology. Our range of initiatives has
delivered reductions in power usage by up to 40% while
helping winemakers understand more about their
ferments”.<p>VinWizard has further developments in the
pipeline.<p>-Ends-<p>VinWizard Initiatives<p><a
href="http://www.vinwizard.com/"
target="_blank">www.vinwizard.com</a><p><p><br>
<p>
<a href="http://www.scoop.co.nz/about/terms.html" target="_blank"><span>&#169; Scoop Media</span></a>
         <br>
<div id="byline-block">
<style>a.supporter:hover {background:#EC4438!important;} 
@media screen and (max-width: 480px) { #byline-block div.byline-block {padding-right:16px;}}</style>
<div class="byline-block byline-block-light" style="background-color:#ebebeb; font-size:16px; line-height:22px; font-weight:normal; border: 1px solid #f55a3f; width: inherit;">
<b>Scoop readers</b> - Donate and help us create quality, independent news & journalism that is freely available to the public. 
<br><a class="supporter" href="https://foundation.scoop.co.nz/?from=SFstory" target="_blank" style="background: #f55a3f; color: #ffffff!important; border-radius: 2px;  font-size: 14px; padding: 0px 8px 2px 8px;">Become a Supporter</a>
<br><br>
<b>Professionals</b> - <i>'At work'</i> users of Scoop need a ScoopPro licence. This keeps Scoop open, plus licensed users enjoy exclusive new tools.
<br><a class="supporter" href="https://pro.scoop.co.nz/?from=SFScoopPro" target="_blank" style="background: #f55a3f; color: #ffffff!important; border-radius: 2px;  font-size: 14px;padding: 0px 8px 2px 8px;">More about ScoopPro</a>
</div>
</div>

<div id="byline-block"><div class="byline-block byline-block-light">Find more from <a href="http://info.scoop.co.nz/VinWizard">VinWizard</a> on InfoPages.</div></div>
         <div class="cleaner">&nbsp;</div>

       </div><!-- /article -->
  
       <div class="cleaner">&nbsp;</div>

       <div>&nbsp;</div>

       

       <div id="article-base-links">
          
        <a href="http://www.scoop.co.nz/news/business.html">Business Headlines</a> | <a href="http://www.scoop.co.nz/news/sci-tech.html">Sci-Tech Headlines</a>

       </div>

       
        <div class="section-heading">
    <h2><a href="http://www.scoop.co.nz/sections/bizscitech.html">BUSINESS, SCIENCE & TECH</a></h2>
<p>
</p>
</div>


       <div width="665" height="40">
<!-- Scoop Media Cartel DFP Tag -->
<script type='text/javascript'>
GA_googleFillSlot("Scoop_Top_Strip");
</script>
</div>



       <br />

       
     </div><!-- /doubleleft-col -->

       
        	<div class="section-wrapper">
    
<div class="cleaner">&nbsp;</div>
<div class="left-col" id="img-float-right">
    <!-- --><p><b><a href="http://www.scoop.co.nz/stories/PA1806/S00072/reserve-bank-act-review-terms-of-reference-for-phase-2.htm"><img src="http://img.scoop.co.nz/stories/images/1212/527ab5e17221000c5f06.jpeg" width="127" border="0" alt="" align="right"><i>Reserve Bank Act Review:</i> Terms Of Reference For Phase 2</a></b><p>“The Terms for Phase 2 are broad and wide-ranging. They enable the Review to ensure the Act is fit for purpose and aligned with what the Government considers will provide a strong, flexible and enduring regulatory framework that enjoys broad public and industry support.” <a href="http://www.scoop.co.nz/stories/PA1806/S00072/reserve-bank-act-review-terms-of-reference-for-phase-2.htm">More>></a><p><b><a href="http://www.scoop.co.nz/stories/BU1806/S00124/kiwisavers-miss-out-on-270-million-employers-may-be-to-blame.htm"><center><img src="http://img.scoop.co.nz/stories/images/0803/4d5e7759354678f853bf.jpeg" width="127" border="0" alt=""></center><i>KiwiSaver:</i> Employer Mistake May See Kiwisavers Miss Out</a></b><p>More than half a million KiwiSaver members left $270 million of government contributions  unclaimed last year, and employers may be partly to blame. <a href="http://www.scoop.co.nz/stories/BU1806/S00124/kiwisavers-miss-out-on-270-million-employers-may-be-to-blame.htm">More>></a><p><b><a href="http://www.scoop.co.nz/stories/PO1806/S00043/trains-return-to-wairoa-napier-line.htm"><img src="http://img.scoop.co.nz/stories/images/1711/47fdb062153ac7d8bf91.jpeg" width="127" align="right" border="0" alt=""><i>Six Years On:</i> Trains Return To Wairoa-Napier Line</a></b><p>Trains are moving again on the Napier to Wairoa line for the first time in six years in an important milestone in the re-opening of the line.  <a href="http://www.scoop.co.nz/stories/PO1806/S00043/trains-return-to-wairoa-napier-line.htm">More>></a><br><h4>ALSO:</h4><ul><li>NZ Govt - <a href="http://www.scoop.co.nz/stories/PA1806/S00051/napier-wairoa-rail-a-win-on-all-fronts.htm">Napier–Wairoa Rail A Win On All Fronts</a> - <a href="http://www.scoop.co.nz/stories/PA1806/S00049/ballast-drop-day-for-wairoa-napier-line.htm">Ballast drop day for Wairoa-Napier line</a></li><li>KiwiRail - <a href="http://www.scoop.co.nz/stories/AK1806/S00022/trains-back-on-wairoa-napier-line.htm">Trains back on Wairoa - Napier line</a> - <a href="http://www.scoop.co.nz/stories/AK1806/S00020/kiwirail-welcomes-northland-rail-business-case.htm">KiwiRail welcomes Northland rail business case</a></li><li>Hawke's Bay Regional Council - <a href="http://www.scoop.co.nz/stories/AK1806/S00097/hawkes-bay-regional-council-to-witness-rail-milestone.htm">Hawke’s Bay Regional Council to witness rail milestone</a></li><li>BusinessDesk - <a href="http://www.scoop.co.nz/stories/BU1806/S00029/govt-putting-500k-to-examining-the-case-for-rail-upgrades.htm">Govt putting $500k to examining the case for rail upgrades</a></li><li>NZ Govt - <a href="http://www.scoop.co.nz/stories/PA1806/S00006/plan-to-unlock-rails-potential-for-northland.htm">Plan to unlock rail’s potential for Northland</a></li><li>National - <a href="http://www.scoop.co.nz/stories/PA1806/S00013/another-underwhelming-package-for-northland.htm">Another underwhelming package for Northland</a></li></ul>
</div>

<div class="centre-col" id="img-float-right">
    
    <!-- --><p><b><a href="http://www.scoop.co.nz/stories/PA1806/S00043/good-farming-practice-plan-a-step-forward-for-water-quality.htm"><img src="http://img.scoop.co.nz/stories/images/1504/ede0aaaa97d990a7cc69.jpeg" width="127" height="127" align="right" border="0" alt=""><i>Good Farming Practice Plan:</i> A 'Step Forward' For Water Quality</a></b><p>The Good Farming Practice: Action Plan for Water Quality commits to supporting all farmers and growers to implement good practice principles that will reduce their impact on our freshwater. <a href="http://www.scoop.co.nz/stories/PA1806/S00043/good-farming-practice-plan-a-step-forward-for-water-quality.htm">More>></a><br><h4>ALSO:</h4><ul><li>Federated Farmers - <a href="http://www.scoop.co.nz/stories/BU1806/S00071/action-plan-accelerates-waterway-protection-efforts.htm">Action plan accelerates waterway protection efforts</a></li><li>Environment Canterbury - <a href="http://www.scoop.co.nz/stories/AK1806/S00099/environment-canterbury-acknowledges-milestone.htm">Environment Canterbury acknowledges milestone</a></li><li>Beef And Lamb NZ - <a href="http://www.scoop.co.nz/stories/BU1806/S00072/beef-lamb-nz-welcomes-good-farming-practice-action-plan.htm">Beef + Lamb NZ welcomes Good Farming Practice Action Plan</a></li><li>Waikato Regional Council - <a href="http://www.scoop.co.nz/stories/SC1806/S00005/stream-bank-management-critical.htm">Stream bank management critical</a></li><li>Choose Clean Water - <a href="http://www.scoop.co.nz/stories/AK1806/S00102/an-action-plan-with-no-action-and-a-fatal-flaw.htm">An “action plan” with no action and a fatal flaw</a></li></ul><p><b><a href="http://www.scoop.co.nz/stories/PA1806/S00035/government-finances-in-line-with-forecasts.htm"><img src="http://img.scoop.co.nz/stories/images/1402/e19819e29dc5f15092b9.jpeg" width="127" height="127" align="right" border="0" alt=""><i>Crown Accounts:</i> Government Finances In Line With Forecasts</a></b><p>The Government’s surplus, revenue, expenses and net debt are all tracking in line with forecasts, according to the latest monthly financial accounts released by the Treasury today. <a href="http://www.scoop.co.nz/stories/PA1806/S00035/government-finances-in-line-with-forecasts.htm">More>></a><br><h4>ALSO:</h4><ul><li>BusinessDesk - <a href="http://www.scoop.co.nz/stories/BU1806/S00064/nz-government-10-month-operating-surplus-tops-forecast.htm">NZ government 10-month operating surplus tops forecast</a></li><li>NZ Treasury - <a href="http://www.scoop.co.nz/stories/PO1806/S00024/financial-statements-of-the-government-of-nz-to-30418.htm">Financial Statements of the Government of NZ to 30/4/18</a></li><li>The Nation - <a href="http://www.scoop.co.nz/stories/BU1806/S00041/the-nation-reserve-bank-governor-adrian-orr.htm">Reserve Bank Governor Adrian Orr</a></li><li>RNZ - <a href="http://www.scoop.co.nz/stories/HL1806/S00006/nz-economy-forecast-set-to-outpace-most-of-oecd.htm">NZ economy forecast set to outpace most of OECD</a></li><li>Statistics NZ - <a href="http://www.scoop.co.nz/stories/PO1806/S00025/trade-deficit-increases-with-eu-media-release.htm">Trade deficit increases with EU – Media release</a></li></ul><p><b><a href="http://www.scoop.co.nz/stories/PO1806/S00001/biosecurity-works-for-nz-agriculture-but-not-forestry.htm"><img src="http://img.scoop.co.nz/stories/images/1806/17ef1a6b4416767ea519.jpeg" width="127" height="127" align="right" border="0" alt=""><i>Research:</i> Biosecurity Works For NZ Agriculture But Not Forestry</a></b><p>The recent arrival of myrtle rust in New Zealand has led many to question whether  our biosecurity system is really world-class, particularly in keeping plant diseases  out of the country. <a href="http://www.scoop.co.nz/stories/PO1806/S00001/biosecurity-works-for-nz-agriculture-but-not-forestry.htm">More>></a>
</div>




	</div>
    <div class="cleaner"></div>


    </div><!-- /container -->

    <div class="right-col">
      
        




<div class="headline-right"><a href="/about/submit.html?source=RHS"><div id="get-more">
	<i class="material-icons"></i>
	<span>Submit News / Press Releases</span>
</div></a>
</div>
<div class="spacer-b">&nbsp;</div>
<div class="headline-right"><a href="https://www.facebook.com/ScoopIndependentNews"><div id="get-more">
	<img src="/images/Icons_Facebook.svg">
	<span>Follow Scoop on Facebook</span>
</div></a>
</div>
<div class="spacer-b">&nbsp;</div>
<div class="headline-right"><a href="https://twitter.com/scoopnz"><div id="get-more">
	<img src="/images/Icons_Twitter.svg">
	<span>Follow Scoop on Twitter</span>
</div></a>
</div>
<div class="spacer-b">&nbsp;</div>
<div class="headline-right"><style>body {overflow: unset !important;}</style>
<!-- /1688062/Scoop_Premium-Rectangle -->
<div id='div-gpt-ad-1493962836337-1'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1493962836337-1').addService(googletag.pubads()).setCollapseEmptyDiv(true); });
</script>
</div>

</div>
<div class="spacer-b">&nbsp;</div>
<div class="headline-right"></div>
<div class="spacer-b">&nbsp;</div>
<div class="headline-right"><!-- Business InfoPages  -->

<div class="featured-newshub">

<h4>Featured InfoPages</h4>

<!-- <a href="http://info.scoop.co.nz/Catalyst_IT"><img class="featured-banner" src="http://img.scoop.co.nz/stories/images/1406/catalyst_2014.png" alt="Catalyst IT"></a>
<br><br> -->
<a href="http://info.scoop.co.nz/Unleashed_Inventory_Management"><img class="featured-banner" src="http://img.scoop.co.nz/stories/images/1503/unleashed.png" alt="Inventory Management"></a>
</div>
</div>
<div class="spacer-b">&nbsp;</div>
<div class="headline-right"><!-- /1688062/Scoop_Rectangle -->
<div id='div-gpt-ad-1493962836337-2'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1493962836337-2'); });
</script>
</div>
</div>
<div class="spacer-b">&nbsp;</div>

        









































<script type="text/javascript">
    var _open_T5B192075172C0 = 0;
    var _anchor_T5B192075172C0 = ['#tab_T5B192075172C0_business','#tab_T5B192075172C0_sci_tech'];
    var _colours_T5B192075172C0 = ['#dee3e8','#dee3e8'];
</script>

<div class="right-tabs">
    <div class="headline-double"><h4>LATEST HEADLINES</h4></div>
    <div class="tabcontainer">
        <ul id="T5B192075172C0">
            <li class="first"  style=" background: #dee3e8 url(/images/latest-headline-on.gif) no-repeat left top"  >BUSINESS</li>
            <li class="last"  style=" background: #dee3e8 url(/images/most-read-off.gif) no-repeat right top"  >SCI-TECH</li>
        </ul>
    </div>
    <div id="cpT5B192075172C0">
        <div class="tab-content tab-bg1" id="tab_T5B192075172C0_business"  >
    
<ul>
    <li>
        <a target="_top" href="http://www.scoop.co.nz/stories/BU1806/S00179/market-close-nz-shares-up-1-to-new-record.htm">MARKET CLOSE: NZ shares up 1% to new record</a>
     8:38 PM
    | <a href="http://info.scoop.co.nz/BusinessDesk" class="tab-list-byline">BusinessDesk</a>
    </li>
    <li>
        <a target="_top" href="http://www.scoop.co.nz/stories/BU1806/S00178/nz-dollar-sticks-to-tight-range-as-markets-await-g7.htm">NZ dollar sticks to tight range as markets await G7 </a>
     8:16 PM
    | <a href="http://info.scoop.co.nz/BusinessDesk" class="tab-list-byline">BusinessDesk</a>
    </li>
    <li>
        <a target="_top" href="http://www.scoop.co.nz/stories/BU1806/S00177/court-questions-whether-government-should-regulate-media.htm">Court questions whether government should regulate media</a>
     8:14 PM
    | <a href="http://info.scoop.co.nz/BusinessDesk" class="tab-list-byline">BusinessDesk</a>
    </li>
    <li>
        <a target="_top" href="http://www.scoop.co.nz/stories/BU1806/S00176/whanganui-district-credit-rating-upgraded.htm">Whanganui District credit rating upgraded </a>
     7:57 PM
    | <a href="http://info.scoop.co.nz/BusinessDesk" class="tab-list-byline">BusinessDesk</a>
    </li>
    <li>
        <a target="_top" href="http://www.scoop.co.nz/stories/BU1806/S00175/no-plans-to-separate-monetary-policy.htm">'No plans' to separate monetary policy </a>
     7:11 PM
    | <a href="http://info.scoop.co.nz/BusinessDesk" class="tab-list-byline">BusinessDesk</a>
    </li>
    <li>
        <a target="_top" href="http://www.scoop.co.nz/stories/BU1806/S00174/plant-proteins-and-food-exports-depth-to-industry.htm">Plant proteins and food exports: depth to industry</a>
     5:05 PM
    | <a href="http://info.scoop.co.nz/Innovatek" class="tab-list-byline">Innovatek</a>
    </li>
    <li>
        <a target="_top" href="http://www.scoop.co.nz/stories/BU1806/S00173/why-one-kiwi-couple-has-chosen-the-amazon-over-auckland.htm">Why one Kiwi couple has chosen the Amazon over Auckland</a>
     5:04 PM
    | <a href="http://info.scoop.co.nz/BE_Business" class="tab-list-byline">BE Business</a>
    </li>
</ul>


            <span class="tab-more"><a target="_top" href="http://www.scoop.co.nz/news/business.html">More</a></span>
            <a target="_top" class="tab-rss" href="http://www.scoop.co.nz/storyindex/index.rss?s.c=BU"><i class="material-icons">&#xE0E5;</i> RSS</a> 
        </div>
        <div class="tab-content tab-bg1" id="tab_T5B192075172C0_sci_tech" style="display: none;" >
    
<ul>
    <li>
        <a target="_top" href="http://www.scoop.co.nz/stories/SC1806/S00018/zonta-announces-2018-science-award-recipient.htm">Zonta Announces 2018 Science Award Recipient</a>
     7:49 PM
    | <a href="http://info.scoop.co.nz/Zonta" class="tab-list-byline">Zonta</a>
    </li>
    <li>
        <a target="_top" href="http://www.scoop.co.nz/stories/SC1806/S00017/landcare-research-scientist-wins-zonta-science-award.htm">Landcare Research scientist wins Zonta Science Award</a>
     7:47 PM
    | <a href="http://info.scoop.co.nz/Landcare_Research" class="tab-list-byline">Landcare Research</a>
    </li>
    <li>
        <a target="_top" href="http://www.scoop.co.nz/stories/SC1806/S00016/sofia-returns-to-christchurchs-night-skies.htm">SOFIA returns to Christchurch&#x2019;s night skies</a>
     7:30 PM
    | <a href="http://info.scoop.co.nz/ChristchurchNZ" class="tab-list-byline">ChristchurchNZ</a>
    </li>
    <li>
        <a target="_top" href="http://www.scoop.co.nz/stories/SC1806/S00015/uc-scientists-use-haybales-to-protect-whitebait-spawning.htm">UC Scientists Use Haybales to Protect Whitebait Spawning</a>
     9:14 AM
    | <a href="http://info.scoop.co.nz/University_of_Canterbury" class="tab-list-byline">University of Canterbury</a>
    </li>
    <li>
        <a target="_top" href="http://www.scoop.co.nz/stories/SC1806/S00014/new-zealand-climate-summary-may-2018.htm">New Zealand Climate Summary: May 2018</a>
    06/06/18
    | <a href="http://info.scoop.co.nz/NIWA" class="tab-list-byline">NIWA</a>
    </li>
    <li>
        <a target="_top" href="http://www.scoop.co.nz/stories/SC1806/S00013/salvinia-eradication-underway-at-papamoa.htm">Salvinia eradication underway at Papamoa</a>
    06/06/18
    | <a href="http://info.scoop.co.nz/Ministry_For_Primary_Industries" class="tab-list-byline">Ministry For Primary Industries</a>
    </li>
    <li>
        <a target="_top" href="http://www.scoop.co.nz/stories/SC1806/S00012/not-letting-the-neighbours-ruin-the-mood.htm">Not letting the neighbours ruin the mood</a>
    06/06/18
    | <a href="http://info.scoop.co.nz/Auckland_University" class="tab-list-byline">Auckland University</a>
    </li>
</ul>


            <span class="tab-more"><a target="_top" href="http://www.scoop.co.nz/news/sci-tech.html">More</a></span>
            <a target="_top" class="tab-rss" href="http://www.scoop.co.nz/storyindex/index.rss?s.c=SC"><i class="material-icons">&#xE0E5;</i> RSS</a> 
        </div>
    </div>
</div><!-- /right-tabs -->


<div class="spacer-b">&nbsp;</div>
<div class="right-box"><div width="300" height="250">
<!-- Scoop Media Cartel DFP Tag -->

<span style="text-align:center;">
<script type='text/javascript'>
GA_googleFillSlot("Scoop_Rectangle");
</script>
</span>
<script type="text/javascript">
 GA_googleFillSlot("Scoop_Textlink_4");
</script>

<script type="text/javascript">
 GA_googleFillSlot("Scoop_Textlink_5");
</script>

<script type="text/javascript">
 GA_googleFillSlot("Scoop_Textlink_6");
</script>
</div>


</div>




<div class="right-box"><div width="300" height="250">
<!-- Scoop Media Cartel DFP Tag -->
<span style="text-align:center;">
<script type='text/javascript'>
GA_googleFillSlot("Scoop_Rectangle-South");
</script>
</span>
</div>


</div>


        









































<script type="text/javascript">
    var _open_T5B1920751A631 = 0;
    var _anchor_T5B1920751A631 = ['#tab_T5B1920751A631__span_class_scoop_bill_bennett_on_tech_span_'];
    var _colours_T5B1920751A631 = ['#e5997f'];
</script>

<div class="right-tabs">
    <div class="tabcontainer">
        <ul id="T5B1920751A631">
            <li class="one-tab"  style=" background:  url(/images/one-tab.gif) no-repeat left top"  ><span class="scoop">Bill Bennett on Tech</span></li>
        </ul>
    </div>
    <div id="cpT5B1920751A631">
        <div class="tab-content tab-bg3" id="tab_T5B1920751A631__span_class_scoop_bill_bennett_on_tech_span_"  >
    <ul>
<li><a  target="_blank" href="https://billbennett.co.nz/framing-facebook/">Framing Facebook: It&rsquo;s not about technology</a> 14 May  | Bill Bennett </li>
<li><a  target="_blank" href="https://billbennett.co.nz/phone-productivity/">Apple, Android, phones and productivity</a> 05 May  | Bill Bennett </li>
<li><a  target="_blank" href="https://billbennett.co.nz/huawei-p20-pro-review/">Huawei P20 Pro review: Best Android phone, best ca...</a> 11:12 PM  | Bill Bennett </li>
<li><a  target="_blank" href="https://billbennett.co.nz/2018-ipad/">2018 iPad: More iPad, fewer dollars</a> 30 Apr  | Bill Bennett </li>
<li><a  target="_blank" href="https://billbennett.co.nz/google-microsoft-office/">How Google can seize Microsoft Office crown</a> 13 Apr  | Bill Bennett </li>
<li><a  target="_blank" href="https://billbennett.co.nz/windows-no-longer-microsofts-main-focus/">Windows no longer Microsoft&rsquo;s main focus</a> 12 Mar  | Bill Bennett </li>
<li><a  target="_blank" href="https://billbennett.co.nz/cameras-phone-makers/">Why phone makers are obsessed with cameras</a> 10 Mar  | Bill Bennett </li>
</ul>

            <span class="tab-more"><a target="_top" href="http://billbennett.co.nz/">More</a></span>
            <a target="_top" class="tab-rss" href="http://billbennett.co.nz/feed/"><i class="material-icons">&#xE0E5;</i> RSS</a> 
        </div>
    </div>
</div><!-- /right-tabs -->


<div class="spacer-b">&nbsp;</div>

<div class="spacer-b">&nbsp;</div>
<div class="headline-right">
<div class="headline-right">
    <div id="subleader" style="background-image: url(/images/brown-left.gif); background-color: #FDF7EA">
        <div id="subleader-also-wrapper" style="background-image: url(/images/brown-right.gif); background-color: #FDF7EA">
            <div class="subleader-also" id="">
                
                <h4>Business SciTech Section Blogroll</h4><p><ul style="list-style-type: none;font-size:90%;"><h4>Business</h4><li><a href="http://www.scoop.co.nz/link-out?url=http://business.scoop.co.nz" target="_blank"> Business.scoop - Jonathan Underhill and Pattrick Smellie</a></li><li><a href="http://www.themainreport.co.nz" target="_blank"> The Main Report - Trends In NZ Business</a></li><li><a href="http://www.nztransport-logistics.co.nz" target="_blank">NZ Transport Intelligence Briefing</a></li><li><a href="http://www.nztransport-logistics.co.nz" target="_blank">Profitable Agri-Business Farming News</a></li></ul><p><ul style="list-style-type: none;font-size:90%;"><h4>Finance</h4><li><a href="http://www.scoop.co.nz/link-out?p=blog93;url=http://www.stocknessmonster.com/" target="_blank">NZ & AUS Shares</a></li><li><a href="http://www.scoop.co.nz/link-out?p=blog95;url=http://quote.yahoo.com/m2" target="_blank"> Global Share Markets</a></li><li><a href="http://www.scoop.co.nz/link-out?p=blog96;url=http://quote.yahoo.com/m3%3Fu" target="_blank">Global Currencies</a></li><li><a href="http://www.scoop.co.nz/link-out?p=blog97;url=http://www.bloomberg.com/energy/" target="_blank">Oil Futures</a></li><li><a href="http://www.scoop.co.nz/link-out?p=blog98;url=http://www.kitco.com/" target="_blank">Spot Gold</a></li></ul><p><ul style="list-style-type: none;font-size:90%;"><h4>Science</h4><li><a href="http://www.scoop.co.nz/link-out?url=http://www.weatherunderground.com/" target="_blank">Weather Underground</a><br><a href="http://blog.tepapa.govt.nz/">Te Papa's Blog</a></li></ul><br><!-- <br><ul style="list-style-type: none;font-size:90%;"><h4>Technology</h4><li><a href="http://www.imarda.com.au/fleet-management-business-solution" target="_blank">GPS fleet management</a></li><li><a href="http://www.readwriteweb.com/" target="_blank">ReadWriteWeb - Web Apps, Web Technology Trends, Social Networking & Social Media</a></li></ul><p><ul style="list-style-type: none;font-size:90%;"><h4>Scoop Newsagent</h4><li><a href="https://newsagent.scoop.co.nz/" target="_blank">News Intelligence</a></li><li><a href="https://newsagent.scoop.co.nz/" target="_blank">Email Alerts</a></li></ul><br> --><br>
            </div>
        <div class="cleaner"></div>
        </div>
    </div>
</div>
</div>


    </div><!-- /right-col -->

    <div class="cleaner">&nbsp;</div>
<!-- /LEADER -->


<!-- end content -->
    <div class="cleaner">&nbsp;</div>
</div><!-- /outer-wrapper -->
<div id="footer">
	<div id="header-wrapper-base">
        <div id="logo-base">
            <a href="http://www.scoop.co.nz/">
            <img alt="Scoop - Independent News" src="/images/Scoop_Logo.svg.png">
            </a>
        </div>
		<div id="header-base">
            <div class="clear-both">
                <div id="header-links-base">
                    
<a id="about-us-head" href="http://www.scoop.co.nz/about/contact.html"><i class="material-icons">&#xE0BE;</i> <span>Contact</span></a>
<a id="subscribe-head" href="http://www.scoop.co.nz/about/about.html"><i class="material-icons">&#xE146;</i> <span>About</span></a>
<a id="login-head" href="http://www.scoop.co.nz/services/index.html"><i class="material-icons">&#xE8F9;</i> <span>Services</span></a>

                </div>
            </div>
            <div class="clear-both">
                <div id="footer-search-base">
                    
    <form method="get" action="https://search.scoop.co.nz/search">
    <input class="scoop-words" placeholder="Search Scoop" type="text" name="q" maxlength="50" /><button type="submit" name="submit"><i class="material-icons">&#xE8B6;</i>
</button>
</form>


                </div>
            </div>
		</div><!-- /header-base -->

	</div><!-- /header-wrapper -->
	<div id="top-strip-base">
	  <span class="media-switcher">View as: <span>FULL SITE</span> | <a href="https://m.scoop.co.nz/stories/BU1806/S00093/vinwizard-wins-us-innovation-award.htm">MOBILE SITE</a></span>
          <div id="scoop-footer" >

<div id="smallnotices">


<div class="link-groups">

  <div class="link-group">
    <span class="header">Scoop</span>
    <a href="http://www.scoop.co.nz/about/contact.html">Contact</a>
    <a href="http://www.scoop.co.nz/about/about.html">About</a>
    <a href="http://www.scoop.co.nz/services/index.html">Services</a>
    <a href="https://newsagent.scoop.co.nz/">Newsagent</a>
 <a style="color:#f55a3f!important; font-weight:bold!important;" href="https://foundation.scoop.co.nz/?supporter">Donate</a>
  </div>
  
  <div class="link-group">
    <span class="header">Connect</span>
    <a href="http://www.scoop.co.nz/about/submit.html">Submit News</a>
    <a href="http://www.scoop.co.nz/about/social.html">Social Media</a>
    <a href="http://www.scoop.co.nz/about/network.html">Scoop Network</a>
    <a href="https://foundation.scoop.co.nz/">Scoop Foundation</a>
 </div>
  
  <div class="link-group">
    <span class="header">Ethical Paywall</span>
    <a href="http://www.scoop.co.nz/about/accredited.html">Licensed Orgs.</a>
    <a href="https://pro.scoop.co.nz/?from=sf-lic">ScoopPro Licensing</a>
    <a href="https://pro.scoop.co.nz/register?from=sf-app">Apply for a licence</a>
    <a href="http://www.scoop.co.nz/about/terms.html">Terms of Use</a>

  </div>
  
</div>

<a href="http://www.scoop.co.nz/about/terms.html" class="terms-link">© Scoop Media</a>
</div>

</div>

	</div><!-- /top-strip -->
<!-- end content -->
	<div class="cleaner">&nbsp;</div>

<div id="base">
</div>


<script type="text/javascript">
  scoop.dom.loaded = true;
</script>

</body>
</html>












