
<!DOCTYPE html>
<html>
<head>
<meta http-equiv="content-type" content="text/html; charset=utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">


<meta name="title"       content="Dutch train commuters like Mount Maunganui-brewed beer" />
<meta name="keywords"    content="Funk Estate Brewery, Business, Liquor, NZ World News, World - Europe, World News, Scoop" />
<meta name="description" content="A beer brewed at Mount Maunganui is a &ldquo;popular drop&rdquo; for train commuters in the central Netherlands, the brewers have discovered. " />
<link rel="amphtml"      href="https://m.scoop.co.nz/stories/BU1907/S00544/dutch-train-commuters-like-mount-maunganui-brewed-beer.htm" />

<meta name="verify-v1" content="DmDRtGvVBvw+iZevBiahLdYqjyp7GyLA1poTPET2uBg=" >
<meta name="y_key" content="4091684479be8a25">
<meta name="msvalidate.01" content="D3EE7BEC171B22CC0004BCAD3AA9F55A" />
<meta name="google-site-verification" content="_g7_as_6L5G11kGq92K0w9zHzfUnAYXOUVCvYtF0evQ" />
<title>
Dutch train commuters like Mount Maunganui-brewed beer | Scoop News
</title>
<!-- Scoop is Copyright (C) 1996-2019 Scoop Publishing Ltd - All Rights Reserved -->
<link rel="stylesheet" href="/styles/scoop.css?v=10.13" type="text/css" media="screen">
<link rel="stylesheet" href="/styles/textads.css?v=10.13" type="text/css" media="screen">
<link rel="stylesheet" href="/styles/tabs.css?v=10.13" type="text/css" media="screen">
<link rel="stylesheet" href="/images/fonts/material-icons/load.css?v=10.13" type="text/css" media="screen">
<link rel="stylesheet" href="/images/fonts/source-sans-pro/load.css?v=10.13" type="text/css" media="screen">
<link rel="stylesheet" href="/images/fonts/open-sans/load.css?v=10.13" type="text/css" media="screen">
<!--[if IE]><link rel="stylesheet" href="/styles/msie.css?v=10.13" type="text/css" media="screen"><![endif]-->
<!--[if IE 8]><link rel="stylesheet" href="/styles/msie8.css?v=10.13" type="text/css" media="screen"><![endif]-->
<link rel="stylesheet" href="/styles/print.css?v=10.13" type="text/css" media="print">





<link rel="shortcut icon" href="/images/favicons/favicon.png" />

<link rel="apple-touch-icon" sizes="192x192" type="image/png" href="/images/favicons/ati-192.png" />
<link rel="apple-touch-icon" sizes="120x120" type="image/png" href="/images/favicons/ati-120.png" />
<link rel="apple-touch-icon" sizes="76x76" type="image/png" href="/images/favicons/ati-76.png" />
<link rel="apple-touch-icon" sizes="72x72" type="image/png" href="/images/favicons/ati-72.png" />
<link rel="apple-touch-icon" sizes="114x114" type="image/png" href="/images/favicons/ati-114.png" />
<link rel="apple-touch-icon" sizes="180x180" type="image/png" href="/images/favicons/ati-180.png" />
<link rel="apple-touch-icon" sizes="57x57" type="image/png" href="/images/favicons/ati-57.png" />
<link rel="apple-touch-icon" sizes="152x152" type="image/png" href="/images/favicons/ati-152.png" />
<link rel="apple-touch-icon" sizes="64x64" type="image/png" href="/images/favicons/ati-64.png" />
<link rel="apple-touch-icon" sizes="48x48" type="image/png" href="/images/favicons/ati-48.png" />
<link rel="apple-touch-icon" sizes="32x32" type="image/png" href="/images/favicons/ati-32.png" />
<link rel="apple-touch-icon" sizes="16x16" type="image/png" href="/images/favicons/ati-16.png" />

<meta name="section_key" content="bizscitech">

<script type="text/javascript" async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script type="text/javascript" async="async" src="https://www.google-analytics.com/analytics.js"></script>
<script type="text/javascript">
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  var scoop = scoop || {};
  scoop.dom = {};
  scoop.dom.loaded = false;
  scoop.meta = {};
  scoop.meta.gaw = {};
  
  scoop.meta.gaw.sites = "Scoop";
  scoop.meta.gaw.sections = ["Business, Science &amp; Tech"];

  scoop.meta.byline = "funk estate brewery";
  scoop.meta.gaw.bylines = ["funk estate brewery"];
  scoop.meta.gaw.keywords = [];

  (function(l) {
  l.push("liquor");
  l.push("nz world news");
  l.push("world - europe");
  l.push("world news");
  })(scoop.meta.gaw.keywords);

  scoop.meta.keywords = scoop.meta.gaw.keywords.slice();

  (function(l) {
  l.push("funk estate brewery");
  l.push("business");
  l.push("scoop");
  })(scoop.meta.keywords);

  


  if(typeof window['ga'] == 'undefined') {
    window.ga = function() {
      if(typeof window.ga['q'] == 'undefined') {
        window.ga.q = [];
      }
      window.ga.q.push(arguments);
    };
  }

  scoop.hohonu = {};
  scoop.hohonu.ga = {};
  scoop.hohonu.ga.trackers_ref = [
    {'code' : 'UA-4736591-1',  'tid' : 'GT1'},
    {'code' : 'UA-5942402-1',  'tid' : 'GT2'},
    {'code' : 'UA-4736591-25', 'tid' : 'GT3'},
    {'code' : 'UA-4736591-26', 'tid' : 'GT4'}
  ];
  scoop.hohonu.ga.recipies = [];

  scoop.hohonu.ga.addRecipie = function(recipie) {
    var gai = scoop.hohonu.ga;
    gai.recipies.push(recipie);
    setTimeout(function() {
      var x;
      for(x = 0; x < gai.trackers_ref.length; x += 1) {
        recipie(gai.trackers_ref[x]);
      }      
    }, 1);
  };  

  (function(gai) {
    var x;
    for(x = 0; x < gai.trackers_ref.length; x += 1) {
      ga('create', gai.trackers_ref[x].code, 'auto', gai.trackers_ref[x].tid);
    }
  })(scoop.hohonu.ga);

  scoop.hohonu.ga.addRecipie(function(tracker_ref) {
    ga(tracker_ref.tid + '.send', 'pageview');
  });
		   
  function GA_googleFillSlot() {} // NOOP
</script>

<script type="text/javascript" src="/styles/scoop-modern-1.js" async="async"></script>

<meta property="fb:admins" content="100007318459475" />
<meta property="og:image" content="http://img.scoop.co.nz/stories/images/1509/scoop_placeholder.jpg" />


<!-- DFP /1688062/Scoop_Header -->


<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/1688062/Scoop_Big-Banner', [[760, 120], [970, 160], [970, 250]], 'div-gpt-ad-1493962836337-0').addService(googletag.pubads());
    googletag.defineSlot('/1688062/Scoop_Premium-Rectangle', [[300, 250], [300, 300], [300, 600]], 'div-gpt-ad-1493962836337-1').addService(googletag.pubads());
    googletag.defineSlot('/1688062/Scoop_Rectangle', [[300, 250], [300, 300], [300, 600]], 'div-gpt-ad-1493962836337-2').addService(googletag.pubads());
    googletag.defineSlot('/1688062/Scoop_Rectangle-South', [[300, 250], [300, 300], [300, 600]], 'div-gpt-ad-1493962836337-3').addService(googletag.pubads());
    googletag.defineSlot('/1688062/Scoop_Super-Rectangle', [[300, 250], [300, 300], [460, 400]], 'div-gpt-ad-1493962836337-4').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs(true);
     (function(pa) {
        pa.setTargeting('Byline', scoop.meta.gaw.bylines)
        pa.setTargeting('Site', scoop.meta.gaw.sites)
        pa.setTargeting('Keyword', scoop.meta.gaw.keywords)
        pa.setTargeting('Section', scoop.meta.gaw.sections);
    })(googletag.pubads());
    googletag.enableServices();
  });
</script>
<!-- /DFP -->



</head>
<body>
<div id="page-wrapper">


<!-- spider trap -->
<a href="/robots/bad-robot.html"><img height="1" width="1" align="right" border="0" src="http://img.scoop.co.nz/images/pixel.gif?bad-robot"></a>
<!-- end spider trap -->



<div id="header-purotu">
  <div id="header-purotu-strip">
    <style>
@media screen and (max-width: 970px) {
#top-dfp {display: none;}
}
#top-dfp {text-align: center;}
</style>
<div id="top-dfp"><!-- /1688062/Scoop_Big-Banner -->
<div id='div-gpt-ad-1493962836337-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1493962836337-0'); });
</script>
</div>
</div>

  </div>
  <div id="header-purotu-thick">
    <i class="material-icons" id="header-purotu-menu-button">&#xE5D2;</i>
    <div id="header-purotu-logo">
      <a href="/?from=top-banner-purotu-1">
	<img alt="Scoop" src="/images/Scoop_Independent_News_BWLogo.svg.png" title="Go to the home page" class="for-full">
	<img alt="Scoop" src="/images/Scoop_Independent_News_White.png" title="Go to the home page" class="for-skinny">
      </a>
    </div>
    <div id="header-purotu-title">Business</div>
    <div id="header-purotu-tools">
      <div id="header-purotu-shortcuts">
	
<a id="about-us-head" href="http://www.scoop.co.nz/about/contact.html"><i class="material-icons">&#xE0BE;</i> <span>Contact</span></a>
<a id="subscribe-head" href="http://www.scoop.co.nz/about/about.html"><i class="material-icons">&#xE146;</i> <span>About</span></a>
<a id="login-head" href="https://pro.scoop.co.nz/?from=scoop"><i class="material-icons">&#xE8F9;</i> <span>ScoopPro</span></a>

      </div>
      <div id="header-purotu-search">
    <form method="get" action="https://search.scoop.co.nz/search">
    <input class="scoop-words" placeholder="Search Scoop" type="text" name="q" maxlength="50" /><button type="submit" name="submit"><i class="material-icons">&#xE8B6;</i>
</button>
</form>

</div>
    </div>
  </div>

  <div id="header-purotu-network">
    <ul>
      <li><a href="http://werewolf.co.nz/">Werewolf</a></li>        
      <li><a href="http://wellington.scoop.co.nz/">Wellington</a></li>
      <li><a href="http://gordoncampbell.scoop.co.nz/">Campbell</a></li>
      <li><a href="http://business.scoop.co.nz/">Business Scoop</a></li>
      <li><a href="http://pacific.scoop.co.nz/">Pacific</a></li>        
      <li><a href="http://community.scoop.co.nz/">Community</a></li> 
      <li><a href="http://books.scoop.co.nz/">Review of Books</a></li> 
      <li><a href="http://info.scoop.co.nz/">InfoPages</a></li>  
    </ul>
  </div>
  
  <div id="header-purotu-wires">
    
<ul>
    <li><a href="http://www.scoop.co.nz/index.html">Front Page</a></li>
    <li><a href="http://www.scoop.co.nz/news/scoops.html">Scoops</a></li>
    <li><a href="http://www.scoop.co.nz/news/parliament.html">Parliament</a></li>
    <li><a href="http://www.scoop.co.nz/news/politics.html">Politics</a></li>
    <li><a href="http://www.scoop.co.nz/news/regional.html">Regional</a></li>
    <li><a href="http://www.scoop.co.nz/news/business.html" class="wires-on">Business</a></li>
    <li><a href="http://www.scoop.co.nz/news/sci-tech.html">Sci-Tech</a></li>
    <li><a href="http://www.scoop.co.nz/news/world.html">World</a></li>
    <li><a href="http://www.scoop.co.nz/news/culture.html">Culture</a></li>
    <li><a href="http://www.scoop.co.nz/news/education.html">Education</a></li>
    <li><a href="http://www.scoop.co.nz/news/health.html">Health</a></li>
</ul>

  </div>

  <div id="header-purotu-menu">
    <i class="material-icons" id="header-purotu-menu-button-2">&#xE5CD;</i>

    <div id="header-purotu-menu-tools">
      <div id="header-purotu-menu-search">
    <form method="get" action="https://search.scoop.co.nz/search">
    <input class="scoop-words" placeholder="Search Scoop" type="text" name="q" maxlength="50" /><button type="submit" name="submit"><i class="material-icons">&#xE8B6;</i>
</button>
</form>

</div>
      <div id="header-purotu-menu-shortcuts">
	
<a id="about-us-head" href="http://www.scoop.co.nz/about/contact.html"><i class="material-icons">&#xE0BE;</i> <span>Contact</span></a>
<a id="subscribe-head" href="http://www.scoop.co.nz/about/about.html"><i class="material-icons">&#xE146;</i> <span>About</span></a>
<a id="login-head" href="https://pro.scoop.co.nz/?from=scoop"><i class="material-icons">&#xE8F9;</i> <span>ScoopPro</span></a>

      </div>
    </div>

    <div class="header-purotu-menu-header">Scoop</div>
    
<ul>
    <li><a href="http://www.scoop.co.nz/index.html">Front Page</a></li>
    <li><a href="http://www.scoop.co.nz/news/scoops.html">Scoops</a></li>
    <li><a href="http://www.scoop.co.nz/news/parliament.html">Parliament</a></li>
    <li><a href="http://www.scoop.co.nz/news/politics.html">Politics</a></li>
    <li><a href="http://www.scoop.co.nz/news/regional.html">Regional</a></li>
    <li><a href="http://www.scoop.co.nz/news/business.html" class="wires-on">Business</a></li>
    <li><a href="http://www.scoop.co.nz/news/sci-tech.html">Sci-Tech</a></li>
    <li><a href="http://www.scoop.co.nz/news/world.html">World</a></li>
    <li><a href="http://www.scoop.co.nz/news/culture.html">Culture</a></li>
    <li><a href="http://www.scoop.co.nz/news/education.html">Education</a></li>
    <li><a href="http://www.scoop.co.nz/news/health.html">Health</a></li>
</ul>

    <div class="header-purotu-menu-header">Network</div>
    <ul>
      <li><a href="http://werewolf.co.nz/">Werewolf</a></li>        
      <li><a href="http://wellington.scoop.co.nz/">Wellington Scoop</a></li>
      <li><a href="http://gordoncampbell.scoop.co.nz/">Campbell</a></li>
      <li><a href="http://business.scoop.co.nz/">Business Scoop</a></li>        
      <li><a href="http://pacific.scoop.co.nz/">Pacific</a></li>
      <li><a href="http://community.scoop.co.nz/">Community</a></li> 
      <li><a href="http://books.scoop.co.nz/">Review of Books</a></li> 
      <li><a href="http://info.scoop.co.nz/">InfoPages</a></li>  
    </ul>
  </div>

</div>


<div id="outer-wrapper">





<div class="article-subheadings">
  <p>
<a href="http://www.scoop.co.nz/multimedia/television/business.html" style="white-space: nowrap">Video</a> | <a href="http://www.scoop.co.nz/archive/index.html?t=Agriculture" style="white-space: nowrap">Agriculture</a> | <a href="http://www.scoop.co.nz/archive/index.html?t=Business%20Confidence" style="white-space: nowrap">Confidence</a> | <a href="http://www.scoop.co.nz/archive/index.html?t=Economy" style="white-space: nowrap">Economy</a> | <a href="http://www.scoop.co.nz/archive/index.html?t=Energy%20Policy" style="white-space: nowrap">Energy</a> | <a href="http://www.scoop.co.nz/archive/index.html?t=Employment" style="white-space: nowrap">Employment</a> | <a href="http://www.scoop.co.nz/archive/index.html?t=Finance" style="white-space: nowrap">Finance</a> | <a href="http://www.scoop.co.nz/archive/index.html?t=Media" style="white-space: nowrap">Media</a> | <a href="http://www.scoop.co.nz/archive/index.html?t=Real%20Estate" style="white-space: nowrap">Property</a> | <a href="http://www.scoop.co.nz/archive/index.html?t=Reserve%20Bank" style="white-space: nowrap">RBNZ</a> | <a href="http://www.scoop.co.nz/archive/index.html?t=Science" style="white-space: nowrap">Science</a> | <a href="http://www.scoop.co.nz/archive/index.html?t=State%20Owned%20Enterprises" style="white-space: nowrap">SOEs</a> | <a href="http://www.scoop.co.nz/archive/index.html?t=Taxation" style="white-space: nowrap">Tax</a> | <a href="http://www.scoop.co.nz/archive/index.html?t=Technolgy" style="white-space: nowrap">Technology</a> | <a href="http://www.scoop.co.nz/archive/index.html?t=Telecommunications" style="white-space: nowrap">Telecoms</a> | <a href="http://www.scoop.co.nz/archive/index.html?t=Tourism" style="white-space: nowrap">Tourism</a> | <a href="http://www.scoop.co.nz/archive/index.html?t=Transport" style="white-space: nowrap">Transport</a> | <a href="http://<% search.scoop.co.nz %>/" style="white-space: nowrap">Search</a></p>
</div>

<div id="article-head-spacer">&nbsp;</div>

<!-- LEADER -->
  <div class="container">
     <div class="doubleleft-col">
       <div width="665" height="40">
<!-- Scoop Media Cartel DFP Tag -->
<script type='text/javascript'>
GA_googleFillSlot("Scoop_Top_Strip");
</script>
</div>



       


<div id="bread-crumb">
<a href="http://www.scoop.co.nz/">Scoop</a> <i class="material-icons bread-crumb-sep">&#xE315;</i> <a href="http://www.scoop.co.nz/news/business.html">Business</a> 
    <div id="article-tools">




        <a rel="nofollow" title="Find related articles" href="http://search.scoop.co.nz/search?q=related:BU1907/S00544"><i class="material-icons">&#xe8fa;</i></a>

        <a rel="nofollow" title="Mail this story" href="/share/email.html?path=BU1907/S00544/dutch-train-commuters-like-mount-maunganui-brewed-beer.htm"><i class="material-icons">&#xe0be;</i></a>
        <a rel="nofollow" title="Printer friendly version" href="http://www.scoop.co.nz/stories/print.html?path=BU1907/S00544/dutch-train-commuters-like-mount-maunganui-brewed-beer.htm"><i class="material-icons">&#xe8ad;</i></a>

<a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.scoop.co.nz%2Fstories%2FBU1907%2FS00544%2Fdutch-train-commuters-like-mount-maunganui-brewed-beer.htm&amp;text=Dutch%20train%20commuters%20like%20Mount%20Maunganui-brewed%20beer" class="social-media-toolkit-button" id="social-media-toolkit-twitter-button"><img src="/images/Icons_Twitter.svg" alt=""></a>
<a href="https://www.linkedin.com/shareArticle?url=http%3A%2F%2Fwww.scoop.co.nz%2Fstories%2FBU1907%2FS00544%2Fdutch-train-commuters-like-mount-maunganui-brewed-beer.htm&amp;mini=true&amp;source=http://www.scoop.co.nz&amp;title=Dutch%20train%20commuters%20like%20Mount%20Maunganui-brewed%20beer" class="social-media-toolkit-button" id="social-media-toolkit-linkedin-button"><img src="/images/Icons_LinkedIn.svg" alt=""></a>
<a href="https://www.facebook.com/share.php?u=http%3A%2F%2Fwww.scoop.co.nz%2Fstories%2FBU1907%2FS00544%2Fdutch-train-commuters-like-mount-maunganui-brewed-beer.htm" class="social-media-toolkit-button"><img src="/images/Icons_Facebook.svg" alt="" id="social-media-toolkit-facebook-button"></a>

<script type="text/javascript">
  if(scoop && scoop.hohonu && scoop.hohonu.ga) {
    var x;
    var networks = ['twitter', 'facebook', 'linkedin'];
    for(x = 0; x < networks.length; x += 1) {
      (function(network) {
        scoop.hohonu.ga.addRecipie(function(tracker_ref) {
          var button = document.getElementById('social-media-toolkit-' + network + '-button');
	  if((typeof button.addEventListener) == 'undefined') {
	    return;
	  }
          button.addEventListener('click', function() {
            ga(tracker_ref.tid + '.send', 'social', network, 'Share Button Click', window.location.href);
	    return true;
	  });
        });
      })(networks[x]);
    }
  }
</script>

    </div>
</div>




       <div id="article">
         <div class="story-top">
           <h1>Dutch train commuters like Mount Maunganui-brewed beer</h1>

           <span class="byline"><b>Monday, 22 July 2019,  9:32 am</b><br />
             <b>Press Release: <a href="http://info.scoop.co.nz/Funk_Estate_Brewery">Funk Estate Brewery</a></b></span>

         </div>


	 <p>
         A beer brewed at Mount Maunganui is a “popular drop” for
train commuters in the central Netherlands, the brewers have
discovered.<p>The brewing team at craft brewery Funk Estate
was surprised and delighted to find that one of their sour
beers is going down well with train travellers in Utrecht.
<p>The city is the Netherlands fourth largest and it is a
major hub for rail transport with intercity services
connecting other Dutch cities.  <p>“We became aware of the
popularity of our Jungle Boogie sour beer after noticing a
growing number of reviews on a craft beer review App
Untappd,” says CEO Jordan Evison.<p>“It appears that
there is a culture among train commuters to share
interesting craft beers during their journeys – and Jungle
Boogie is one that travellers are trying – and
liking.<p>Jungle Boogie has been rated well over 2,500 times
on the review app and has been rated very favourably time
and time again, Mr Evison says. <p>“Given that Europeans
are very sophisticated beer drinkers and countries like the
Netherlands have brewed beer for centuries, with labels like
Heineken, it’s pretty cool and rewarding that they are
appreciating our homegrown Kiwi product.”<p>It seems that
our U.K. distributor has opened up a new market for us in
the Netherlands and Jungle Boogie also seems to be getting
quite a following in bars in the city of Utrecht, Mr Evison
says. <p>“I won’t get into exact numbers, but suffice to
say it is a very quickly growing market for Funk Estate,”
he adds.<p>Funk now annually produces “hundreds of
thousands of litres” and exports beer to countries
including Australia, Japan and Thailand and has also
exported to Taiwan. 
<div class="article-left-box-wrapper"><div class="article-left-box">
        




<div class="headline-right"><!-- /1688062/Scoop_Super-Rectangle -->
<div id='div-gpt-ad-1493962836337-4'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1493962836337-4'); });
</script>
</div>
<br /><br />
<div id=vid-div>

<script type="text/javascript">
    function myAdDoneFunction(spotx_ad_found)  {
        if(spotx_ad_found)  {
            // code to track ad playing here
        }
        else {
            // code to place backup ad request here
        }
    };
</script>
<script type="text/javascript" src="//js.spotx.tv/easi/v1/85394.js" data-spotx_channel_id="234663" data-spotx_content_width="300" data-spotx_content_height="194" data-spotx_ad_done_function="myAdDoneFunction" data-spotx_ad_unit="incontent" data-spotx_autoplay="1" data-spotx_ad_volume="0" data-spotx_collapse="1"></script>


</div>
</div>

</div></div>
<p>“We have even sent a one off order
to Scott Base,” Mr Evison says, “but sour beers like
Jungle Boogie have been a huge success overseas and our
biggest export market is very quickly becoming the U.K.”
<p>Funk re-located from Auckland  a few years ago to team up
with Mount Brewing Company and share brewing facilities at
the Rising Tide brewhouse and eatery at Mt Maunganui. <p>As
CEO, Jordan Evison runs the company with partners Dylan
Shearer and Shigeo Takagi.<p>He says that Funk’s craft
beer called Jungle Boogie, a “blood orange” sour ale,
has been one of our most popular beers on the Australasian
craft beer scene. <p>“Last year jungle boogie was voted
#16 in the Hottest 100 kiwi beers, and was also the biggest
mover on the list, improving from its #87 spot the year
before. Fingers crossed we’ll improve on that this
year,” Mr Evison says.  <p>Funk’s range of canned beers
and kegs are distributed widely throughout New Zealand, and
are available at all good beer venues, he says.  <p>The
company’s core range of beers includes So’phisticuffs
India Pale Ale, Oh Lordy Pale Ale & Parleyer Pilsner. But
they also made offbeat beers such as a “very summery”
peach tea Indian pale ale, a joint project with
Tauranga-based tea company Webster’s Tea.<p>Funk likes to
work with the wider industry and team up wherever possible,
Mr Evison says. <p>Funk Estate was a recent finalist in the
Bay of Plenty Export NZ Awards 2019.
<p><br>
<p>
<a href="http://www.scoop.co.nz/about/terms.html" target="_blank"><span>&#169; Scoop Media</span></a>
         <br>
<div id="byline-block">
<style>a.supporter:hover {background:#EC4438!important;} 
@media screen and (max-width: 480px) { #byline-block div.byline-block {padding-right:16px;}}</style>
<div class="byline-block byline-block-light" style="background-color:#ebebeb; font-size:16px; line-height:22px; font-weight:normal; border: 1px solid #f55a3f; width: inherit;">
Scoop. NZ’s comprehensive independent media resource for over 20 years. So that our news remains free to the public, all professional organisations must have a ScoopPro license (includes Pro news tools).
<br>
>> Now with ScoopPro Citizen, readers can also receive a diverse range of Pro-level email newsletters.
<br><br>
<a class="supporter" href="https://pro.scoop.co.nz/?from=SFScoopProOrg" target="_blank" style="background: #f55a3f; color: #ffffff!important; border-radius: 2px; padding: 5px 12px 6px 12px;">ScoopPro for Organisations</a>   
<a style="color:#1e1e1e;" href="https://pro.scoop.co.nz/scooppro-citizen/?from=SFScoopProCtz" target="_blank"><u>ScoopPro Citizen</u></a>
</div>
</div>


<div id="byline-block"><div class="byline-block byline-block-light">Find more from <a href="http://info.scoop.co.nz/Funk_Estate_Brewery">Funk Estate Brewery</a> on InfoPages.</div></div>
         <div class="cleaner">&nbsp;</div>

       </div><!-- /article -->
  
       <div class="cleaner">&nbsp;</div>

       <div>&nbsp;</div>

       

       <div id="article-base-links">
          
        <a href="http://www.scoop.co.nz/news/business.html">Business Headlines</a> | <a href="http://www.scoop.co.nz/news/sci-tech.html">Sci-Tech Headlines</a>

       </div>

       
        <div class="section-heading">
    <h2><a href="http://www.scoop.co.nz/sections/bizscitech.html">BUSINESS, SCIENCE & TECH</a></h2>
<p>
</p>
</div>


       <div width="665" height="40">
<!-- Scoop Media Cartel DFP Tag -->
<script type='text/javascript'>
GA_googleFillSlot("Scoop_Top_Strip");
</script>
</div>



       <br />

       
     </div><!-- /doubleleft-col -->

       
        	<div class="section-wrapper">
    
<div class="cleaner">&nbsp;</div>
<div class="left-col" id="img-float-right">
    <!-- --><p><b><a href="http://www.scoop.co.nz/stories/BU1907/S00489/no-new-coal-boilers-for-fonterra.htm"><img src="http://img.scoop.co.nz/stories/images/1907/30c307f9b9efff09cef4.jpeg" width="125" height="125" border="0" alt="" align="right"><i>Emission Statement:</i> No New Coal Boilers For Fonterra</a></b><p>Fonterra is shaving eleven years off its coal target, as it announces a new commitment to reduce its reliance on coal. <a href="http://www.scoop.co.nz/stories/BU1907/S00489/no-new-coal-boilers-for-fonterra.htm">More>></a><br><h4>ALSO:</h4><ul><li>BusinessDesk - <a href="http://www.scoop.co.nz/stories/BU1907/S00498/fonterra-to-go-coal-free-11-years-ahead-of-schedule.htm">Fonterra to go coal-free 11 years ahead of schedule</a></li><li>NZ Govt - <a href="http://www.scoop.co.nz/stories/PA1907/S00147/government-welcomes-fonterras-speedy-moves-away-from-coal.htm">Government welcomes Fonterra’s speedy moves away from coal</a></li><li>Coal Action Network - <a href="http://www.scoop.co.nz/stories/PO1907/S00211/coal-group-welcomes-fonterras-coal-exit.htm">Coal group welcomes Fonterra's coal exit</a> - <a href="http://www.scoop.co.nz/stories/PO1701/S00144/coal-action-protest-finishes.htm"><i><b>Image</b> 2017</i>: Coal Action protest finishes</a></li><li>Bioenergy Association - <a href="http://www.scoop.co.nz/stories/PO1907/S00212/fonterra-decision-stimulus-for-increased-biomass-fuel-supply.htm">Fonterra decision stimulus for increased biomass fuel supply</a></li><li>350 Aotearoa - <a href="http://www.scoop.co.nz/stories/PO1907/S00216/fonterras-announcement-a-win-for-the-climate-movement.htm">Fonterra’s announcement a win for the climate movement</a></li><li>BusinessDesk - <a href="http://www.scoop.co.nz/stories/BU1907/S00460/methane-target-could-be-catastrophic-shareholders-council.htm">Methane target could be catastrophic - Fonterra Shareholders</a></li></ul><p><b><a href="http://www.scoop.co.nz/stories/HL1907/S00088/soil-turned-on-controversial-waimea-dam.htm"><img src="http://img.scoop.co.nz/stories/images/1907/f53ece1a7d6278ad772e.jpeg" width="125" height="78" border="0" alt="" align="right"><i>Long Time Coming:</i> Soil Turned On Waimea Dam</a></b><p>After almost 20 years of planning and a 'gruelling' process to keep the project on track, the Waimea Community Dam, one of the Tasman District's largest-ever projects, is now under way. <a href="http://www.scoop.co.nz/stories/HL1907/S00088/soil-turned-on-controversial-waimea-dam.htm">More>></a>
</div>

<div class="centre-col" id="img-float-right">
    
    <!-- --><p><b><a href="http://www.scoop.co.nz/stories/PA1907/S00134/drones-will-help-economy-take-off.htm"><img src="http://img.scoop.co.nz/stories/images/1611/d32f68f4efbed63bc727.jpeg" width="125" height="84" border="0" alt="" align="right"><i>Where's My Drone Pizza:</i> Govt's Drone Plan 'Will Help Economy Take Off'</a></b><p>The paper <i>Taking Flight: an aviation system for the automated age</i> sets out the Government’s vision for how drones can be better integrated into the current transport system to develop a thriving, innovative and safe sector. <a href="http://www.scoop.co.nz/stories/PA1907/S00134/drones-will-help-economy-take-off.htm">More>></a><br><h4>ALSO:</h4><ul><li>Airways NZ - <a href="http://www.scoop.co.nz/stories/BU1907/S00468/drone-integration-a-flight-closer.htm">Drone integration a flight closer</a></li><li>AUT University - <a href="http://www.scoop.co.nz/stories/SC1907/S00020/new-recommendations-on-flying-drones-over-marine-animals.htm">New recommendations on flying drones over marine animals</a></li><li><i><b>Image</b> 2016</i> - <a href="http://www.scoop.co.nz/stories/BU1611/S00613/pizza-by-drone-a-reality-with-world-first-nz-delivery.htm">Pizza-by-drone a reality with world-first NZ delivery</a></li></ul><p><b><a href="http://www.scoop.co.nz/stories/BU1907/S00412/fuel-and-rent-drive-inflation.htm"><img src="http://img.scoop.co.nz/stories/images/0707/432c5c173933e30365ff.jpeg" width="125" height="105" border="0" alt="" align="right"><i>Up 17.% In June Year:</i> Fuel And Rent Drive Inflation</a></b><p>The consumers price index (CPI) rose 0.6 percent in the June 2019 quarter, due to higher prices for petrol and rent, Stats NZ said today.  <a href="http://www.scoop.co.nz/stories/BU1907/S00412/fuel-and-rent-drive-inflation.htm">More>></a><br><h4>ALSO:</h4><ul><li>BusinessDesk - <a href="http://www.scoop.co.nz/stories/BU1907/S00425/nz-2q-cpi-06-on-quarter-17-on-year.htm">NZ 2Q CPI +0.6% on quarter, +1.7% on year</a></li><li>National - <a href="http://www.scoop.co.nz/stories/PA1907/S00128/tax-and-regulations-driving-up-the-cost-of-living.htm">Tax and regulations driving up the cost of living</a></li></ul>
</div>




	</div>
    <div class="cleaner"></div>


    </div><!-- /container -->

    <div class="right-col">
      
        




<div class="headline-right"><a href="https://pro.scoop.co.nz/?source=SPW"><div id="get-more">
<i class="material-icons" style="color:#30A7BF;">work</i>
<span>Join ScoopPro</span>
</div></a>
</div>
<div class="spacer-b">&nbsp;</div>
<div class="headline-right"><a href="/about/submit.html?source=RHS"><div id="get-more">
	<i class="material-icons"></i>
	<span>Submit News / Press Releases</span>
</div></a>
</div>
<div class="spacer-b">&nbsp;</div>
<div class="headline-right"><a href="https://twitter.com/scoopnz"><div id="get-more"><img src="/images/Icons_Twitter.svg"><span>Follow Scoop on Twitter</span>
</div></a>
</div>
<div class="spacer-b">&nbsp;</div>
<div class="headline-right"><style>body {overflow: unset !important;}</style>
<!-- /1688062/Scoop_Premium-Rectangle -->
<div id='div-gpt-ad-1493962836337-1'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1493962836337-1').addService(googletag.pubads()).setCollapseEmptyDiv(true); });
</script>
</div>

</div>
<div class="spacer-b">&nbsp;</div>
<div class="headline-right"></div>
<div class="spacer-b">&nbsp;</div>
<div class="headline-right"><!-- Business InfoPages  -->
<style> img.featured-logo {max-width: 81px;} </style>

<div class="featured-newshub">

<h4>InfoPages News Channels</h4>

<!-- <a href="http://info.scoop.co.nz/Catalyst_IT" title="Catalyst IT"><img class="featured-banner" src="http://img.scoop.co.nz/stories/images/1406/catalyst_2014.png" alt="Catalyst IT"></a>
<br><br> -->
<a href="http://info.scoop.co.nz/Unleashed_Inventory_Management" title="Unleashed Inventory Management"><img class="featured-banner" src="http://img.scoop.co.nz/stories/images/1503/unleashed.png" alt="Inventory Management"></a>

<a href="http://info.scoop.co.nz/BusinessDesk" title="BusinessDesk"><img class="featured-logo" src="http://img.scoop.co.nz/stories/images/1307/businessdesklogo.small.gif" alt="BusinessDesk"></a>

<a href="http://info.scoop.co.nz/Akina_Foundation" title="Akina Foundation"><img class="featured-logo" src="http://img.scoop.co.nz/stories/images/1510/akina.jpg" alt="Akina Foundation"></a>

<a href="http://info.scoop.co.nz/Hillary_Institute_of_International_Leadership" title="Hillary Institute of International Leadership"><img class="featured-logo" src="http://img.scoop.co.nz/stories/images/1706/hillary.png" alt="AHillary Institute of International Leadership"></a>

</div>
<div style="clear:left;"></div>
</div>
<div class="spacer-b">&nbsp;</div>
<div class="headline-right"><!-- /1688062/Scoop_Rectangle -->
<div id='div-gpt-ad-1493962836337-2'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1493962836337-2'); });
</script>
</div>

</div>
<div>
<!-- /1688062/Scoop_Video -->
<div id='div-gpt-ad-1493962836337-5'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1493962836337-5'); });
</script>
</div>

</div>
<div class="spacer-b">&nbsp;</div>

        









































<script type="text/javascript">
    var _open_T5D3514728F9B0 = 0;
    var _anchor_T5D3514728F9B0 = ['#tab_T5D3514728F9B0_business','#tab_T5D3514728F9B0_sci_tech'];
    var _colours_T5D3514728F9B0 = ['#dee3e8','#dee3e8'];
</script>

<div class="right-tabs">
    <div class="headline-double"><h4>LATEST HEADLINES</h4></div>
    <div class="tabcontainer">
        <ul id="T5D3514728F9B0">
            <li class="first"  style=" background: #dee3e8 url(/images/latest-headline-on.gif) no-repeat left top"  >BUSINESS</li>
            <li class="last"  style=" background: #dee3e8 url(/images/most-read-off.gif) no-repeat right top"  >SCI-TECH</li>
        </ul>
    </div>
    <div id="cpT5D3514728F9B0">
        <div class="tab-content tab-bg1" id="tab_T5D3514728F9B0_business"  >
    
<ul>
    <li>
        <a target="_top" href="http://www.scoop.co.nz/stories/BU1907/S00552/plexure-sees-revenue-growth-from-white-castle-deal.htm">Plexure sees revenue growth from White Castle deal</a>
    12:34 PM
    | <a href="http://info.scoop.co.nz/BusinessDesk" class="tab-list-byline">BusinessDesk</a>
    </li>
    <li>
        <a target="_top" href="http://www.scoop.co.nz/stories/BU1907/S00551/mt-ruapehu-ceo-to-move-south.htm">Mt Ruapehu CEO to move south</a>
    12:19 PM
    | <a href="http://info.scoop.co.nz/Mt_Ruapehu" class="tab-list-byline">Mt Ruapehu</a>
    </li>
    <li>
        <a target="_top" href="http://www.scoop.co.nz/stories/BU1907/S00550/meridian-energy-first-to-release-climate-change-risk-report.htm">Meridian Energy first to release climate change risk report</a>
    12:12 PM
    | <a href="http://info.scoop.co.nz/Meridian_Energy" class="tab-list-byline">Meridian Energy</a>
    </li>
    <li>
        <a target="_top" href="http://www.scoop.co.nz/stories/BU1907/S00549/symantec-threat-intelligence-targeted-ransomware-alert.htm">Symantec Threat Intelligence: Targeted Ransomware Alert</a>
    12:08 PM
    | <a href="http://info.scoop.co.nz/Symantec" class="tab-list-byline">Symantec</a>
    </li>
    <li>
        <a target="_top" href="http://www.scoop.co.nz/stories/BU1907/S00548/new-outdoor-furniture-christchurch-store.htm">New Outdoor Furniture Christchurch Store </a>
    11:30 AM
    | <a href="http://info.scoop.co.nz/Modern_Style_Outdoor_Furniture" class="tab-list-byline">Modern Style Outdoor Furniture</a>
    </li>
    <li>
        <a target="_top" href="http://www.scoop.co.nz/stories/BU1907/S00547/nz-dollar-treading-water-as-markets-focus-on-iran.htm">NZ dollar treading water as markets focus on Iran</a>
    11:07 AM
    | <a href="http://info.scoop.co.nz/BusinessDesk" class="tab-list-byline">BusinessDesk</a>
    </li>
    <li>
        <a target="_top" href="http://www.scoop.co.nz/stories/BU1907/S00546/first-view-cant-get-enough-housing.htm">First View - Can&#x2019;t get enough (housing)</a>
    11:00 AM
    | <a href="http://info.scoop.co.nz/Kiwibank" class="tab-list-byline">Kiwibank</a>
    </li>
</ul>


            <span class="tab-more"><a target="_top" href="http://www.scoop.co.nz/news/business.html">More</a></span>
            <a target="_top" class="tab-rss" href="http://www.scoop.co.nz/storyindex/index.rss?s.c=BU"><i class="material-icons">&#xE0E5;</i> RSS</a> 
        </div>
        <div class="tab-content tab-bg1" id="tab_T5D3514728F9B0_sci_tech" style="display: none;" >
    
<ul>
    <li>
        <a target="_top" href="http://www.scoop.co.nz/stories/SC1907/S00049/silicon-valley-and-the-pursuit-of-immortality.htm">Silicon Valley and the pursuit of immortality</a>
    12:17 PM
    | <a href="http://info.scoop.co.nz/University_of_Canterbury" class="tab-list-byline">University of Canterbury</a>
    </li>
    <li>
        <a target="_top" href="http://www.scoop.co.nz/stories/SC1907/S00048/morning-fog-makes-way-to-sunny-afternoons.htm">Morning fog makes way to sunny afternoons</a>
    12:10 PM
    | <a href="http://info.scoop.co.nz/MetService" class="tab-list-byline">MetService</a>
    </li>
    <li>
        <a target="_top" href="http://www.scoop.co.nz/stories/SC1907/S00047/survey-reveals-the-nations-appetite-for-eating-insects.htm">Survey reveals the nation's appetite for eating insects</a>
    10:25 AM
    | <a href="http://info.scoop.co.nz/AgResearch" class="tab-list-byline">AgResearch</a>
    </li>
    <li>
        <a target="_top" href="http://www.scoop.co.nz/stories/SC1907/S00046/malaghan-institute-seeking-volunteers-for-hookworm-trial.htm">Malaghan Institute seeking volunteers for hookworm trial</a>
    20/07/19
    | <a href="http://info.scoop.co.nz/Malaghan_Institute" class="tab-list-byline">Malaghan Institute</a>
    </li>
    <li>
        <a target="_top" href="http://www.scoop.co.nz/stories/SC1907/S00045/science-thrives-in-the-waikato.htm">Science thrives in the Waikato</a>
    19/07/19
    | <a href="http://info.scoop.co.nz/The_Kudos_Awards" class="tab-list-byline">The Kudos Awards</a>
    </li>
    <li>
        <a target="_top" href="http://www.scoop.co.nz/stories/SC1907/S00044/scientists-campaign-to-have-nz-fungi-on-global-red-list.htm">Scientists campaign to have NZ fungi on global red list</a>
    19/07/19
    | <a href="http://info.scoop.co.nz/Landcare_Research" class="tab-list-byline">Landcare Research</a>
    </li>
    <li>
        <a target="_top" href="http://www.scoop.co.nz/stories/SC1907/S00043/views-sought-on-reassessment-of-methyl-bromide.htm">Views sought on reassessment of methyl bromide</a>
    18/07/19
    | <a href="http://info.scoop.co.nz/Environmental_Protection_Authority" class="tab-list-byline">Environmental Protection Authority</a>
    </li>
</ul>


            <span class="tab-more"><a target="_top" href="http://www.scoop.co.nz/news/sci-tech.html">More</a></span>
            <a target="_top" class="tab-rss" href="http://www.scoop.co.nz/storyindex/index.rss?s.c=SC"><i class="material-icons">&#xE0E5;</i> RSS</a> 
        </div>
    </div>
</div><!-- /right-tabs -->


<div class="spacer-b">&nbsp;</div>
<div class="headline-right"><!-- /1688062/Scoop_Rectangle-South -->
<div id='div-gpt-ad-1493962836337-3'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1493962836337-3'); });
</script>
</div>
</div>
<div class="spacer-b">&nbsp;</div>
<div class="headline-right">
<div class="headline-right">
    <div id="subleader" style="background-image: url(/images/brown-left.gif); background-color: #FDF7EA">
        <div id="subleader-also-wrapper" style="background-image: url(/images/brown-right.gif); background-color: #FDF7EA">
            <div class="subleader-also" id="">
                
                <h4>Business SciTech Section Blogroll</h4><p><ul style="list-style-type: none;font-size:90%;"><h4>Business</h4><li><a href="http://www.scoop.co.nz/link-out?url=http://business.scoop.co.nz" target="_blank"> Business.scoop</a></li><li><a href="http://www.themainreport.co.nz" target="_blank"> The Main Report - Trends In NZ Business</a></li></ul><p><ul style="list-style-type: none;font-size:90%;"><h4>Finance</h4><li><a href="http://www.scoop.co.nz/link-out?p=blog93;url=http://www.stocknessmonster.com/" target="_blank">NZ & AUS Shares</a></li><li><a href="http://www.scoop.co.nz/link-out?p=blog97;url=http://www.bloomberg.com/energy/" target="_blank">Oil Futures</a></li><li><a href="http://www.scoop.co.nz/link-out?p=blog98;url=http://www.kitco.com/" target="_blank">Spot Gold</a></li></ul><p><ul style="list-style-type: none;font-size:90%;"><h4>Science</h4><li><a href="http://www.scoop.co.nz/link-out?url=http://www.weatherunderground.com/" target="_blank">Weather Underground</a><br><a href="http://blog.tepapa.govt.nz/">Te Papa's Blog</a></li></ul><br><!-- <br><ul style="list-style-type: none;font-size:90%;"><h4>Technology</h4><li><a href="http://www.imarda.com.au/fleet-management-business-solution" target="_blank">GPS fleet management</a></li><li><a href="http://www.readwriteweb.com/" target="_blank">ReadWriteWeb - Web Apps, Web Technology Trends, Social Networking & Social Media</a></li></ul><p><ul style="list-style-type: none;font-size:90%;"><h4>Scoop Newsagent</h4><li><a href="https://newsagent.scoop.co.nz/" target="_blank">News Intelligence</a></li><li><a href="https://newsagent.scoop.co.nz/" target="_blank">Email Alerts</a></li></ul><br> --><br>
            </div>
        <div class="cleaner"></div>
        </div>
    </div>
</div>
</div>


    </div><!-- /right-col -->

    <div class="cleaner">&nbsp;</div>
<!-- /LEADER -->


<!-- end content -->
    <div class="cleaner">&nbsp;</div>
</div><!-- /outer-wrapper -->
<div id="footer">
	<div id="header-wrapper-base">
        <div id="logo-base">
            <a href="http://www.scoop.co.nz/">
            <img alt="Scoop - Independent News" src="/images/Scoop_Logo.svg.png">
            </a>
        </div>
		<div id="header-base">
            <div class="clear-both">
                <div id="header-links-base">
                    
<a id="about-us-head" href="http://www.scoop.co.nz/about/contact.html"><i class="material-icons">&#xE0BE;</i> <span>Contact</span></a>
<a id="subscribe-head" href="http://www.scoop.co.nz/about/about.html"><i class="material-icons">&#xE146;</i> <span>About</span></a>
<a id="login-head" href="https://pro.scoop.co.nz/?from=scoop"><i class="material-icons">&#xE8F9;</i> <span>ScoopPro</span></a>

                </div>
            </div>
            <div class="clear-both">
                <div id="footer-search-base">
                    
    <form method="get" action="https://search.scoop.co.nz/search">
    <input class="scoop-words" placeholder="Search Scoop" type="text" name="q" maxlength="50" /><button type="submit" name="submit"><i class="material-icons">&#xE8B6;</i>
</button>
</form>


                </div>
            </div>
		</div><!-- /header-base -->

	</div><!-- /header-wrapper -->
	<div id="top-strip-base">
	  <span class="media-switcher">View as: <span>FULL SITE</span> | <a href="https://m.scoop.co.nz/stories/BU1907/S00544/dutch-train-commuters-like-mount-maunganui-brewed-beer.htm">MOBILE SITE</a></span>
          <div id="scoop-footer" >

<div id="smallnotices">


<div class="link-groups">

  <div class="link-group">
    <span class="header">Scoop</span>
    <a href="http://www.scoop.co.nz/about/contact.html">Contact</a>
    <a href="http://www.scoop.co.nz/about/about.html">About</a>
    <a href="http://www.scoop.co.nz/services/index.html">Services</a>
    <a href="https://newsagent.scoop.co.nz/">Newsagent</a>
 <a style="color:#f55a3f!important; font-weight:bold!important;" href="https://foundation.scoop.co.nz/?supporter">Donate</a>
  </div>
  
  <div class="link-group">
    <span class="header">Connect</span>
    <a href="http://www.scoop.co.nz/about/submit.html">Submit News</a>
    <a href="http://www.scoop.co.nz/about/social.html">Social Media</a>
    <a href="http://www.scoop.co.nz/about/network.html">Scoop Network</a>
    <a href="https://foundation.scoop.co.nz/">Scoop Foundation</a>
 </div>
  
  <div class="link-group">
    <span class="header">Ethical Paywall</span>
    <a href="http://www.scoop.co.nz/about/accredited.html">Licensed Orgs.</a>
    <a href="https://pro.scoop.co.nz/?from=sf-lic">ScoopPro Licensing</a>
    <a href="https://pro.scoop.co.nz/register?from=sf-app">Apply for a licence</a>
    <a href="http://www.scoop.co.nz/about/terms.html">Terms of Use</a>

  </div>
  
</div>

<a href="http://www.scoop.co.nz/about/terms.html" class="terms-link">© Scoop Media</a>
</div>

</div>

	</div><!-- /top-strip -->
<!-- end content -->
	<div class="cleaner">&nbsp;</div>

<div id="base">
</div>


<script type="text/javascript">
  scoop.dom.loaded = true;
</script>

</body>
</html>












