
<!DOCTYPE html>
<html>
<head>
<meta http-equiv="content-type" content="text/html; charset=utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">


<meta name="title"       content="Top teacher helps students reach their &lsquo;eureka&rsquo; moment" />
<meta name="keywords"    content="University of Auckland, Education, Tertiary Education, Scoop" />
<meta name="description" content=" Imagine you are a first year tertiary student enrolled in a stage one paper, heading into a lecture theatre with over 500 hundred other people.  " />
<link rel="amphtml"      href="https://m.scoop.co.nz/stories/ED1910/S00022/top-teacher-helps-students-reach-their-eureka-moment.htm" />

<meta name="verify-v1" content="DmDRtGvVBvw+iZevBiahLdYqjyp7GyLA1poTPET2uBg=" >
<meta name="y_key" content="4091684479be8a25">
<meta name="msvalidate.01" content="D3EE7BEC171B22CC0004BCAD3AA9F55A" />
<meta name="google-site-verification" content="_g7_as_6L5G11kGq92K0w9zHzfUnAYXOUVCvYtF0evQ" />
<title>
Top teacher helps students reach their ‘eureka’ moment | Scoop News
</title>
<!-- Scoop is Copyright (C) 1996-2019 Scoop Publishing Ltd - All Rights Reserved -->
<link rel="stylesheet" href="/styles/scoop.css?v=10.13" type="text/css" media="screen">
<link rel="stylesheet" href="/styles/textads.css?v=10.13" type="text/css" media="screen">
<link rel="stylesheet" href="/styles/tabs.css?v=10.13" type="text/css" media="screen">
<link rel="stylesheet" href="/images/fonts/material-icons/load.css?v=10.13" type="text/css" media="screen">
<link rel="stylesheet" href="/images/fonts/source-sans-pro/load.css?v=10.13" type="text/css" media="screen">
<link rel="stylesheet" href="/images/fonts/open-sans/load.css?v=10.13" type="text/css" media="screen">
<!--[if IE]><link rel="stylesheet" href="/styles/msie.css?v=10.13" type="text/css" media="screen"><![endif]-->
<!--[if IE 8]><link rel="stylesheet" href="/styles/msie8.css?v=10.13" type="text/css" media="screen"><![endif]-->
<link rel="stylesheet" href="/styles/print.css?v=10.13" type="text/css" media="print">





<link rel="shortcut icon" href="/images/favicons/favicon.png" />

<link rel="apple-touch-icon" sizes="192x192" type="image/png" href="/images/favicons/ati-192.png" />
<link rel="apple-touch-icon" sizes="120x120" type="image/png" href="/images/favicons/ati-120.png" />
<link rel="apple-touch-icon" sizes="76x76" type="image/png" href="/images/favicons/ati-76.png" />
<link rel="apple-touch-icon" sizes="72x72" type="image/png" href="/images/favicons/ati-72.png" />
<link rel="apple-touch-icon" sizes="114x114" type="image/png" href="/images/favicons/ati-114.png" />
<link rel="apple-touch-icon" sizes="180x180" type="image/png" href="/images/favicons/ati-180.png" />
<link rel="apple-touch-icon" sizes="57x57" type="image/png" href="/images/favicons/ati-57.png" />
<link rel="apple-touch-icon" sizes="152x152" type="image/png" href="/images/favicons/ati-152.png" />
<link rel="apple-touch-icon" sizes="64x64" type="image/png" href="/images/favicons/ati-64.png" />
<link rel="apple-touch-icon" sizes="48x48" type="image/png" href="/images/favicons/ati-48.png" />
<link rel="apple-touch-icon" sizes="32x32" type="image/png" href="/images/favicons/ati-32.png" />
<link rel="apple-touch-icon" sizes="16x16" type="image/png" href="/images/favicons/ati-16.png" />

<meta name="section_key" content="lifestyle">

<script type="text/javascript" async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script type="text/javascript" async="async" src="https://www.google-analytics.com/analytics.js"></script>
<script type="text/javascript">
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  var scoop = scoop || {};
  scoop.dom = {};
  scoop.dom.loaded = false;
  scoop.meta = {};
  scoop.meta.gaw = {};
  
  scoop.meta.gaw.sites = "Scoop";
  scoop.meta.gaw.sections = ["Lifestyle"];

  scoop.meta.byline = "university of auckland";
  scoop.meta.gaw.bylines = ["university of auckland"];
  scoop.meta.gaw.keywords = [];

  (function(l) {
  l.push("tertiary education");
  })(scoop.meta.gaw.keywords);

  scoop.meta.keywords = scoop.meta.gaw.keywords.slice();

  (function(l) {
  l.push("university of auckland");
  l.push("education");
  l.push("scoop");
  })(scoop.meta.keywords);

  


  if(typeof window['ga'] == 'undefined') {
    window.ga = function() {
      if(typeof window.ga['q'] == 'undefined') {
        window.ga.q = [];
      }
      window.ga.q.push(arguments);
    };
  }

  scoop.hohonu = {};
  scoop.hohonu.ga = {};
  scoop.hohonu.ga.trackers_ref = [
    {'code' : 'UA-4736591-1',  'tid' : 'GT1'},
    {'code' : 'UA-5942402-1',  'tid' : 'GT2'},
    {'code' : 'UA-4736591-25', 'tid' : 'GT3'},
    {'code' : 'UA-4736591-26', 'tid' : 'GT4'}
  ];
  scoop.hohonu.ga.recipies = [];

  scoop.hohonu.ga.addRecipie = function(recipie) {
    var gai = scoop.hohonu.ga;
    gai.recipies.push(recipie);
    setTimeout(function() {
      var x;
      for(x = 0; x < gai.trackers_ref.length; x += 1) {
        recipie(gai.trackers_ref[x]);
      }      
    }, 1);
  };  

  (function(gai) {
    var x;
    for(x = 0; x < gai.trackers_ref.length; x += 1) {
      ga('create', gai.trackers_ref[x].code, 'auto', gai.trackers_ref[x].tid);
    }
  })(scoop.hohonu.ga);

  scoop.hohonu.ga.addRecipie(function(tracker_ref) {
    ga(tracker_ref.tid + '.send', 'pageview');
  });
		   
  function GA_googleFillSlot() {} // NOOP
</script>

<script type="text/javascript" src="/styles/scoop-modern-1.js" async="async"></script>

<meta property="fb:admins" content="100007318459475" />
<meta property="og:image" content="http://img.scoop.co.nz/stories/images/1908/scoop_image.jpg" />

<style>
#article-topper-box {background: #ebebeb; float:left; padding: 24px 80px 24px 80px; margin: 0 -80px;}
@media screen and (max-width: 768px) {#article-topper-box {margin: 0 -32px; padding: 24px 32px 24px 32px;} }
@media screen and (max-width: 480px) { #article-topper-box {margin: 0 -8px; padding: 24px 8px 24px 8px;} }
#article-topper-box #top-stories {margin: 0 -80px;}
@media screen and (max-width: 768px) {#article-topper-box #top-stories {margin: 0 -32px; } }
@media screen and (max-width: 480px) {#article-topper-box #top-stories {margin: 0 -8px;} }
</style>



<!-- DFP /1688062/Scoop_Header -->


<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/1688062/Scoop_Big-Banner', [[760, 120], [970, 160], [970, 250]], 'div-gpt-ad-1493962836337-0').addService(googletag.pubads());
    googletag.defineSlot('/1688062/Scoop_Premium-Rectangle', [[300, 250], [300, 300], [300, 600]], 'div-gpt-ad-1493962836337-1').addService(googletag.pubads());
    googletag.defineSlot('/1688062/Scoop_Rectangle', [[300, 250], [300, 300], [300, 600]], 'div-gpt-ad-1493962836337-2').addService(googletag.pubads());
    googletag.defineSlot('/1688062/Scoop_Rectangle-South', [[300, 250], [300, 300], [300, 600]], 'div-gpt-ad-1493962836337-3').addService(googletag.pubads());
    googletag.defineSlot('/1688062/Scoop_Super-Rectangle', [[300, 250], [300, 300], [460, 400]], 'div-gpt-ad-1493962836337-4').addService(googletag.pubads());
 googletag.defineOutOfPageSlot('/1688062/Scoop_Video', 'div-gpt-ad-1493962836337-5').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs(true);
     (function(pa) {
        pa.setTargeting('Byline', scoop.meta.gaw.bylines)
        pa.setTargeting('Site', scoop.meta.gaw.sites)
        pa.setTargeting('Keyword', scoop.meta.gaw.keywords)
        pa.setTargeting('Section', scoop.meta.gaw.sections);
    })(googletag.pubads());
    googletag.enableServices();
  });
</script>
<!-- /DFP -->



</head>
<body>
<div id="page-wrapper">


<!-- spider trap -->
<a href="/robots/bad-robot.html"><img height="1" width="1" align="right" border="0" src="http://img.scoop.co.nz/images/pixel.gif?bad-robot"></a>
<!-- end spider trap -->



<div id="header-purotu">
  <div id="header-purotu-strip">
    <style>
@media screen and (max-width: 970px) {
#top-dfp {display: none;}
}
#top-dfp {text-align: center;}
</style>
<div id="top-dfp"><!-- /1688062/Scoop_Big-Banner -->
<div id='div-gpt-ad-1493962836337-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1493962836337-0'); });
</script>
</div>
</div>

  </div>
  <div id="header-purotu-thick">
    <i class="material-icons" id="header-purotu-menu-button">&#xE5D2;</i>
    <div id="header-purotu-logo">
      <a href="/?from=top-banner-purotu-1">
	<img alt="Scoop" src="/images/Scoop_Independent_News_BWLogo.svg.png" title="Go to the home page" class="for-full">
	<img alt="Scoop" src="/images/Scoop_Independent_News_White.png" title="Go to the home page" class="for-skinny">
      </a>
    </div>
    <div id="header-purotu-title">Education</div>
    <div id="header-purotu-tools">
      <div id="header-purotu-shortcuts">
	
<a id="about-us-head" href="http://www.scoop.co.nz/about/contact.html"><i class="material-icons">&#xE0BE;</i> <span>Contact</span></a>
<a id="subscribe-head" href="http://www.scoop.co.nz/about/about.html"><i class="material-icons">&#xE146;</i> <span>About</span></a>
<a id="login-head" href="https://pro.scoop.co.nz/?from=scoop"><i class="material-icons">&#xE8F9;</i> <span>ScoopPro</span></a>

      </div>
      <div id="header-purotu-search">
    <form method="get" action="https://search.scoop.co.nz/search">
    <input class="scoop-words" placeholder="Search Scoop" type="text" name="q" maxlength="50" /><button type="submit" name="submit"><i class="material-icons">&#xE8B6;</i>
</button>
</form>

</div>
    </div>
  </div>

  <div id="header-purotu-network">
    <ul>
      <li><a href="http://werewolf.co.nz/">Werewolf</a></li>        
      <li><a href="http://wellington.scoop.co.nz/">Wellington</a></li>
      <li><a href="http://gordoncampbell.scoop.co.nz/">Campbell</a></li>
      <li><a href="http://business.scoop.co.nz/">Business Scoop</a></li>
      <li><a href="http://pacific.scoop.co.nz/">Pacific</a></li>        
      <li><a href="http://community.scoop.co.nz/">Community</a></li> 
      <li><a href="http://books.scoop.co.nz/">Review of Books</a></li> 
      <li><a href="http://info.scoop.co.nz/">InfoPages</a></li>  
    </ul>
  </div>
  
  <div id="header-purotu-wires">
    
<ul>
    <li><a href="http://www.scoop.co.nz/index.html">Front Page</a></li>
    <li><a href="http://www.scoop.co.nz/news/scoops.html">Scoops</a></li>
    <li><a href="http://www.scoop.co.nz/news/parliament.html">Parliament</a></li>
    <li><a href="http://www.scoop.co.nz/news/politics.html">Politics</a></li>
    <li><a href="http://www.scoop.co.nz/news/regional.html">Regional</a></li>
    <li><a href="http://www.scoop.co.nz/news/business.html">Business</a></li>
    <li><a href="http://www.scoop.co.nz/news/sci-tech.html">Sci-Tech</a></li>
    <li><a href="http://www.scoop.co.nz/news/world.html">World</a></li>
    <li><a href="http://www.scoop.co.nz/news/culture.html">Culture</a></li>
    <li><a href="http://www.scoop.co.nz/news/education.html" class="wires-on">Education</a></li>
    <li><a href="http://www.scoop.co.nz/news/health.html">Health</a></li>
</ul>

  </div>

  <div id="header-purotu-menu">
    <i class="material-icons" id="header-purotu-menu-button-2">&#xE5CD;</i>

    <div id="header-purotu-menu-tools">
      <div id="header-purotu-menu-search">
    <form method="get" action="https://search.scoop.co.nz/search">
    <input class="scoop-words" placeholder="Search Scoop" type="text" name="q" maxlength="50" /><button type="submit" name="submit"><i class="material-icons">&#xE8B6;</i>
</button>
</form>

</div>
      <div id="header-purotu-menu-shortcuts">
	
<a id="about-us-head" href="http://www.scoop.co.nz/about/contact.html"><i class="material-icons">&#xE0BE;</i> <span>Contact</span></a>
<a id="subscribe-head" href="http://www.scoop.co.nz/about/about.html"><i class="material-icons">&#xE146;</i> <span>About</span></a>
<a id="login-head" href="https://pro.scoop.co.nz/?from=scoop"><i class="material-icons">&#xE8F9;</i> <span>ScoopPro</span></a>

      </div>
    </div>

    <div class="header-purotu-menu-header">Scoop</div>
    
<ul>
    <li><a href="http://www.scoop.co.nz/index.html">Front Page</a></li>
    <li><a href="http://www.scoop.co.nz/news/scoops.html">Scoops</a></li>
    <li><a href="http://www.scoop.co.nz/news/parliament.html">Parliament</a></li>
    <li><a href="http://www.scoop.co.nz/news/politics.html">Politics</a></li>
    <li><a href="http://www.scoop.co.nz/news/regional.html">Regional</a></li>
    <li><a href="http://www.scoop.co.nz/news/business.html">Business</a></li>
    <li><a href="http://www.scoop.co.nz/news/sci-tech.html">Sci-Tech</a></li>
    <li><a href="http://www.scoop.co.nz/news/world.html">World</a></li>
    <li><a href="http://www.scoop.co.nz/news/culture.html">Culture</a></li>
    <li><a href="http://www.scoop.co.nz/news/education.html" class="wires-on">Education</a></li>
    <li><a href="http://www.scoop.co.nz/news/health.html">Health</a></li>
</ul>

    <div class="header-purotu-menu-header">Network</div>
    <ul>
      <li><a href="http://werewolf.co.nz/">Werewolf</a></li>        
      <li><a href="http://wellington.scoop.co.nz/">Wellington Scoop</a></li>
      <li><a href="http://gordoncampbell.scoop.co.nz/">Campbell</a></li>
      <li><a href="http://business.scoop.co.nz/">Business Scoop</a></li>        
      <li><a href="http://pacific.scoop.co.nz/">Pacific</a></li>
      <li><a href="http://community.scoop.co.nz/">Community</a></li> 
      <li><a href="http://books.scoop.co.nz/">Review of Books</a></li> 
      <li><a href="http://info.scoop.co.nz/">InfoPages</a></li>  
    </ul>
  </div>

</div>


<div id="outer-wrapper">





<div class="article-subheadings">
  <p>
<a href="http://www.scoop.co.nz/archive/index.html?t=Education%20Policy" style="white-space: nowrap">Education Policy</a> | <a href="http://www.scoop.co.nz/archive/index.html?t=Post%20Primary%20Education" style="white-space: nowrap">Post Primary</a> | <a href="http://www.scoop.co.nz/archive/index.html?t=Preschool%20Education" style="white-space: nowrap">Preschool</a> | <a href="http://www.scoop.co.nz/archive/index.html?t=Primary%20Education" style="white-space: nowrap">Primary</a> | <a href="http://www.scoop.co.nz/archive/index.html?t=Tertiary%20Education" style="white-space: nowrap">Tertiary</a> | <a href="http://<% search.scoop.co.nz %>/" style="white-space: nowrap">Search</a></p>
</div>

<div id="article-head-spacer">&nbsp;</div>

<!-- LEADER -->
  <div class="container">
     <div class="doubleleft-col">
       <div width="665" height="40">
<!-- Scoop Media Cartel DFP Tag -->
<script type='text/javascript'>
GA_googleFillSlot("Scoop_Top_Strip");
</script>
</div>



       


<div id="bread-crumb">
<a href="http://www.scoop.co.nz/">Scoop</a> <i class="material-icons bread-crumb-sep">&#xE315;</i> <a href="http://www.scoop.co.nz/news/education.html">Education</a> 
    <div id="article-tools">




        <a rel="nofollow" title="Find related articles" href="http://search.scoop.co.nz/search?q=related:ED1910/S00022"><i class="material-icons">&#xe8fa;</i></a>

        <a rel="nofollow" title="Mail this story" href="/share/email.html?path=ED1910/S00022/top-teacher-helps-students-reach-their-eureka-moment.htm"><i class="material-icons">&#xe0be;</i></a>
        <a rel="nofollow" title="Printer friendly version" href="http://www.scoop.co.nz/stories/print.html?path=ED1910/S00022/top-teacher-helps-students-reach-their-eureka-moment.htm"><i class="material-icons">&#xe8ad;</i></a>

<a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.scoop.co.nz%2Fstories%2FED1910%2FS00022%2Ftop-teacher-helps-students-reach-their-eureka-moment.htm&amp;text=Top%20teacher%20helps%20students%20reach%20their%20%E2%80%98eureka%E2%80%99%20moment" class="social-media-toolkit-button" id="social-media-toolkit-twitter-button"><img src="/images/Icons_Twitter.svg" alt=""></a>
<a href="https://www.linkedin.com/shareArticle?url=http%3A%2F%2Fwww.scoop.co.nz%2Fstories%2FED1910%2FS00022%2Ftop-teacher-helps-students-reach-their-eureka-moment.htm&amp;mini=true&amp;source=http://www.scoop.co.nz&amp;title=Top%20teacher%20helps%20students%20reach%20their%20%E2%80%98eureka%E2%80%99%20moment" class="social-media-toolkit-button" id="social-media-toolkit-linkedin-button"><img src="/images/Icons_LinkedIn.svg" alt=""></a>
<a href="https://www.facebook.com/share.php?u=http%3A%2F%2Fwww.scoop.co.nz%2Fstories%2FED1910%2FS00022%2Ftop-teacher-helps-students-reach-their-eureka-moment.htm" class="social-media-toolkit-button"><img src="/images/Icons_Facebook.svg" alt="" id="social-media-toolkit-facebook-button"></a>

<script type="text/javascript">
  if(scoop && scoop.hohonu && scoop.hohonu.ga) {
    var x;
    var networks = ['twitter', 'facebook', 'linkedin'];
    for(x = 0; x < networks.length; x += 1) {
      (function(network) {
        scoop.hohonu.ga.addRecipie(function(tracker_ref) {
          var button = document.getElementById('social-media-toolkit-' + network + '-button');
	  if((typeof button.addEventListener) == 'undefined') {
	    return;
	  }
          button.addEventListener('click', function() {
            ga(tracker_ref.tid + '.send', 'social', network, 'Share Button Click', window.location.href);
	    return true;
	  });
        });
      })(networks[x]);
    }
  }
</script>

    </div>
</div>




       <div id="article">
         <div class="story-top">
           <h1>Top teacher helps students reach their ‘eureka’ moment</h1>

           <span class="byline"><b>Thursday, 10 October 2019,  9:34 am</b><br />
             <b>Press Release: <a href="http://info.scoop.co.nz/University_of_Auckland">University of Auckland</a></b></span>

         </div>


	 <p>
         	<br><strong>Imagine you are a first year tertiary student
enrolled in a stage one paper, heading into a lecture
theatre with over 500 hundred other people.</strong><p>The
paper is Business Systems, a compulsory course that all
undergraduate students in the Business School at the
University of Auckland must pass.<p>More than 1000 students
take the paper each semester, but you are dreading it
because the subject matter is technical and often difficult.
Add English as a second language to your profile and being
the first one in your family to attend university and the
challenges ahead can seem daunting. So how do you get to
your eureka moment? Having the best teacher helps.<p>Enter
Professional Teaching Fellow (PTF) Andrew Eberhard who
teaches at the University of Auckland, and is the recipient
of a 2019 Ako Tertiary Teaching Excellence Award.<p>Hailed
as one of the University’s most engaging and innovative
teachers, Andrew has taught Business Systems to more than
20,000 students over the last decade. During this time, he
developed new ways to motivate students to learn, taking
advantage of technology to improve engagement and assessment
practices. Andrew strongly believes in engaging students by
showing them that the material they study in class impacts
them in the real world.<p>Each year up to ten of the
country’s top teachers are celebrated at the national
Tertiary Teaching Excellence Awards, hosted by the Minister
of Education. Andrew received his award, worth $20,000, in
the General Sustained Excellence category. 
<div class="article-left-box-wrapper"><div class="article-left-box">
        




<div class="headline-right"><!-- /1688062/Scoop_Super-Rectangle -->
<div id='div-gpt-ad-1493962836337-4'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1493962836337-4'); });
</script>
</div>

</div>

</div></div>
<p>Andrew credits
his success to his many colleagues who have mentored,
inspired and helped him to become the teacher he is
today.<p>His influence also extends well beyond his own
classrooms. Now the Director of the Business Masters at the
Graduate School of Management, Andrew leads and inspires
other outstanding teachers.<p>"Our students are brilliant,
enthusiastic and hardworking and we owe it to them to do the
best we can as well.”<p>Andrew was one of the first PTFs
in the University and has been a champion for teaching and
learning, serving on many teaching and learning related
projects and committees. He advocates for continual
professional development and spends considerable time
coaching and helping to develop junior colleagues.<p>“My
real reward is seeing my students succeed. Just last week I
got an email from a former student telling me how she had
entered a data visualisation competition in the US and won -
using the tools and techniques that I taught her.  That’s
what gives me joy – seeing our students succeed beyond the
University.”<p>
<p>
<a href="http://www.scoop.co.nz/about/terms.html" target="_blank"><span>&#169; Scoop Media</span></a>
         <br>
<div id="byline-block">
<style>a.supporter:hover {background:#EC4438!important;} 
@media screen and (max-width: 480px) { #byline-block div.byline-block {padding-right:16px;}}</style>
<div class="byline-block byline-block-light" style="background-color:#ebebeb; font-size:16px; line-height:22px; font-weight:normal; border: 1px solid #f55a3f; width: inherit;">
<h4>Scoop Citizen Members and ScoopPro Organisations are the lifeblood of Scoop.</h4>20 years of independent publishing is a milestone, but your support is essential to keep Scoop thriving. We are building on our offering with new In-depth Engaged Journalism platform - thedig.nz.  
<br>Find out more and join us:
<br><br>
<a class="supporter" href="https://foundation.scoop.co.nz/citizen/?from=SF" target="_blank" style="background: #f55a3f; color: #ffffff!important; border-radius: 2px; padding: 5px 12px 6px 12px;">Scoop Citizen Membership</a>   
<a style="color:#1e1e1e;" href="https://pro.scoop.co.nz/?from=SF1ScoopProOrg" target="_blank"><u>ScoopPro for Organisations</u></a>
</div>
</div>


<div id="byline-block"><div class="byline-block byline-block-light">Find more from <a href="http://info.scoop.co.nz/University_of_Auckland">University of Auckland</a> on InfoPages.</div></div>
         <div class="cleaner">&nbsp;</div>

       </div><!-- /article -->
  
       <div class="cleaner">&nbsp;</div>

       <div>&nbsp;</div>

       

       <div id="article-base-links">
          
        <a href="http://www.scoop.co.nz/news/culture.html">Culture Headlines</a> | <a href="http://www.scoop.co.nz/news/health.html">Health Headlines</a> | <a href="http://www.scoop.co.nz/news/education.html">Education Headlines</a>

       </div>

       
        <div class="section-heading">
    <h2><a href="http://www.scoop.co.nz/sections/lifestyle.html">LIFESTYLE</a></h2>
<p>
</p>
</div>


       <div width="665" height="40">
<!-- Scoop Media Cartel DFP Tag -->
<script type='text/javascript'>
GA_googleFillSlot("Scoop_Top_Strip");
</script>
</div>



       <br />

       
     </div><!-- /doubleleft-col -->

       
        	<div class="section-wrapper">
    
<div class="cleaner">&nbsp;</div>
<div class="left-col" id="img-float-right">
    <!-- --><p><b><a href="http://books.scoop.co.nz/2019/10/08/pulse-of-being/"><img src="http://img.scoop.co.nz/stories/images/1910/ed216b3bd48097301448.jpeg" width="125" height="125" align="right" border="0" alt=""><i>Scoop Review Of Books:</i> 'the everrumble' by Michelle Elvy</a></b><p>This is Zettie’s tale from her birth date in 1965 through to her ‘passing’ at the age of 105. Yet, Zettie’s tale is our own tale, as humans still all-too-often hell-bent on destroying our environment and therefore our fellow creatures – and thus – symbiotically and inevitably – ourselves. <a href="http://books.scoop.co.nz/2019/10/08/pulse-of-being/">More>></a><p><b><a href="http://www.scoop.co.nz/stories/HL1910/S00037/endeavour-arrives-at-turanganui-a-kiwa-as-part-of-tuia-250.htm"><img src="http://img.scoop.co.nz/stories/images/1910/c47a363cc7c6958fbe56.jpeg" width="125" border="0" alt="" align="right"><i>Tuia 250:</i> Endeavour Arrives At Tūranganui-A-Kiwa</a></b><p>The co-chair for Tuia 250 national commemorations says it's not a bad thing if people want to express their views, as a replica of Captain Cook's Endeavour is today set to make its way into Tūranganui-a-Kiwa... Local iwi oppose the ship's visit and have refused to do a pōhiri. <a href="http://www.scoop.co.nz/stories/HL1910/S00037/endeavour-arrives-at-turanganui-a-kiwa-as-part-of-tuia-250.htm">More>></a><br><h4>ALSO:</h4><ul><li>NZ Govt - <a href="http://www.scoop.co.nz/stories/PA1910/S00047/tuia-250-voyage-flotilla-launches-with-tribute.htm">Tuia 250 Voyage flotilla launches with tribute</a> - <a href="http://www.scoop.co.nz/stories/PA1909/S00258/whangaparaoa-iwi-commemorate-arrival-of-waka-tipuna.htm">Whangaparāoa iwi commemorate arrival of waka tīpuna</a></li><li>Tuia 250 - <a href="http://www.scoop.co.nz/stories/AK1910/S00185/tuia-250-te-powhiri-te-whanganui-o-hei-mercury-bay.htm">Tuia 250 - Te Pōwhiri - Te Whanganui o Hei / Mercury Bay</a>  - <a href="http://www.scoop.co.nz/stories/CU1909/S00344/hmb-endeavour-replica-arrives-in-nz-to-join-tuia-250-voyage.htm"><i><b>Image</b></i> HMB Endeavour replica arrives in NZ to join Tuia 250 Voyage</a></li><li>Ministry of Education - <a href="http://www.scoop.co.nz/stories/PO1910/S00054/tuia-matauranga-roadshow-kicks-off.htm">Tuia Mātauranga Roadshow kicks off</a></li><li>RNZ - <a href="http://www.scoop.co.nz/stories/HL1910/S00020/uk-govts-expression-of-regret-to-gisborne-iwi.htm">UK govt's expression of regret to Gisborne iwi</a></li><li>Kia Mau - <a href="http://www.scoop.co.nz/stories/CU1910/S00078/release-of-critical-book-on-cook-commemorations.htm">Release of critical book on Cook Commemorations</a></li><li>Auckland Peace Action - <a href="http://www.scoop.co.nz/stories/PO1910/S00071/endeavour-was-a-military-invasion.htm">Endeavour was a military invasion</a></li><li>Extinction Rebellion - <a href="http://www.scoop.co.nz/stories/PO1910/S00075/extinction-rebellion-aotearoa-launch-decolonisation-action.htm">Extinction Rebellion Aotearoa launch decolonisation action</a></li></ul>
</div>

<div class="centre-col" id="img-float-right">
    
    <!-- --><p><b><a href="http://www.scoop.co.nz/stories/CU1908/S00134/nz-improv-fest-turns-it-up-to-eleven.htm"><img src="http://img.scoop.co.nz/stories/images/1910/f2_here_s_a_thing.png" width="125" border="0" alt="" align="right"><i>On 7–19 October:</i> NZ Improv Fest Turns (It Up To) Eleven</a></b><p>The New Zealand Improv Festival (NZIF) is celebrating eleven years by going 110%; this national festival has increased to two weeks of improvisation with guests from all over the world.  <a href="http://www.scoop.co.nz/stories/CU1908/S00134/nz-improv-fest-turns-it-up-to-eleven.htm">More>></a><br><h4>ALSO:</h4><ul><li><i><b>Image</b> Out-Link</i> - <a href="https://improvfest.nz/" target="_blank">New Zealand Improv Festival</a></li></ul><p><b><a href="http://www.scoop.co.nz/stories/BU1909/S00794/12-million-investment-in-stimulating-content-for-tamariki.htm"><img src="http://img.scoop.co.nz/stories/images/0812/34dbb98241d203b6f30d.jpeg" width="125" height="130" border="0" alt="" align="right"><i>NZ On Air:</i> $12 Million For Stimulating Content For Tamariki</a></b><p>New Zealand tamariki have much to be excited about, with just under $12.5 million in funding confirmed for a raft of new screen and music content including a new daily kids quiz show. <a href="http://www.scoop.co.nz/stories/BU1909/S00794/12-million-investment-in-stimulating-content-for-tamariki.htm">More>></a><br><h4>ALSO:</h4><ul><li>NZ On Air - <a href="http://www.scoop.co.nz/stories/CU1909/S00348/more-laugh-therapy-ordered-for-new-zealanders.htm">More laugh therapy ordered for New Zealanders</a> - <a href="http://www.scoop.co.nz/stories/PO1909/S00373/compelling-new-documentary-series-matangireia.htm">Compelling New Documentary Series Matangireia</a></li><li>RNZ - <a href="http://www.scoop.co.nz/stories/PO1909/S00379/full-and-frank-interviews-with-former-maori-mps.htm">Full and Frank Interviews With Former Maori MPs</a></li></ul><p><b><a href="http://www.scoop.co.nz/stories/HL1909/S00138/author-jack-lasenby-remembered-as-master-storyteller.htm"><img src="http://img.scoop.co.nz/stories/images/1909/f3d194c01fe892160f07.jpeg" width="125" height="78" border="0" alt="" align="right"><i>Master Storyteller:</i> Author Jack Lasenby Remembered</a></b><p>Jack Lasenby died on Friday, aged 88. He was the author of children's books, novels, and short stories. He was the winner of numerous awards, including the Prime Minister's award for Literary Achievement in 2014. <a href="http://www.scoop.co.nz/stories/HL1909/S00138/author-jack-lasenby-remembered-as-master-storyteller.htm">More>></a>
</div>




	</div>
    <div class="cleaner"></div>


    </div><!-- /container -->

    <div class="right-col">
      
        




<div class="headline-right"><a href="https://pro.scoop.co.nz/?source=SPW"><div id="get-more">
<i class="material-icons" style="color:#30A7BF;">work</i>
<span>Join ScoopPro</span>
</div></a>
</div>
<div class="spacer-b">&nbsp;</div>
<div class="headline-right"><a href="/about/submit.html?source=RHS"><div id="get-more">
	<i class="material-icons"></i>
	<span>Submit News / Press Releases</span>
</div></a>
</div>
<div class="spacer-b">&nbsp;</div>
<div class="headline-right"><a href="https://twitter.com/scoopnz"><div id="get-more"><img src="/images/Icons_Twitter.svg"><span>Follow Scoop on Twitter</span>
</div></a>
</div>
<div class="spacer-b">&nbsp;</div>
<div class="headline-right"><style>body {overflow: unset !important;}</style>
<!-- /1688062/Scoop_Premium-Rectangle -->
<div id='div-gpt-ad-1493962836337-1'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1493962836337-1').addService(googletag.pubads()).setCollapseEmptyDiv(true); });
</script>
</div>

</div>
<div class="spacer-b">&nbsp;</div>
<div class="headline-right"></div>
<div class="spacer-b">&nbsp;</div>

        









































<script type="text/javascript">
    var _open_T5D9E7BF986A30 = 2;
    var _anchor_T5D9E7BF986A30 = ['#tab_T5D9E7BF986A30_culture','#tab_T5D9E7BF986A30_health','#tab_T5D9E7BF986A30_education'];
    var _colours_T5D9E7BF986A30 = ['#dee3e8','#dee3e8','#dee3e8'];
</script>

<div class="right-tabs">
    <div class="headline-double"><h4>LATEST HEADLINES</h4></div>
    <div class="tabcontainer">
        <ul id="T5D9E7BF986A30">
            <li class="tfirst"  style=" background: #dee3e8 url(/images/triple-left-off-mid-off.gif) no-repeat left top"  >CULTURE</li>
            <li class="tmid"  style=" background: #dee3e8 url(/images/triple-mid-off-right-on.gif) no-repeat left top"  >HEALTH</li>
            <li class="tlast"  style=" background: #dee3e8 url(/images/triple-right-on.gif) no-repeat right top"  >EDUCATION</li>
        </ul>
    </div>
    <div id="cpT5D9E7BF986A30">
        <div class="tab-content-triple tab-bg1" id="tab_T5D9E7BF986A30_culture" style="display: none;" >
    
<ul>
    <li>
        <a target="_top" href="http://www.scoop.co.nz/stories/CU1910/S00134/applications-open-for-trip-of-a-lifetime-to-antarctica.htm">Applications open for trip of a lifetime to Antarctica</a>
    11:09 AM
    | <a href="http://info.scoop.co.nz/Antarctic_Heritage_Trust" class="tab-list-byline">Antarctic Heritage Trust</a>
    </li>
    <li>
        <a target="_top" href="http://www.scoop.co.nz/stories/CU1910/S00133/wellingtonian-wins-inaugural-short-story-competition.htm">Wellingtonian wins inaugural short story competition</a>
    10:56 AM
    | <a href="http://info.scoop.co.nz/University_of_Waikato" class="tab-list-byline">University of Waikato</a>
    </li>
    <li>
        <a target="_top" href="http://www.scoop.co.nz/stories/CU1910/S00132/mosquito-at-warbirds-over-wanaka-2020.htm">Mosquito at Warbirds Over Wanaka 2020</a>
    10:47 AM
    | <a href="http://info.scoop.co.nz/Warbirds_Over_Wanaka" class="tab-list-byline">Warbirds Over Wanaka</a>
    </li>
    <li>
        <a target="_top" href="http://www.scoop.co.nz/stories/CU1910/S00131/mt-ruapehu-a-key-training-ground-for-beijing-2022.htm">Mt Ruapehu &#x2013; a key training ground for Beijing 2022</a>
    10:17 AM
    | <a href="http://info.scoop.co.nz/Mt_Ruapehu" class="tab-list-byline">Mt Ruapehu</a>
    </li>
    <li>
        <a target="_top" href="http://www.scoop.co.nz/stories/CU1910/S00130/take-your-marks-nzs-largest-fun-run-is-back.htm">Take Your Marks: NZ&#x2019;s Largest Fun Run is Back!</a>
     9:57 AM
    | <a href="http://info.scoop.co.nz/Round_the_Bays" class="tab-list-byline">Round the Bays</a>
    </li>
    <li>
        <a target="_top" href="http://www.scoop.co.nz/stories/CU1910/S00129/fat-freddys-drop-announce-new-album-drop-single.htm">Fat Freddy's Drop announce new album, drop single</a>
     8:57 AM
    | <a href="http://info.scoop.co.nz/The_Label" class="tab-list-byline">The Label</a>
    </li>
    <li>
        <a target="_top" href="http://www.scoop.co.nz/stories/CU1910/S00128/hutt-city-takes-lead-on-massive-global-charity-campaign.htm">Hutt City takes lead on massive global charity campaign</a>
     8:41 AM
    | <a href="http://info.scoop.co.nz/Capital_C_Concerts" class="tab-list-byline">Capital C Concerts</a>
    </li>
</ul>


            <span class="tab-more"><a target="_top" href="http://www.scoop.co.nz/news/culture.html">More</a></span>
            <a target="_top" class="tab-rss" href="http://www.scoop.co.nz/storyindex/index.rss?s.c=CU"><i class="material-icons">&#xE0E5;</i> RSS</a> 
        </div>
        <div class="tab-content-triple tab-bg1" id="tab_T5D9E7BF986A30_health" style="display: none;" >
    
<ul>
    <li>
        <a target="_top" href="http://www.scoop.co.nz/stories/GE1910/S00047/new-suicide-prevention-director.htm">New Suicide Prevention Director</a>
     1:10 PM
    | <a href="http://info.scoop.co.nz/Ministry_of_Health" class="tab-list-byline">Ministry of Health</a>
    </li>
    <li>
        <a target="_top" href="http://www.scoop.co.nz/stories/GE1910/S00046/diet-plays-a-key-role-for-mental-health.htm">Diet Plays a Key Role for Mental Health</a>
     8:24 AM
    | <a href="http://info.scoop.co.nz/Doctors_for_Nutrition" class="tab-list-byline">Doctors for Nutrition</a>
    </li>
    <li>
        <a target="_top" href="http://www.scoop.co.nz/stories/GE1910/S00045/acc-shutting-out-maori-health-providers.htm">ACC Shutting Out M&#x101;ori Health Providers</a>
    09/10/19
    | <a href="http://info.scoop.co.nz/Te_Kohao_Health" class="tab-list-byline">Te Kohao Health</a>
    </li>
    <li>
        <a target="_top" href="http://www.scoop.co.nz/stories/GE1910/S00044/new-research-to-get-a-better-nights-sleep-for-tamariki.htm">New research to get a better night&#x2019;s sleep for tamariki</a>
    09/10/19
    | <a href="http://info.scoop.co.nz/_A_Better_Start_National_Science_Challenge" class="tab-list-byline"> A Better Start National ...</a>
    </li>
    <li>
        <a target="_top" href="http://www.scoop.co.nz/stories/GE1910/S00043/warning-as-healthsocial-policy-ignores-asian-mental-health.htm">Warning as health/social policy ignores Asian mental health</a>
    09/10/19
    | <a href="http://info.scoop.co.nz/Health_Quality_and_Safety_Commission" class="tab-list-byline">Health Quality and Sa...</a>
    </li>
    <li>
        <a target="_top" href="http://www.scoop.co.nz/stories/GE1910/S00042/women-patients-pay-price-of-staffing-shortages.htm"> Women patients pay price of staffing shortages</a>
    09/10/19
    | <a href="http://info.scoop.co.nz/Association_of_Salaried_Medical_Specialists" class="tab-list-byline">Association of Salaried Medical S...</a>
    </li>
    <li>
        <a target="_top" href="http://www.scoop.co.nz/stories/GE1910/S00041/ranzcp-presidents-new-taskforce-tackling-suicide-prevention.htm">RANZCP President's new taskforce tackling suicide prevention</a>
    08/10/19
    | <a href="http://info.scoop.co.nz/Royal_Australian_and_NZ_College_of_Psychiatrists" class="tab-list-byline">Royal Australian and...</a>
    </li>
</ul>


            <span class="tab-more"><a target="_top" href="http://www.scoop.co.nz/news/health.html">More</a></span>
            <a target="_top" class="tab-rss" href="http://www.scoop.co.nz/storyindex/index.rss?s.c=GE"><i class="material-icons">&#xE0E5;</i> RSS</a> 
        </div>
        <div class="tab-content-triple tab-bg1" id="tab_T5D9E7BF986A30_education"  >
    
<ul>
    <li>
        <a target="_top" href="http://www.scoop.co.nz/stories/ED1910/S00023/canterburys-classics-heroes-revealed.htm">Canterbury&#x2019;s classics heroes revealed</a>
    11:30 AM
    | <a href="http://info.scoop.co.nz/University_of_Canterbury" class="tab-list-byline">University of Canterbury</a>
    </li>
    <li>
        <a target="_top" href="http://www.scoop.co.nz/stories/ED1910/S00022/top-teacher-helps-students-reach-their-eureka-moment.htm">Top teacher helps students reach their &#x2018;eureka&#x2019; moment</a>
     9:34 AM
    | <a href="http://info.scoop.co.nz/University_of_Auckland" class="tab-list-byline">University of Auckland</a>
    </li>
    <li>
        <a target="_top" href="http://www.scoop.co.nz/stories/ED1910/S00021/local-doctoral-student-wins-prized-international-award.htm">Local Doctoral Student Wins Prized International Award  </a>
     8:27 AM
    | <a href="http://info.scoop.co.nz/Victoria_University_of_Wellington" class="tab-list-byline">Victoria University of W...</a>
    </li>
    <li>
        <a target="_top" href="http://www.scoop.co.nz/stories/ED1910/S00020/journal-paper-explores-maori-activist-tame-itis-portrayal.htm">Journal paper explores M&#x101;ori activist Tame Iti's portrayal</a>
     8:25 AM
    | <a href="http://info.scoop.co.nz/University_of_Edinburgh_" class="tab-list-byline">University of Edinburg...</a>
    </li>
    <li>
        <a target="_top" href="http://www.scoop.co.nz/stories/ED1910/S00019/ucol-wairarapa-open-day-approaching.htm">UCOL Wairarapa Open Day approaching</a>
    09/10/19
    | <a href="http://info.scoop.co.nz/UCOL" class="tab-list-byline">UCOL</a>
    </li>
    <li>
        <a target="_top" href="http://www.scoop.co.nz/stories/ED1910/S00018/university-of-auckland-teaching-excellence-recognised.htm">University of Auckland teaching excellence recognised </a>
    09/10/19
    | <a href="http://info.scoop.co.nz/Auckland_University" class="tab-list-byline">Auckland University</a>
    </li>
    <li>
        <a target="_top" href="http://www.scoop.co.nz/stories/ED1910/S00017/finalists-announced-for-tertiary-teaching-excellence-awards.htm">Finalists announced for Tertiary Teaching Excellence Awards</a>
    09/10/19
    | <a href="http://info.scoop.co.nz/Ako_Aotearoa" class="tab-list-byline">Ako Aotearoa</a>
    </li>
</ul>


            <span class="tab-more"><a target="_top" href="http://www.scoop.co.nz/news/education.html">More</a></span>
            <a target="_top" class="tab-rss" href="http://www.scoop.co.nz/storyindex/index.rss?s.c=ED"><i class="material-icons">&#xE0E5;</i> RSS</a> 
        </div>
    </div>
</div><!-- /right-tabs -->


<div class="spacer-b">&nbsp;</div>
<div class="headline-right"><!-- /1688062/Scoop_Rectangle -->
<div id='div-gpt-ad-1493962836337-2'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1493962836337-2'); });
</script>
</div>

</div>
<div class="spacer-b">&nbsp;</div>

        









































<script type="text/javascript">
    var _open_T5D9E7BF51174D1 = 0;
    var _anchor_T5D9E7BF51174D1 = ['#tab_T5D9E7BF51174D1__span_class_scoop_wellington_span_','#tab_T5D9E7BF51174D1__span_class_scoop_christchurch_span_','#tab_T5D9E7BF51174D1__span_class_scoop_auckland_span_'];
    var _colours_T5D9E7BF51174D1 = ['#e5997f','#e5997f','#e5997f'];
</script>

<div class="right-tabs">
    <div class="tabcontainer">
        <ul id="T5D9E7BF51174D1">
            <li class="tfirst"  style=" background: #e5997f url(/images/triple-left-on.gif) no-repeat left top"  ><span class="scoop">Wellington</span></li>
            <li class="tmid"  style=" background: #e5997f url(/images/triple-mid-off-left-on.gif) no-repeat left top"  ><span class="scoop">Christchurch</span></li>
            <li class="tlast"  style=" background: #e5997f url(/images/triple-right-off-mid-off.gif) no-repeat right top"  ><span class="scoop">Auckland</span></li>
        </ul>
    </div>
    <div id="cpT5D9E7BF51174D1">
        <div class="tab-content-triple tab-bg3" id="tab_T5D9E7BF51174D1__span_class_scoop_wellington_span_"  >
    <ul>
<li><a  target="_blank" href="https://www.theatreview.org.nz/reviews/review.php?id=11942">THE NEW TALES OF QUINN at BATS Theatre, The Random Stage, 1 Kent Tce - Delightfu...</a></li>
<li><a  target="_blank" href="https://www.theatreview.org.nz/reviews/review.php?id=11943">PRINCESSES AND OTHER GIRLS WHO RULE THE WORLD at BATS Theatre, The Random Stage,...</a></li>
<li><a  target="_blank" href="https://www.theatreview.org.nz/reviews/review.php?id=11935">SCENES FROM MACBETH, A MIDSUMMER NIGHT&#146;S DREAM AND HENRY V at Legislative Counci...</a></li>
<li><a  target="_blank" href="https://www.theatreview.org.nz/reviews/review.php?id=11936">SCENES FROM MACBETH, A MIDSUMMER NIGHT&#146;S DREAM AND HENRY V at Legislative Counci...</a></li>
<li><a  target="_blank" href="https://www.theatreview.org.nz/reviews/review.php?id=11925">THE TURN OF THE SCREW at Opera House - An onstage dramatic tragedy of the top ra...</a></li>
<li><a  target="_blank" href="https://www.theatreview.org.nz/reviews/review.php?id=11941">THE TURN OF THE SCREW at Opera House - A ghost story riddled with ambiguity</a></li>
<li><a  target="_blank" href="https://www.theatreview.org.nz/reviews/review.php?id=11920">HARLEQUEEN at BATS Theatre, The Random Stage, 1 Kent Tce - Howells of laughter</a></li>
</ul>

            <span class="tab-more"><a target="_top" href="http://www.theatreview.org.nz">More</a></span>
            <a target="_top" class="tab-rss" href="http://www.theatreview.org.nz/rss/reviews.php?region=1&festival="><i class="material-icons">&#xE0E5;</i> RSS</a> 
            <a target="_top" class="tab-alerts" href="https://newsagent.scoop.co.nz/"><i class="material-icons">&#xE146;</i> News Alerts</a>
        </div>
        <div class="tab-content-triple tab-bg3" id="tab_T5D9E7BF51174D1__span_class_scoop_christchurch_span_" style="display: none;" >
    <ul>
<li><a  target="_blank" href="https://www.theatreview.org.nz/reviews/review.php?id=11944">INFINITE JEFF at Little Andromeda, corner of Gloucester St and Colombo St - Clev...</a></li>
<li><a  target="_blank" href="https://www.theatreview.org.nz/reviews/review.php?id=11921">ESCAPE FROM HAUNTED HOUSE at The Court Theatre, Bernard Street, Addington - A ch...</a></li>
<li><a  target="_blank" href="https://www.theatreview.org.nz/reviews/review.php?id=11896">AU KO TUVALU at The Forge at The Court Theatre - Vitality and undeniable signifi...</a></li>
<li><a  target="_blank" href="https://www.theatreview.org.nz/reviews/review.php?id=11895">THE GENERATION GAP at Space Academy, St Asaph Street - Could do with more / coul...</a></li>
<li><a  target="_blank" href="https://www.theatreview.org.nz/reviews/review.php?id=11882">THE PINK HAMMER at The Court Theatre, Bernard Street, Addington - Unsubtle mix o...</a></li>
<li><a  target="_blank" href="https://www.theatreview.org.nz/reviews/review.php?id=11881">HIVE at The Great Hall, The Arts Centre - Sophisticated, enriching, immersive</a></li>
<li><a  target="_blank" href="https://www.theatreview.org.nz/reviews/review.php?id=11877">BOLD MOVES at Isaac Theatre Royal - Brave. Bright. Beautiful.  Bravissima.</a></li>
</ul>

            <span class="tab-more"><a target="_top" href="http://www.theatreview.org.nz">More</a></span>
            <a target="_top" class="tab-rss" href="http://www.theatreview.org.nz/rss/reviews.php?region=5&festival="><i class="material-icons">&#xE0E5;</i> RSS</a> 
            <a target="_top" class="tab-alerts" href="https://newsagent.scoop.co.nz/"><i class="material-icons">&#xE146;</i> News Alerts</a>
        </div>
        <div class="tab-content-triple tab-bg3" id="tab_T5D9E7BF51174D1__span_class_scoop_auckland_span_" style="display: none;" >
    <ul>
<li><a  target="_blank" href="https://www.theatreview.org.nz/reviews/review.php?id=11940">THE GL0AMING at Auckland Old Folks Association. 8 Gundry Street (off K&#39; Road) - ...</a></li>
<li><a  target="_blank" href="https://www.theatreview.org.nz/reviews/review.php?id=11939">THE PFORM.NZ SEASON OF SECONDARY COLOURS (2019) at Q Theatre, Rangatira - Intell...</a></li>
<li><a  target="_blank" href="https://www.theatreview.org.nz/reviews/review.php?id=11934">THE GL0AMING at Auckland Old Folks Association. 8 Gundry Street (off K&#39; Road) - ...</a></li>
<li><a  target="_blank" href="https://www.theatreview.org.nz/reviews/review.php?id=11928">NOT ODD HUMAN at Q Theatre Loft, 305 Queen St - Oddly human</a></li>
<li><a  target="_blank" href="https://www.theatreview.org.nz/reviews/review.php?id=11933">UTOPIA #9 at Q Theatre Loft - Dystopic or utopic? dancing ourselves into the fut...</a></li>
<li><a  target="_blank" href="https://www.theatreview.org.nz/reviews/review.php?id=11926">NZ MUSIC DOUBLE BILL: DANCES WITH ALDOUS at Q Theatre, Rangatira - Wishing for l...</a></li>
<li><a  target="_blank" href="https://www.theatreview.org.nz/reviews/review.php?id=11923">BLOOM at Q Theatre Loft - Energy, ferocity and Emergence</a></li>
</ul>

            <span class="tab-more"><a target="_top" href="http://www.theatreview.org.nz">More</a></span>
            <a target="_top" class="tab-rss" href="http://www.theatreview.org.nz/rss/reviews.php?region=2&festival="><i class="material-icons">&#xE0E5;</i> RSS</a> 
            <a target="_top" class="tab-alerts" href="https://newsagent.scoop.co.nz/"><i class="material-icons">&#xE146;</i> News Alerts</a>
        </div>
    </div>
</div><!-- /right-tabs -->


<div class="spacer-b">&nbsp;</div>
<div class="headline-right"><!-- /1688062/Scoop_Rectangle-South -->
<div id='div-gpt-ad-1493962836337-3'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1493962836337-3'); });
</script>
</div>
</div>
<div class="spacer-b">&nbsp;</div>
<div class="headline-right"></div>
<div class="headline-right">
<div class="headline-right">
    <div id="subleader" style="background-image: url(/images/brown-left.gif); background-color: #FDF7EA">
        <div id="subleader-also-wrapper" style="background-image: url(/images/brown-right.gif); background-color: #FDF7EA">
            <div class="subleader-also" id="">
                
                <h4>Lifestyle Blogroll</h4><br><ul style="list-style-type: none;font-size:90%;"><li><a href="http://www.eventfinder.co.nz" target="_blank">EventFinder</a></li><li><a href="http://www.theatreview.org.nz/" target="_blank">Theatreview</a></li><li><a href="http://www.aldaily.com/" target="_blank">Arts & Letters Daily</a></li><li><a href="http://www.thebigidea.co.nz/" target="_blank">The Big Idea</a></li><li><a href="http://prostablog.wordpress.com/" target="_blank">Prostablog - Prostate Cancer News</a></li><br></ul><br><!-- <h4>More Links</h4><br><ul style="list-style-type: none;font-size:90%;"><br><li><a href="http://www.imarda.com/" target="_blank">GPS vehicle tracking</a></li><li>Powershop.co.nz: <a href="http://www.powershop.co.nz/better-service-switching.html" target="_blank">Power Company </a></li> <li> NZ On Screen: <a href="http://www.nzonscreen.com/" target="_blank">NZ Television</a> - <a href="http://www.nzonscreen.com/" target="_blank">NZ Film</a> - <a href="http://www.nzonscreen.com/" target="_blank">NZ Documentary</a></li> </ul><p><h4>Scoop Newsagent</h4><ul style="list-style-type: none;font-size:90%;"><li><a href="https://newsagent.scoop.co.nz/" target="_blank">Media Tracking</a></li></ul> -->
            </div>
        <div class="cleaner"></div>
        </div>
    </div>
</div>
</div>


    </div><!-- /right-col -->

    <div class="cleaner">&nbsp;</div>
<!-- /LEADER -->


<!-- end content -->
    <div class="cleaner">&nbsp;</div>
</div><!-- /outer-wrapper -->
<div id="footer">
	<div id="header-wrapper-base">
        <div id="logo-base">
            <a href="http://www.scoop.co.nz/">
            <img alt="Scoop - Independent News" src="/images/Scoop_Logo.svg.png">
            </a>
        </div>
		<div id="header-base">
            <div class="clear-both">
                <div id="header-links-base">
                    
<a id="about-us-head" href="http://www.scoop.co.nz/about/contact.html"><i class="material-icons">&#xE0BE;</i> <span>Contact</span></a>
<a id="subscribe-head" href="http://www.scoop.co.nz/about/about.html"><i class="material-icons">&#xE146;</i> <span>About</span></a>
<a id="login-head" href="https://pro.scoop.co.nz/?from=scoop"><i class="material-icons">&#xE8F9;</i> <span>ScoopPro</span></a>

                </div>
            </div>
            <div class="clear-both">
                <div id="footer-search-base">
                    
    <form method="get" action="https://search.scoop.co.nz/search">
    <input class="scoop-words" placeholder="Search Scoop" type="text" name="q" maxlength="50" /><button type="submit" name="submit"><i class="material-icons">&#xE8B6;</i>
</button>
</form>


                </div>
            </div>
		</div><!-- /header-base -->

	</div><!-- /header-wrapper -->
	<div id="top-strip-base">
	  <span class="media-switcher">View as: <span>FULL SITE</span> | <a href="https://m.scoop.co.nz/stories/ED1910/S00022/top-teacher-helps-students-reach-their-eureka-moment.htm">MOBILE SITE</a></span>
          <div id="scoop-footer" >

<div id="smallnotices">


<div class="link-groups">

  <div class="link-group">
    <span class="header">Scoop</span>
    <a href="http://www.scoop.co.nz/about/contact.html">Contact</a>
    <a href="http://www.scoop.co.nz/about/about.html">About</a>
    <a href="http://www.scoop.co.nz/services/index.html">Services</a>
    <a href="https://newsagent.scoop.co.nz/">Newsagent</a>
 <a style="color:#f55a3f!important; font-weight:bold!important;" href="https://foundation.scoop.co.nz/?supporter">Donate</a>
  </div>
  
  <div class="link-group">
    <span class="header">Connect</span>
    <a href="http://www.scoop.co.nz/about/submit.html">Submit News</a>
    <a href="http://www.scoop.co.nz/about/social.html">Social Media</a>
    <a href="http://www.scoop.co.nz/about/network.html">Scoop Network</a>
    <a href="https://foundation.scoop.co.nz/">Scoop Foundation</a>
 </div>
  
  <div class="link-group">
    <span class="header">Ethical Paywall</span>
    <a href="http://www.scoop.co.nz/about/accredited.html">Licensed Orgs.</a>
    <a href="https://pro.scoop.co.nz/?from=sf-lic">ScoopPro Licensing</a>
    <a href="https://pro.scoop.co.nz/register?from=sf-app">Apply for a licence</a>
    <a href="http://www.scoop.co.nz/about/terms.html">Terms of Use</a>

  </div>
  
</div>

<a href="http://www.scoop.co.nz/about/terms.html" class="terms-link">© Scoop Media</a>
</div>

</div>
<script type="text/javascript">
_linkedin_partner_id = "698491";
window._linkedin_data_partner_ids = window._linkedin_data_partner_ids || [];
window._linkedin_data_partner_ids.push(_linkedin_partner_id);
</script><script type="text/javascript">
(function(){var s = document.getElementsByTagName("script")[0];
var b = document.createElement("script");
b.type = "text/javascript";b.async = true;
b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
s.parentNode.insertBefore(b, s);})();
</script>
<noscript>
<img height="1" width="1" style="display:none;" alt="" src="https://px.ads.linkedin.com/collect/?pid=698491&fmt=gif" />
</noscript>

	</div><!-- /top-strip -->
<!-- end content -->
	<div class="cleaner">&nbsp;</div>

<div id="base">
</div>


<script type="text/javascript">
  scoop.dom.loaded = true;
</script>

</body>
</html>












