
<!DOCTYPE html>
<html>
<head>
<meta http-equiv="content-type" content="text/html; charset=utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">


<meta name="title"       content="Money to deter boat people an excellent move" />
<meta name="keywords"    content="ACT New Zealand, Parliament, Immigration, Legal Issues, Newsworthy, Scoop" />
<meta name="description" content="&ldquo;The Prime Minister&rsquo;s insistence that Immigration New Zealand bid for more money to deter boat people is one of the best calls this Government has made&rdquo;, ACT Leader David Seymour says." />
<link rel="amphtml"      href="https://m.scoop.co.nz/stories/PA1909/S00063/money-to-deter-boat-people-an-excellent-move.htm" />

<meta name="verify-v1" content="DmDRtGvVBvw+iZevBiahLdYqjyp7GyLA1poTPET2uBg=" >
<meta name="y_key" content="4091684479be8a25">
<meta name="msvalidate.01" content="D3EE7BEC171B22CC0004BCAD3AA9F55A" />
<meta name="google-site-verification" content="_g7_as_6L5G11kGq92K0w9zHzfUnAYXOUVCvYtF0evQ" />
<title>
Money to deter boat people an excellent move | Scoop News
</title>
<!-- Scoop is Copyright (C) 1996-2019 Scoop Publishing Ltd - All Rights Reserved -->
<link rel="stylesheet" href="/styles/scoop.css?v=10.13" type="text/css" media="screen">
<link rel="stylesheet" href="/styles/textads.css?v=10.13" type="text/css" media="screen">
<link rel="stylesheet" href="/styles/tabs.css?v=10.13" type="text/css" media="screen">
<link rel="stylesheet" href="/images/fonts/material-icons/load.css?v=10.13" type="text/css" media="screen">
<link rel="stylesheet" href="/images/fonts/source-sans-pro/load.css?v=10.13" type="text/css" media="screen">
<link rel="stylesheet" href="/images/fonts/open-sans/load.css?v=10.13" type="text/css" media="screen">
<!--[if IE]><link rel="stylesheet" href="/styles/msie.css?v=10.13" type="text/css" media="screen"><![endif]-->
<!--[if IE 8]><link rel="stylesheet" href="/styles/msie8.css?v=10.13" type="text/css" media="screen"><![endif]-->
<link rel="stylesheet" href="/styles/print.css?v=10.13" type="text/css" media="print">





<link rel="shortcut icon" href="/images/favicons/favicon.png" />

<link rel="apple-touch-icon" sizes="192x192" type="image/png" href="/images/favicons/ati-192.png" />
<link rel="apple-touch-icon" sizes="120x120" type="image/png" href="/images/favicons/ati-120.png" />
<link rel="apple-touch-icon" sizes="76x76" type="image/png" href="/images/favicons/ati-76.png" />
<link rel="apple-touch-icon" sizes="72x72" type="image/png" href="/images/favicons/ati-72.png" />
<link rel="apple-touch-icon" sizes="114x114" type="image/png" href="/images/favicons/ati-114.png" />
<link rel="apple-touch-icon" sizes="180x180" type="image/png" href="/images/favicons/ati-180.png" />
<link rel="apple-touch-icon" sizes="57x57" type="image/png" href="/images/favicons/ati-57.png" />
<link rel="apple-touch-icon" sizes="152x152" type="image/png" href="/images/favicons/ati-152.png" />
<link rel="apple-touch-icon" sizes="64x64" type="image/png" href="/images/favicons/ati-64.png" />
<link rel="apple-touch-icon" sizes="48x48" type="image/png" href="/images/favicons/ati-48.png" />
<link rel="apple-touch-icon" sizes="32x32" type="image/png" href="/images/favicons/ati-32.png" />
<link rel="apple-touch-icon" sizes="16x16" type="image/png" href="/images/favicons/ati-16.png" />

<meta name="section_key" content="nzpolitics">

<script type="text/javascript" async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script type="text/javascript" async="async" src="https://www.google-analytics.com/analytics.js"></script>
<script type="text/javascript">
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  var scoop = scoop || {};
  scoop.dom = {};
  scoop.dom.loaded = false;
  scoop.meta = {};
  scoop.meta.gaw = {};
  
  scoop.meta.gaw.sites = "Scoop";
  scoop.meta.gaw.sections = ["New Zealand Politics"];

  scoop.meta.byline = "act new zealand";
  scoop.meta.gaw.bylines = ["act new zealand"];
  scoop.meta.gaw.keywords = [];

  (function(l) {
  l.push("immigration");
  l.push("legal issues");
  l.push("newsworthy");
  })(scoop.meta.gaw.keywords);

  scoop.meta.keywords = scoop.meta.gaw.keywords.slice();

  (function(l) {
  l.push("act new zealand");
  l.push("parliament");
  l.push("scoop");
  })(scoop.meta.keywords);

  


  if(typeof window['ga'] == 'undefined') {
    window.ga = function() {
      if(typeof window.ga['q'] == 'undefined') {
        window.ga.q = [];
      }
      window.ga.q.push(arguments);
    };
  }

  scoop.hohonu = {};
  scoop.hohonu.ga = {};
  scoop.hohonu.ga.trackers_ref = [
    {'code' : 'UA-4736591-1',  'tid' : 'GT1'},
    {'code' : 'UA-5942402-1',  'tid' : 'GT2'},
    {'code' : 'UA-4736591-25', 'tid' : 'GT3'},
    {'code' : 'UA-4736591-26', 'tid' : 'GT4'}
  ];
  scoop.hohonu.ga.recipies = [];

  scoop.hohonu.ga.addRecipie = function(recipie) {
    var gai = scoop.hohonu.ga;
    gai.recipies.push(recipie);
    setTimeout(function() {
      var x;
      for(x = 0; x < gai.trackers_ref.length; x += 1) {
        recipie(gai.trackers_ref[x]);
      }      
    }, 1);
  };  

  (function(gai) {
    var x;
    for(x = 0; x < gai.trackers_ref.length; x += 1) {
      ga('create', gai.trackers_ref[x].code, 'auto', gai.trackers_ref[x].tid);
    }
  })(scoop.hohonu.ga);

  scoop.hohonu.ga.addRecipie(function(tracker_ref) {
    ga(tracker_ref.tid + '.send', 'pageview');
  });
		   
  function GA_googleFillSlot() {} // NOOP
</script>

<script type="text/javascript" src="/styles/scoop-modern-1.js" async="async"></script>

<meta property="fb:admins" content="100007318459475" />
<meta property="og:image" content="http://img.scoop.co.nz/stories/images/1908/scoop_image.jpg" />

<style>
#article-topper-box {background: #ebebeb; float:left; padding: 24px 80px 24px 80px; margin: 0 -80px;}
@media screen and (max-width: 768px) {#article-topper-box {margin: 0 -32px; padding: 24px 32px 24px 32px;} }
@media screen and (max-width: 480px) { #article-topper-box {margin: 0 -8px; padding: 24px 8px 24px 8px;} }
#article-topper-box #top-stories {margin: 0 -80px;}
@media screen and (max-width: 768px) {#article-topper-box #top-stories {margin: 0 -32px; } }
@media screen and (max-width: 480px) {#article-topper-box #top-stories {margin: 0 -8px;} }
</style>



<!-- DFP /1688062/Scoop_Header -->


<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/1688062/Scoop_Big-Banner', [[760, 120], [970, 160], [970, 250]], 'div-gpt-ad-1493962836337-0').addService(googletag.pubads());
    googletag.defineSlot('/1688062/Scoop_Premium-Rectangle', [[300, 250], [300, 300], [300, 600]], 'div-gpt-ad-1493962836337-1').addService(googletag.pubads());
    googletag.defineSlot('/1688062/Scoop_Rectangle', [[300, 250], [300, 300], [300, 600]], 'div-gpt-ad-1493962836337-2').addService(googletag.pubads());
    googletag.defineSlot('/1688062/Scoop_Rectangle-South', [[300, 250], [300, 300], [300, 600]], 'div-gpt-ad-1493962836337-3').addService(googletag.pubads());
    googletag.defineSlot('/1688062/Scoop_Super-Rectangle', [[300, 250], [300, 300], [460, 400]], 'div-gpt-ad-1493962836337-4').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs(true);
     (function(pa) {
        pa.setTargeting('Byline', scoop.meta.gaw.bylines)
        pa.setTargeting('Site', scoop.meta.gaw.sites)
        pa.setTargeting('Keyword', scoop.meta.gaw.keywords)
        pa.setTargeting('Section', scoop.meta.gaw.sections);
    })(googletag.pubads());
    googletag.enableServices();
  });
</script>
<!-- /DFP -->



</head>
<body>
<div id="page-wrapper">


<!-- spider trap -->
<a href="/robots/bad-robot.html"><img height="1" width="1" align="right" border="0" src="http://img.scoop.co.nz/images/pixel.gif?bad-robot"></a>
<!-- end spider trap -->



<div id="header-purotu">
  <div id="header-purotu-strip">
    <style>
@media screen and (max-width: 970px) {
#top-dfp {display: none;}
}
#top-dfp {text-align: center;}
</style>
<div id="top-dfp"><!-- /1688062/Scoop_Big-Banner -->
<div id='div-gpt-ad-1493962836337-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1493962836337-0'); });
</script>
</div>
</div>

  </div>
  <div id="header-purotu-thick">
    <i class="material-icons" id="header-purotu-menu-button">&#xE5D2;</i>
    <div id="header-purotu-logo">
      <a href="/?from=top-banner-purotu-1">
	<img alt="Scoop" src="/images/Scoop_Independent_News_BWLogo.svg.png" title="Go to the home page" class="for-full">
	<img alt="Scoop" src="/images/Scoop_Independent_News_White.png" title="Go to the home page" class="for-skinny">
      </a>
    </div>
    <div id="header-purotu-title">Parliament</div>
    <div id="header-purotu-tools">
      <div id="header-purotu-shortcuts">
	
<a id="about-us-head" href="http://www.scoop.co.nz/about/contact.html"><i class="material-icons">&#xE0BE;</i> <span>Contact</span></a>
<a id="subscribe-head" href="http://www.scoop.co.nz/about/about.html"><i class="material-icons">&#xE146;</i> <span>About</span></a>
<a id="login-head" href="https://pro.scoop.co.nz/?from=scoop"><i class="material-icons">&#xE8F9;</i> <span>ScoopPro</span></a>

      </div>
      <div id="header-purotu-search">
    <form method="get" action="https://search.scoop.co.nz/search">
    <input class="scoop-words" placeholder="Search Scoop" type="text" name="q" maxlength="50" /><button type="submit" name="submit"><i class="material-icons">&#xE8B6;</i>
</button>
</form>

</div>
    </div>
  </div>

  <div id="header-purotu-network">
    <ul>
      <li><a href="http://werewolf.co.nz/">Werewolf</a></li>        
      <li><a href="http://wellington.scoop.co.nz/">Wellington</a></li>
      <li><a href="http://gordoncampbell.scoop.co.nz/">Campbell</a></li>
      <li><a href="http://business.scoop.co.nz/">Business Scoop</a></li>
      <li><a href="http://pacific.scoop.co.nz/">Pacific</a></li>        
      <li><a href="http://community.scoop.co.nz/">Community</a></li> 
      <li><a href="http://books.scoop.co.nz/">Review of Books</a></li> 
      <li><a href="http://info.scoop.co.nz/">InfoPages</a></li>  
    </ul>
  </div>
  
  <div id="header-purotu-wires">
    
<ul>
    <li><a href="http://www.scoop.co.nz/index.html">Front Page</a></li>
    <li><a href="http://www.scoop.co.nz/news/scoops.html">Scoops</a></li>
    <li><a href="http://www.scoop.co.nz/news/parliament.html" class="wires-on">Parliament</a></li>
    <li><a href="http://www.scoop.co.nz/news/politics.html">Politics</a></li>
    <li><a href="http://www.scoop.co.nz/news/regional.html">Regional</a></li>
    <li><a href="http://www.scoop.co.nz/news/business.html">Business</a></li>
    <li><a href="http://www.scoop.co.nz/news/sci-tech.html">Sci-Tech</a></li>
    <li><a href="http://www.scoop.co.nz/news/world.html">World</a></li>
    <li><a href="http://www.scoop.co.nz/news/culture.html">Culture</a></li>
    <li><a href="http://www.scoop.co.nz/news/education.html">Education</a></li>
    <li><a href="http://www.scoop.co.nz/news/health.html">Health</a></li>
</ul>

  </div>

  <div id="header-purotu-menu">
    <i class="material-icons" id="header-purotu-menu-button-2">&#xE5CD;</i>

    <div id="header-purotu-menu-tools">
      <div id="header-purotu-menu-search">
    <form method="get" action="https://search.scoop.co.nz/search">
    <input class="scoop-words" placeholder="Search Scoop" type="text" name="q" maxlength="50" /><button type="submit" name="submit"><i class="material-icons">&#xE8B6;</i>
</button>
</form>

</div>
      <div id="header-purotu-menu-shortcuts">
	
<a id="about-us-head" href="http://www.scoop.co.nz/about/contact.html"><i class="material-icons">&#xE0BE;</i> <span>Contact</span></a>
<a id="subscribe-head" href="http://www.scoop.co.nz/about/about.html"><i class="material-icons">&#xE146;</i> <span>About</span></a>
<a id="login-head" href="https://pro.scoop.co.nz/?from=scoop"><i class="material-icons">&#xE8F9;</i> <span>ScoopPro</span></a>

      </div>
    </div>

    <div class="header-purotu-menu-header">Scoop</div>
    
<ul>
    <li><a href="http://www.scoop.co.nz/index.html">Front Page</a></li>
    <li><a href="http://www.scoop.co.nz/news/scoops.html">Scoops</a></li>
    <li><a href="http://www.scoop.co.nz/news/parliament.html" class="wires-on">Parliament</a></li>
    <li><a href="http://www.scoop.co.nz/news/politics.html">Politics</a></li>
    <li><a href="http://www.scoop.co.nz/news/regional.html">Regional</a></li>
    <li><a href="http://www.scoop.co.nz/news/business.html">Business</a></li>
    <li><a href="http://www.scoop.co.nz/news/sci-tech.html">Sci-Tech</a></li>
    <li><a href="http://www.scoop.co.nz/news/world.html">World</a></li>
    <li><a href="http://www.scoop.co.nz/news/culture.html">Culture</a></li>
    <li><a href="http://www.scoop.co.nz/news/education.html">Education</a></li>
    <li><a href="http://www.scoop.co.nz/news/health.html">Health</a></li>
</ul>

    <div class="header-purotu-menu-header">Network</div>
    <ul>
      <li><a href="http://werewolf.co.nz/">Werewolf</a></li>        
      <li><a href="http://wellington.scoop.co.nz/">Wellington Scoop</a></li>
      <li><a href="http://gordoncampbell.scoop.co.nz/">Campbell</a></li>
      <li><a href="http://business.scoop.co.nz/">Business Scoop</a></li>        
      <li><a href="http://pacific.scoop.co.nz/">Pacific</a></li>
      <li><a href="http://community.scoop.co.nz/">Community</a></li> 
      <li><a href="http://books.scoop.co.nz/">Review of Books</a></li> 
      <li><a href="http://info.scoop.co.nz/">InfoPages</a></li>  
    </ul>
  </div>

</div>


<div id="outer-wrapper">





<div class="article-subheadings">
  <p>
<a href="http://gordoncampbell.scoop.co.nz/" style="white-space: nowrap">Gordon Campbell</a> | <a href="http://www.scoop.co.nz/news/parliament/live/384.html" style="white-space: nowrap">Parliament TV</a> | <a href="http://parliamenttoday.co.nz" style="white-space: nowrap">Parliament Today</a> | <a href="http://www.scoop.co.nz/multimedia/television/politics.html" style="white-space: nowrap">Video</a> | <a href="http://www.scoop.co.nz/archive/index.html?t=Questions%20Of%20the%20Day" style="white-space: nowrap">Questions Of the Day</a> | <a href="http://<% search.scoop.co.nz %>/" style="white-space: nowrap">Search</a></p>
</div>

<div id="article-head-spacer">&nbsp;</div>

<!-- LEADER -->
  <div class="container">
     <div class="doubleleft-col">
       <div width="665" height="40">
<!-- Scoop Media Cartel DFP Tag -->
<script type='text/javascript'>
GA_googleFillSlot("Scoop_Top_Strip");
</script>
</div>



       


<div id="bread-crumb">
<a href="http://www.scoop.co.nz/">Scoop</a> <i class="material-icons bread-crumb-sep">&#xE315;</i> <a href="http://www.scoop.co.nz/news/parliament.html">Parliament</a> 
    <div id="article-tools">




        <a rel="nofollow" title="Find related articles" href="http://search.scoop.co.nz/search?q=related:PA1909/S00063"><i class="material-icons">&#xe8fa;</i></a>

        <a rel="nofollow" title="Mail this story" href="/share/email.html?path=PA1909/S00063/money-to-deter-boat-people-an-excellent-move.htm"><i class="material-icons">&#xe0be;</i></a>
        <a rel="nofollow" title="Printer friendly version" href="http://www.scoop.co.nz/stories/print.html?path=PA1909/S00063/money-to-deter-boat-people-an-excellent-move.htm"><i class="material-icons">&#xe8ad;</i></a>

<a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.scoop.co.nz%2Fstories%2FPA1909%2FS00063%2Fmoney-to-deter-boat-people-an-excellent-move.htm&amp;text=Money%20to%20deter%20boat%20people%20an%20excellent%20move" class="social-media-toolkit-button" id="social-media-toolkit-twitter-button"><img src="/images/Icons_Twitter.svg" alt=""></a>
<a href="https://www.linkedin.com/shareArticle?url=http%3A%2F%2Fwww.scoop.co.nz%2Fstories%2FPA1909%2FS00063%2Fmoney-to-deter-boat-people-an-excellent-move.htm&amp;mini=true&amp;source=http://www.scoop.co.nz&amp;title=Money%20to%20deter%20boat%20people%20an%20excellent%20move" class="social-media-toolkit-button" id="social-media-toolkit-linkedin-button"><img src="/images/Icons_LinkedIn.svg" alt=""></a>
<a href="https://www.facebook.com/share.php?u=http%3A%2F%2Fwww.scoop.co.nz%2Fstories%2FPA1909%2FS00063%2Fmoney-to-deter-boat-people-an-excellent-move.htm" class="social-media-toolkit-button"><img src="/images/Icons_Facebook.svg" alt="" id="social-media-toolkit-facebook-button"></a>

<script type="text/javascript">
  if(scoop && scoop.hohonu && scoop.hohonu.ga) {
    var x;
    var networks = ['twitter', 'facebook', 'linkedin'];
    for(x = 0; x < networks.length; x += 1) {
      (function(network) {
        scoop.hohonu.ga.addRecipie(function(tracker_ref) {
          var button = document.getElementById('social-media-toolkit-' + network + '-button');
	  if((typeof button.addEventListener) == 'undefined') {
	    return;
	  }
          button.addEventListener('click', function() {
            ga(tracker_ref.tid + '.send', 'social', network, 'Share Button Click', window.location.href);
	    return true;
	  });
        });
      })(networks[x]);
    }
  }
</script>

    </div>
</div>




       <div id="article">
         <div class="story-top">
           <h1>Money to deter boat people an excellent move</h1>

           <span class="byline"><b>Monday,  9 September 2019, 11:19 am</b><br />
             <b>Press Release: <a href="http://info.scoop.co.nz/ACT_New_Zealand">ACT New Zealand</a></b></span>

         </div>


	 <p>
         <p>“The Prime Minister’s insistence that Immigration New
Zealand bid for more money to deter boat people is one of
the best calls this Government has made”, ACT Leader David
Seymour says.<p>“Newstalk ZB is <a
href="https://www.act.org.nz/r?u=7EL176YFyxKF3ox3wD2rUbCtMd3Hlrpk9MtDUNy_O7X8tEyq-tuoc9xqbTX9wGzHl8EfVD3VHBCju6JkE9dsQh9yBl-JwBD0U6dS0jqCQeysreUmEnLnjdMXwP0whbJmSBcwRmUm8rhFcl1bzZn6ce0uOQSMipcycD5VVmhOw8nHWZ6UQJi2IN6rJCWLToW6ah3cKqUmqUt8dX571Ps33IHQdAT8G2Cv5YRF7CXMCyO6GbycWlPDItl-bpy8BWo_&e=752ed10e9ed7db3a7867d6b86ebadc6c&utm_source=actnz&utm_medium=email&utm_campaign=money_to_deter_boat_people&n=2"
target="_blank">reporting</a> that INZ tripled its 2019
Budget bid for funding to prevent 'maritime mass arrivals'
after a strong steer from the Beehive.<p>“Given New
Zealand’s relative peace and security, and Australia’s
tough line on illegal immigrants, people smugglers will look
to us as a soft touch, and we can't free-ride on our
neighbour's efforts.<p>“Boosting funding to fight people
smugglers and stop desperate migrants from drowning
themselves is a great move from this Government.<p>“At the
same time, though, the Government also needs to increase
funding to improve the processes by which skilled migrants
and their families come here legally.<p>“Francie Perry, a
constituent in Epsom, has grown strawberries for 40 years
and employs 1200 Kiwis. Her business needs overseas workers,
but the immigration bureaucracy has blocked her from
bringing people into the country, even though this could put
her out of business. This disconnect between business and
bureaucracy is killing off the entrepreneurial spirit our
country depends upon.
<div class="article-left-box-wrapper"><div class="article-left-box">
        




<div class="headline-right"><!-- /1688062/Scoop_Super-Rectangle -->
<div id='div-gpt-ad-1493962836337-4'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1493962836337-4'); });
</script>
</div>

</div>

</div></div>
<p>“Yet another issue is that highly
skilled migrants are desperate to bring their parents here
with them, but the Parent Category moratorium is keeping
families apart. This means fewer skilled people will decide
to come to New Zealand and the economy will suffer.<p>“A
functioning immigration system that welcomes skilled
migrants is critical for a high-performing economy and the
Government needs to ensure it is working as it
should.”<p><p><p>ends
<p>
<a href="http://www.scoop.co.nz/about/terms.html" target="_blank"><span>&#169; Scoop Media</span></a>
         <br>
<div id="byline-block">
<style>a.supporter:hover {background:#EC4438!important;} 
@media screen and (max-width: 480px) { #byline-block div.byline-block {padding-right:16px;}}</style>
<div class="byline-block byline-block-light" style="background-color:#ebebeb; font-size:16px; line-height:22px; font-weight:normal; border: 1px solid #f55a3f; width: inherit;">
<h4>Scoop Citizen Members and ScoopPro Organisations are the lifeblood of Scoop.</h4>20 years of independent publishing is a milestone, but your support is essential to keep Scoop thriving. We are building on our offering with new In-depth Engaged Journalism platform - thedig.nz.  
<br>Find out more and join us:
<br><br>
<a class="supporter" href="https://foundation.scoop.co.nz/citizen/?from=SF" target="_blank" style="background: #f55a3f; color: #ffffff!important; border-radius: 2px; padding: 5px 12px 6px 12px;">Scoop Citizen Membership</a>   
<a style="color:#1e1e1e;" href="https://pro.scoop.co.nz/?from=SF1ScoopProOrg" target="_blank"><u>ScoopPro for Organisations</u></a>
</div>
</div>


<div id="byline-block"><div class="byline-block byline-block-light">Find more from <a href="http://info.scoop.co.nz/ACT_New_Zealand">ACT New Zealand</a> on InfoPages.</div></div>
         <div class="cleaner">&nbsp;</div>

       </div><!-- /article -->
  
       <div class="cleaner">&nbsp;</div>

       <div>&nbsp;</div>

       

       <div id="article-base-links">
          
        <a href="http://www.scoop.co.nz/news/parliament.html">Parliament Headlines</a> | <a href="http://www.scoop.co.nz/news/politics.html">Politics Headlines</a> | <a href="http://www.scoop.co.nz/news/regional.html">Regional Headlines</a>

       </div>

       
        <div class="section-heading">
    <h2><a href="http://www.scoop.co.nz/sections/nzpolitics.html">NEW ZEALAND POLITICS</a></h2>
<p>
</p>
</div>


       <div width="665" height="40">
<!-- Scoop Media Cartel DFP Tag -->
<script type='text/javascript'>
GA_googleFillSlot("Scoop_Top_Strip");
</script>
</div>



       <br />

       
<div id="leader" class="" style="background-image: url(/images/teal-left.gif); background-color: #E1F1EF">
    
    <a href="http://www.scoop.co.nz/stories/PO1909/S00113/igis-report-into-nz-knowledge-of-cia-programme-released.htm"><img src="http://img.scoop.co.nz/stories/images/1909/50b50a39982919fd42ef.jpeg" width="300" height="300" align="right" border="0" alt=""><h1><i>CIA Torture In Afghanistan:</i> IGIS Says NZ Agencies 'Not Complicit' But...</h1></a><p>The Inquiry found both agencies, but to a much greater degree, the NZSIS, received many intelligence reports obtained from detainees who, it was subsequently revealed, had been subject to torture. On one occasion the NZSIS provided questions to the CIA to be put to a detainee. While the NZSIS was not aware that detainee interrogations involved torture, it was known that the individual was being held by the CIA in an undisclosed location...<p>It was considered that the Directors of the agencies at the time were operating in a difficult political and intelligence environment but still needed to be more alive to the risks for their agencies and New Zealand in maintaining cooperative information sharing arrangements. <a href="http://www.scoop.co.nz/stories/PO1909/S00113/igis-report-into-nz-knowledge-of-cia-programme-released.htm">More>></a>

    <div id="leader-also-wrapper" style="background-image: url(/images/teal-right.gif)">
        <div class="leader-left">
            <h4>ALSO:</h4><ul><li>NZ Security Intelligence Service - <a href="http://www.scoop.co.nz/stories/PO1909/S00114/nzsis-responding-to-inspector-generals-recommendations.htm">NZSIS responding to Inspector-General’s recommendations</a></li><li>GCSB - <a href="http://www.scoop.co.nz/stories/PO1909/S00115/gcsb-welcomes-inspector-generals-report.htm">GCSB welcomes Inspector-General’s Report</a></li></ul>
        </div>
        <div class="leader-also">
            <h4><font color="#eeeeff">.</font></h4><ul><li><i><b>Image</b> via</i> - <a href="https://www.thedailybeast.com/inside-the-cias-sadistic-dungeon" target="_blank">Inside the CIA’s Sadistic Dungeon | The Daily Beast</a></li></ul> 
        </div>
        <h5>&nbsp;</h5>
        <div class="cleaner"></div>
    </div>
</div>

     </div><!-- /doubleleft-col -->

       
        	<div class="section-wrapper">
    
<div class="cleaner">&nbsp;</div>
<div class="left-col" id="img-float-right">
    <!-- --><p><b><a href="http://www.scoop.co.nz/stories/PA1909/S00056/budget-investment-secures-access-to-mental-health-services.htm"><img src="http://img.scoop.co.nz/stories/images/1704/a7027c992dbc43005ef2.jpeg" width="125" height="125" align="right" border="0" alt=""><i>Spending The Budget:</i> Boost To Maintain Mental Health Services</a></b><p>The Prime Minister and Minister of Health have announced that $6 million of funding has been confirmed for existing, but currently unfunded, mental health services at 22 general practices and a kaupapa Māori provider spread across seven District Health Boards. <a href="http://www.scoop.co.nz/stories/PA1909/S00056/budget-investment-secures-access-to-mental-health-services.htm">More>></a><br><h4>ALSO:</h4><ul><li>Greens - <a href="http://www.scoop.co.nz/stories/PA1909/S00057/funding-guarantee-for-proven-mental-health-services.htm">Funding guarantee for proven mental health services</a></li><li>NZ Medical Association - <a href="http://www.scoop.co.nz/stories/PO1909/S00112/nzma-welcomes-government-pledge-of-6m-for-mental-health.htm">NZMA Welcomes Government Pledge of $6M for Mental Health</a></li><li>Maori Council - <a href="http://www.scoop.co.nz/stories/PO1909/S00110/maori-council-to-make-a-stand-at-the-waitangi-tribunal.htm">Maori Council to make a stand at the Waitangi Tribunal</a></li></ul><p><b><a href="http://www.scoop.co.nz/stories/PA1909/S00034/government-launches-action-plan-for-healthy-waterways.htm"><img src="http://img.scoop.co.nz/stories/images/1903/4123a1c551533308a5a9.jpeg" width="125" height="125" align="right" border="0" alt=""><i>Fresh Water:</i> Government Launches Action Plan</a></b><p>The Action Plan for Healthy Waterways sets out the proposed new requirements to improve freshwater, which include: • Raising the bar on ecosystem health, including protecting wetlands and streams... • Set higher standards for swimming... • Interim controls on land intensification... <a href="http://www.scoop.co.nz/stories/PA1909/S00034/government-launches-action-plan-for-healthy-waterways.htm">More>></a><br><h4>ALSO:</h4><ul><li>The Nation - <a href="http://www.scoop.co.nz/stories/PO1909/S00106/the-nation-environment-minister-david-parker.htm">Environment Minister David Parker</a></li><li>BusinessDesk - <a href="http://www.scoop.co.nz/stories/BU1909/S00200/hydro-exemption-from-water-standards-risks-two-tier-regime.htm">Hydro exemption from water standards risks two-tier regime</a> - <a href="http://www.scoop.co.nz/stories/BU1909/S00140/farmers-face-1b-bill-to-meet-new-freshwater-requirements.htm">Farmers face $1b bill to meet new freshwater requirements</a> - <a href="http://www.scoop.co.nz/stories/BU1909/S00138/big-hydro-generators-offered-protection-from-new-regime.htm">Big hydro generators offered protection from new regime</a></li><li>Science Media Centre - <a href="http://www.scoop.co.nz/stories/SC1909/S00010/freshwater-action-plan-expert-reaction.htm">Freshwater action plan - Expert Reaction</a> - <a href="http://www.scoop.co.nz/stories/SC1909/S00013/freshwater-action-plan-expert-reaction-update.htm">Updates</a></li><li>National - <a href="http://www.scoop.co.nz/stories/PA1909/S00061/freshwater-consultation-process-a-farce.htm">Freshwater consultation process a farce</a> - <a href="http://www.scoop.co.nz/stories/PA1909/S00037/freshwater-proposals-to-hammer-farmers.htm">Freshwater proposals to hammer farmers</a> - <a href="http://www.scoop.co.nz/stories/PA1909/S00036/freshwater-discussion-document-short-sighted-and-flawed.htm">Freshwater discussion document short-sighted and flawed</a></li><li>Greens - <a href="http://www.scoop.co.nz/stories/PA1909/S00035/government-proposals-seek-to-treat-water-as-taonga.htm">Government proposals seek to treat water as taonga</a></li><li>Water NZ - <a href="http://www.scoop.co.nz/stories/PO1909/S00077/thumbs-up-for-freshwater-announcement.htm">Thumbs Up for Freshwater Announcement</a><li>Local Govt NZ - <a href="http://www.scoop.co.nz/stories/PO1909/S00085/govt-must-take-communities-with-them-on-freshwater.htm">Govt must take communities with them on freshwater</a></li></li><li>IrrigationNZ - <a href="http://www.scoop.co.nz/stories/PO1909/S00075/irrigationnz-says-gov-action-for-healthy-waterways-holistic.htm">IrrigationNZ says Gov action for healthy waterways holistic</a></li><li>Environmental Defence Society - <a href="http://www.scoop.co.nz/stories/PO1909/S00070/freshwater-reforms-response.htm">Freshwater reforms response</a></li><li>Federated Farmers - <a href="http://www.scoop.co.nz/stories/PO1909/S00078/freshwater-proposals-throw-farming-under-the-tractor.htm">Freshwater proposals throw farming under the tractor</a></li><li>Greenpeace - <a href="http://www.scoop.co.nz/stories/PO1909/S00074/govt-proposes-cap-on-synthetic-fertiliser-to-help-rivers.htm">Govt proposes cap on synthetic fertiliser to help rivers</a></li><li>DairyNZ - <a href="http://www.scoop.co.nz/stories/PO1909/S00089/helping-waterways-without-hurting-rural-communities.htm">Helping waterways without hurting rural communities</a></li><li>Forest And Bird - <a href="http://www.scoop.co.nz/stories/PO1909/S00080/hope-for-the-future-of-fresh-water-in-new-zealand.htm">Hope for the future of fresh water in New Zealand</a></li><li>Choose Clean Water - <a href="http://www.scoop.co.nz/stories/PO1909/S00071/freshwater-policy-holds-potential-if-gov-resists-pressure.htm">Freshwater policy holds potential if Gov resists pressure</a></li><li>Maori Council - <a href="http://www.scoop.co.nz/stories/PO1909/S00072/gov-response-to-freshwater-degradation-a-great-first-step.htm">Gov response to freshwater degradation a great first step</a></li><li>Horticulture NZ - <a href="http://www.scoop.co.nz/stories/PO1909/S00073/horticulture-nz-welcomes-govs-freshwater-document.htm">Horticulture NZ welcomes Gov’s freshwater document</a></li><li>Fish and Game NZ - <a href="http://www.scoop.co.nz/stories/PO1909/S00076/new-zealanders-deserve-fresh-clean-water.htm">New Zealanders deserve fresh, clean water</a></li><li>Bay of Plenty Regional Council - <a href="http://www.scoop.co.nz/stories/AK1909/S00131/regional-council-maintains-water-momentum.htm">Regional Council maintains water momentum</a></li><li>Hawkes Bay Regional Council - <a href="http://www.scoop.co.nz/stories/AK1909/S00132/regional-council-welcomes-essential-freshwater-package.htm">Regional Council Welcomes Essential Freshwater Package</a></li><li>Otago Regional Council - <a href="http://www.scoop.co.nz/stories/AK1909/S00134/action-plan-for-healthy-waterways.htm">Action plan for healthy waterways</a></li><li>Te Runanga o Ngai Tahu - <a href="http://www.scoop.co.nz/stories/PO1909/S00086/fresh-water-plan-lacks-treaty-partnership.htm">Fresh Water Plan Lacks Treaty Partnership</a></li><li>Nelson City Council - <a href="http://www.scoop.co.nz/stories/AK1909/S00137/significant-changes-proposed-to-freshwater-management.htm">Significant changes proposed to freshwater management</a></li><li>Environment Institute of Australia and NZ - <a href="http://www.scoop.co.nz/stories/PO1909/S00100/freshwater-reforms-likely-to-fail-with-council-indifference.htm">Freshwater reforms likely to fail with Council indifference</a></li><li>NZ Forest Owners Association - <a href="http://www.scoop.co.nz/stories/PO1909/S00093/foresters-welcome-risk-based-standards-for-freshwater.htm">Foresters welcome risk based Standards for freshwater</a></li></ul><p><b><a href="http://www.scoop.co.nz/stories/PO1909/S00055/law-that-breaches-childrens-human-rights-must-change.htm"><img src="https://m.scoop.co.nz/stories/images/0706/a84cf526f091394874c7.jpeg" width="125" height="116" border="0" alt="" align="right"><i>Amnesty:</i> Law On Children In Police Cells Must Change</a></b><p>“Children being held in police cells because there’s nowhere else for them to go is not acceptable, especially considering many have not been found guilty of an offence. A law that breaches children’s human rights in New Zealand can and should change, urgently.” <a href="http://www.scoop.co.nz/stories/PO1909/S00055/law-that-breaches-childrens-human-rights-must-change.htm">More>></a><br><h4>ALSO:</h4><ul><li>RNZ - <a href="http://www.scoop.co.nz/stories/HL1909/S00016/holding-young-people-in-police-cells-sometimes-only-option.htm">Holding young people in police cells sometimes 'only option'</a></li><li><i>July</i> National - <a href="http://www.scoop.co.nz/stories/PA1907/S00159/mental-health-nurses-cut-from-police-cells.htm">Mental Health nurses cut from police cells</a></li></ul>
</div>

<div class="centre-col" id="img-float-right">
    
    <!-- --><p><b><a href="http://www.scoop.co.nz/stories/PA1909/S00026/kiwibuild-reset-to-help-more-nzers-into-home-ownership.htm"><img src="http://img.scoop.co.nz/stories/images/0909/4ad16c63139ba5967f5b.jpeg" width="125" height="125" align="right" border="0" alt=""><i>100,000 Target Out, Shared Equity In:</i> KiwiBuild "Reset" Announced</a></b><p>The reset includes: • New ways for people to become home owners, such as shared-ownership schemes • Boosting supply by building more homes where evidence shows they are needed • Reducing to 5% the deposit required for a government-backed mortgage<br>• Reducing the amount developers receive for triggering the government underwrite…  <a href="http://www.scoop.co.nz/stories/PA1909/S00026/kiwibuild-reset-to-help-more-nzers-into-home-ownership.htm">More>></a><br><h4>ALSO:</h4><ul><li>BusinessDesk - <a href="http://www.scoop.co.nz/stories/BU1909/S00141/volume-of-building-activity-falls-in-june-qtr.htm">Volume of building activity falls in June qtr</a> - <a href="http://www.scoop.co.nz/stories/BU1909/S00114/opportunity-for-big-end-of-town-in-kiwibuild-initiative.htm">Opportunity for big end of town in KiwiBuild initiative</a> - <a href="http://www.scoop.co.nz/stories/BU1909/S00105/govt-makes-kiwibuild-loans-easier-drops-100000-target.htm">Govt makes KiwiBuild loans easier, drops 100,000 target</a></li><li>RNZ - <a href="http://www.scoop.co.nz/stories/HL1909/S00021/kiwibuild-20-light-on-details-industry-insiders.htm">KiwiBuild 2.0 light on details - industry insiders</a> - <a href="http://www.scoop.co.nz/stories/HL1909/S00026/wellington-renters-told-situation-likely-to-get-worse.htm">Wellington renters told situation likely to get worse</a></li><li>Ministry of Housing and Urban Development - <a href="http://www.scoop.co.nz/stories/PO1909/S00082/proactive-release-of-kiwibuild-reset-documents.htm">Proactive release of Kiwibuild reset documents</a></li><li>NZ Govt - <a href="http://www.scoop.co.nz/stories/PA1909/S00027/kiwibuild-reset-reduces-deposit-needed-to-buy-first-home.htm">KiwiBuild reset reduces deposit needed to buy first home</a></li><li>National - <a href="http://www.scoop.co.nz/stories/PA1909/S00031/government-scraps-kiwibuild-in-all-but-name.htm">Government scraps KiwiBuild in all but name</a> - <a href="http://www.scoop.co.nz/stories/PA1909/S00019/more-support-needed-for-pre-fab-home-manufacturers.htm">More support needed for pre-fab home manufacturers</a></li><li>ACT - <a href="http://www.scoop.co.nz/stories/PA1909/S00033/government-abandons-what-it-was-elected-to-do.htm">Government abandons what it was elected to do</a> - <a href="http://www.scoop.co.nz/stories/PA1909/S00024/leaked-kiwibuild-speech-reveals-new-housing-plan.htm">Leaked KiwiBuild 'speech' reveals new housing plan</a></li><li>Community Housing Aotearoa - <a href="http://www.scoop.co.nz/stories/PO1909/S00050/new-hope-for-kiwi-families.htm">New hope for Kiwi families</a></li><li>NZ Taxpayers' Union - <a href="http://www.scoop.co.nz/stories/PO1909/S00047/kiwibuild-reset-potentially-dangerous.htm">KiwiBuild reset potentially dangerous</a></li><li>Century 21 Real Estate - <a href="http://www.scoop.co.nz/stories/BU1909/S00103/more-attractive-first-home-schemes-will-deliver-quick-wins.htm">More attractive first-home schemes will deliver quick wins</a></li><li>Kiwibank - <a href="http://www.scoop.co.nz/stories/BU1909/S00110/kiwibank-positioned-as-first-choice-bank-for-kiwibuild-reset.htm">Kiwibank positioned as first-choice bank for KiwiBuild reset</a></li><li>Kiwibuy - <a href="http://www.scoop.co.nz/stories/BU1909/S00104/door-to-home-ownership-has-been-opened.htm">Door to home ownership has been opened</a></li><li>New Conservative - <a href="http://www.scoop.co.nz/stories/PO1909/S00064/building-on-shaky-ground.htm">Building on Shaky Ground</a></li><li>NZ Property Investors Federation - <a href="http://www.scoop.co.nz/stories/PO1909/S00062/kiwibuild-reset-a-good-idea.htm">Kiwibuild reset a good idea</a></li><li>Real Estate Institute Of NZ - <a href="http://www.scoop.co.nz/stories/BU1909/S00116/reinz-welcomes-innovative-kiwibuild-reset-announcement.htm">REINZ welcomes innovative KiwiBuild reset announcement</a></li><li>Queenstown Lakes Community Housing Trust - <a href="http://www.scoop.co.nz/stories/PO1909/S00084/commitment-to-alternative-home-ownership-models-welcomed.htm">Commitment to alternative home ownership models welcomed</a></li><li>Marlborough District Council - <a href="http://www.scoop.co.nz/stories/AK1909/S00140/urban-development-report-shows-improving-land-availability.htm">Urban development report shows improving land availability</a></li></ul><p><a href="http://www.scoop.co.nz/stories/HL1909/S00014/gordon-campbell-on-combatting-the-measles-outbreaks.htm"><img src="http://img.scoop.co.nz/stories/images/1909/09b9257bc6a9a0244763.jpeg" width="125" height="125" align="right" border="0" alt=""><b><i>Gordon Campbell:</i> On Combatting The Measles Outbreaks</a></b><p>At Monday’s post-Cabinet press conference, the director-general of Health predicted that the current measles outbreaks will peak in about two weeks time. Let's hope.  <a href="http://www.scoop.co.nz/stories/HL1909/S00014/gordon-campbell-on-combatting-the-measles-outbreaks.htm">More>></a><br><h4>ALSO:</h4><ul><li>The Scoop Team - <a href="http://www.scoop.co.nz/stories/HL1909/S00005/pms-post-cab-2919-measles-outbreak-immunisation.htm">PM's Post-Cab 2/9/19: Measles Outbreak & Immunisation</a></li><li>Auckland Regional Public Health Service - <a href="http://www.scoop.co.nz/stories/GE1909/S00024/measles-cases-rise-to-821-in-auckland-nationally-991.htm">Measles cases rise to 821 in Auckland, nationally 991</a></li></ul><p><b><a href="http://www.scoop.co.nz/stories/HL1909/S00008/govt-announces-extra-protection-against-loan-sharks.htm"><img src="https://m.scoop.co.nz/stories/images/0905/ef9fdb5fa1e0e8794f3d.jpeg" width="125" height="123" border="0" alt="" align="right"><i>Credit Bill Amendments:</i> Govt Announces Interest Rate Cap</a></b><p>Commerce and Consumer Affairs Minister Kris Faafoi announced that an interest rate cap of 0.8 percent day will be included in the bill going through Parliament at the moment. <a href="http://www.scoop.co.nz/stories/HL1909/S00008/govt-announces-extra-protection-against-loan-sharks.htm">More>></a><br><h4>ALSO:</h4><ul><li>Greens - <a href="http://www.scoop.co.nz/stories/PA1909/S00016/green-party-welcomes-interest-rate-caps-on-loan-sharks.htm">Green Party welcomes interest rate caps on loan sharks</a></li><li>Salvation Army - <a href="http://www.scoop.co.nz/stories/PO1909/S00035/lending-reforms-dont-protect-most-vulnerable.htm">Lending reforms don’t protect most vulnerable</a></li><li>Financial Services Federation - <a href="http://www.scoop.co.nz/stories/PO1909/S00037/fsf-reacts-to-governments-interest-rate-cap-announcement.htm">FSF reacts to government's interest rate cap announcement</a></li><li>Community Law Centres - <a href="http://www.scoop.co.nz/stories/BU1909/S00072/community-law-welcomes-interest-rate-cap.htm">Community Law Welcomes Interest Rate Cap</a></li><li>Child Poverty Action Group - <a href="http://www.scoop.co.nz/stories/PO1909/S00052/interest-rate-cap-a-momentous-change-timed-well.htm">Interest rate cap a momentous change timed well</a></li><li>FinCap - <a href="http://www.scoop.co.nz/stories/BU1909/S00057/interest-rate-cap-welcomed-by-fincap.htm">Interest rate cap welcomed by FinCap</a></li></ul>
</div>




	</div>
    <div class="cleaner"></div>


    </div><!-- /container -->

    <div class="right-col">
      
        




<div class="headline-right"><a href="https://pro.scoop.co.nz/?source=SPW"><div id="get-more">
<i class="material-icons" style="color:#30A7BF;">work</i>
<span>Join ScoopPro</span>
</div></a>
</div>
<div class="spacer-b">&nbsp;</div>
<div class="headline-right"><a href="/about/submit.html?source=RHS"><div id="get-more">
	<i class="material-icons"></i>
	<span>Submit News / Press Releases</span>
</div></a>
</div>
<div class="spacer-b">&nbsp;</div>
<div class="headline-right"><a href="https://twitter.com/scoopnz"><div id="get-more"><img src="/images/Icons_Twitter.svg"><span>Follow Scoop on Twitter</span>
</div></a>
</div>
<div class="spacer-b">&nbsp;</div>
<div class="headline-right"><style>body {overflow: unset !important;}</style>
<!-- /1688062/Scoop_Premium-Rectangle -->
<div id='div-gpt-ad-1493962836337-1'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1493962836337-1').addService(googletag.pubads()).setCollapseEmptyDiv(true); });
</script>
</div>

</div>
<div class="spacer-b">&nbsp;</div>
<div class="headline-right"></div>
<div class="spacer-b">&nbsp;</div>

        









































<script type="text/javascript">
    var _open_T5D75BAC898D70 = 0;
    var _anchor_T5D75BAC898D70 = ['#tab_T5D75BAC898D70_parliament','#tab_T5D75BAC898D70_politics','#tab_T5D75BAC898D70_regional'];
    var _colours_T5D75BAC898D70 = ['#dee3e8','#dee3e8','#dee3e8'];
</script>

<div class="right-tabs">
    <div class="headline-double"><h4>LATEST HEADLINES</h4></div>
    <div class="tabcontainer">
        <ul id="T5D75BAC898D70">
            <li class="tfirst"  style=" background: #dee3e8 url(/images/triple-left-on.gif) no-repeat left top"  >PARLIAMENT</li>
            <li class="tmid"  style=" background: #dee3e8 url(/images/triple-mid-off-left-on.gif) no-repeat left top"  >POLITICS</li>
            <li class="tlast"  style=" background: #dee3e8 url(/images/triple-right-off-mid-off.gif) no-repeat right top"  >REGIONAL</li>
        </ul>
    </div>
    <div id="cpT5D75BAC898D70">
        <div class="tab-content-triple tab-bg1" id="tab_T5D75BAC898D70_parliament"  >
    
<ul>
    <li>
        <a target="_top" href="http://www.scoop.co.nz/stories/PA1909/S00065/labour-must-stand-down-staffer-accused-of-assault.htm">Labour must stand down staffer accused of assault</a>
     2:19 PM
    | <a href="http://info.scoop.co.nz/New_Zealand_National_Party" class="tab-list-byline">New Zealand National Party</a>
    </li>
    <li>
        <a target="_top" href="http://www.scoop.co.nz/stories/PA1909/S00064/government-welcomes-capital-markets-2029-report.htm">Government welcomes Capital Markets 2029 Report</a>
    12:39 PM
    | <a href="http://info.scoop.co.nz/New_Zealand_Government" class="tab-list-byline">New Zealand Government</a>
    </li>
    <li>
        <a target="_top" href="http://www.scoop.co.nz/stories/PA1909/S00063/money-to-deter-boat-people-an-excellent-move.htm">Money to deter boat people an excellent move</a>
    11:19 AM
    | <a href="http://info.scoop.co.nz/ACT_New_Zealand" class="tab-list-byline">ACT New Zealand</a>
    </li>
    <li>
        <a target="_top" href="http://www.scoop.co.nz/stories/PA1909/S00062/te-reo-20-new-resources-to-promote-te-reo.htm">Te Reo 2.0 - new resources to promote te reo </a>
    11:04 AM
    | <a href="http://info.scoop.co.nz/New_Zealand_Government" class="tab-list-byline">New Zealand Government</a>
    </li>
    <li>
        <a target="_top" href="http://www.scoop.co.nz/stories/PA1909/S00061/freshwater-consultation-process-a-farce.htm">Freshwater consultation process a farce</a>
    10:19 AM
    | <a href="http://info.scoop.co.nz/New_Zealand_National_Party" class="tab-list-byline">New Zealand National Party</a>
    </li>
    <li>
        <a target="_top" href="http://www.scoop.co.nz/stories/PA1909/S00060/public-needs-clarity-around-vaping.htm">Public needs clarity around vaping</a>
     9:14 AM
    | <a href="http://info.scoop.co.nz/New_Zealand_National_Party" class="tab-list-byline">New Zealand National Party</a>
    </li>
    <li>
        <a target="_top" href="http://www.scoop.co.nz/stories/PA1909/S00059/one-third-drop-out-rate-should-be-end-of-fees-free.htm">One Third Drop Out Rate Should be End of Fees Free</a>
    08/09/19
    | <a href="http://info.scoop.co.nz/ACT_New_Zealand" class="tab-list-byline">ACT New Zealand</a>
    </li>
</ul>


            <span class="tab-more"><a target="_top" href="http://www.scoop.co.nz/news/parliament.html">More</a></span>
            <a target="_top" class="tab-rss" href="http://www.scoop.co.nz/storyindex/index.rss?s.c=PA"><i class="material-icons">&#xE0E5;</i> RSS</a> 
        </div>
        <div class="tab-content-triple tab-bg1" id="tab_T5D75BAC898D70_politics" style="display: none;" >
    
<ul>
    <li>
        <a target="_top" href="http://www.scoop.co.nz/stories/PO1909/S00122/home-sensor-charity-director-speaks.htm">Home sensor charity director speaks</a>
     2:34 PM
    | <a href="http://info.scoop.co.nz/TEDxWellington" class="tab-list-byline">TEDxWellington</a>
    </li>
    <li>
        <a target="_top" href="http://www.scoop.co.nz/stories/PO1909/S00121/national-cannabis-recovery-operation-operation-dee.htm">National Cannabis Recovery Operation - Operation Dee</a>
     1:42 PM
    | <a href="http://info.scoop.co.nz/New_Zealand_Police_" class="tab-list-byline">New Zealand Police </a>
    </li>
    <li>
        <a target="_top" href="http://www.scoop.co.nz/stories/PO1909/S00120/cruelty-concerns-for-gene-edited-animals.htm">Cruelty Concerns for Gene Edited Animals</a>
    11:25 AM
    | <a href="http://info.scoop.co.nz/GE_Free_NZ" class="tab-list-byline">GE Free NZ</a>
    </li>
    <li>
        <a target="_top" href="http://www.scoop.co.nz/stories/PO1909/S00119/fees-free-failure-justifies-policy-re-set.htm">&#x2018;Fees Free&#x2019; failure justifies policy 're-set'</a>
    11:23 AM
    | <a href="http://info.scoop.co.nz/New_Zealand_Taxpayers'_Union" class="tab-list-byline">New Zealand Taxpayers' Union</a>
    </li>
    <li>
        <a target="_top" href="http://www.scoop.co.nz/stories/PO1909/S00118/plan-to-upgrade-north-auckland-line-is-economic-sabotage.htm">Plan to upgrade North Auckland Line is economic sabotage</a>
    11:22 AM
    | <a href="http://info.scoop.co.nz/New_Zealand_Taxpayers'_Union" class="tab-list-byline">New Zealand Taxpayers' U...</a>
    </li>
    <li>
        <a target="_top" href="http://www.scoop.co.nz/stories/PO1909/S00117/major-maori-led-suicide-prevention-initiatives-launched.htm">Major Maori led suicide prevention initiatives launched</a>
    11:11 AM
    | <a href="http://info.scoop.co.nz/Maori_Council" class="tab-list-byline">Maori Council</a>
    </li>
    <li>
        <a target="_top" href="http://www.scoop.co.nz/stories/PO1909/S00116/ex-abortionists-testimony-impacts-abortion-debate.htm">Ex-Abortionist&#x2019;s Testimony Impacts Abortion Debate</a>
     9:33 AM
    | <a href="http://info.scoop.co.nz/Family_First" class="tab-list-byline">Family First</a>
    </li>
</ul>


            <span class="tab-more"><a target="_top" href="http://www.scoop.co.nz/news/politics.html">More</a></span>
            <a target="_top" class="tab-rss" href="http://www.scoop.co.nz/storyindex/index.rss?s.c=PO"><i class="material-icons">&#xE0E5;</i> RSS</a> 
        </div>
        <div class="tab-content-triple tab-bg1" id="tab_T5D75BAC898D70_regional" style="display: none;" >
    
<ul>
    <li>
        <a target="_top" href="http://www.scoop.co.nz/stories/AK1909/S00231/lakes-district-mayoral-candidate-launches-bold-plan.htm">Lakes District Mayoral Candidate Launches Bold Plan</a>
     2:32 PM
    | <a href="http://info.scoop.co.nz/Nik_Kiddle" class="tab-list-byline">Nik Kiddle</a>
    </li>
    <li>
        <a target="_top" href="http://www.scoop.co.nz/stories/AK1909/S00230/high-school-swimmers-head-for-waterworld.htm">High school swimmers head for Waterworld</a>
     1:49 PM
    | <a href="http://info.scoop.co.nz/Hamilton_City_Council" class="tab-list-byline">Hamilton City Council</a>
    </li>
    <li>
        <a target="_top" href="http://www.scoop.co.nz/stories/AK1909/S00229/police-seek-witnesses-to-invercargill-assault.htm">Police seek witnesses to Invercargill assault</a>
     1:48 PM
    | <a href="http://info.scoop.co.nz/University_of_Auckland" class="tab-list-byline">University of Auckland</a>
    </li>
    <li>
        <a target="_top" href="http://www.scoop.co.nz/stories/AK1909/S00228/regional-council-staff-responding-to-oil-spill.htm">Regional Council staff responding to oil spill </a>
     1:20 PM
    | <a href="http://info.scoop.co.nz/Bay_of_Plenty_Regional_Council" class="tab-list-byline">Bay of Plenty Regional Council</a>
    </li>
    <li>
        <a target="_top" href="http://www.scoop.co.nz/stories/AK1909/S00227/road-patrol-parade-is-street-smart.htm">Road patrol parade is street smart</a>
    12:24 PM
    | <a href="http://info.scoop.co.nz/Wellington_City_Council" class="tab-list-byline">Wellington City Council</a>
    </li>
    <li>
        <a target="_top" href="http://www.scoop.co.nz/stories/AK1909/S00226/police-reminds-invercargill-community-to-secure-property.htm">Police reminds Invercargill community to secure property </a>
    12:03 PM
    | <a href="http://info.scoop.co.nz/New_Zealand_Police_" class="tab-list-byline">New Zealand Police </a>
    </li>
    <li>
        <a target="_top" href="http://www.scoop.co.nz/stories/AK1909/S00225/does-our-draft-district-plan-hit-the-mark.htm">Does our draft District Plan hit the mark?</a>
    11:59 AM
    | <a href="http://info.scoop.co.nz/Porirua_City_Council" class="tab-list-byline">Porirua City Council</a>
    </li>
</ul>


            <span class="tab-more"><a target="_top" href="http://www.scoop.co.nz/news/regional.html">More</a></span>
            <a target="_top" class="tab-rss" href="http://www.scoop.co.nz/storyindex/index.rss?s.c=AK"><i class="material-icons">&#xE0E5;</i> RSS</a> 
        </div>
    </div>
</div><!-- /right-tabs -->


<div class="spacer-b">&nbsp;</div>
<div class="headline-right"><!-- /1688062/Scoop_Rectangle -->
<div id='div-gpt-ad-1493962836337-2'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1493962836337-2'); });
</script>
</div>

</div>
<div class="spacer-b">&nbsp;</div>
<div class="headline-right"><!-- Politics InfoPages  -->
<style> img.featured-logo {max-width: 81px;} </style>

<div id="toolbox">

<h4>InfoPages News Channels</h4>

<a href="http://info.scoop.co.nz/E_tu" title="E tū"><img class="featured-logo" src="http://img.scoop.co.nz/stories/images/1510/5908516.png" alt="E tū Union"></a>

<a href="http://info.scoop.co.nz/HiveMind" title="HiveMind"><img class="featured-logo" src="http://img.scoop.co.nz/stories/images/1611/scoop_hivemind.gif" alt="HiveMind"></a>

<a href="http://info.scoop.co.nz/RNZ" title="RNZ"><img class="featured-logo" src="http://img.scoop.co.nz/stories/images/1801/9b877a3b1727adc1b261.jpeg" alt="RNZ"></a>

<a href="http://info.scoop.co.nz/Environmental_Defence_Society" title="EDS"><img class="featured-logo" src="http://img.scoop.co.nz/stories/images/1509/eds_logo_portrait.jpg" alt="EDS"></a>

<a href="http://info.scoop.co.nz/Community_Housing_Aotearoa" title="Community Housing Aotearoa"><img class="featured-logo" src="http://community.scoop.co.nz/wp-content/themes/Scoop_Community/images/CHA_small.jpg" alt="Community Housing Aotearoa"></a>
<br>



</div>
<div style="clear:left;"></div>
</div>
<div class="spacer-b">&nbsp;</div>

        









































<script type="text/javascript">
    var _open_T5D75BAC89EC21 = 0;
    var _anchor_T5D75BAC89EC21 = ['#tab_T5D75BAC89EC21__span_class_scoop_wellington_scoop_span_','#tab_T5D75BAC89EC21__span_class_scoop_newswire_co_nz_span_'];
    var _colours_T5D75BAC89EC21 = ['#ffb864','#ffb864'];
</script>

<div class="right-tabs">
    <div class="tabcontainer">
        <ul id="T5D75BAC89EC21">
            <li class="first"  style=" background: #ffb864 url(/images/latest-headline-on.gif) no-repeat left top"  ><span class="scoop">Wellington Scoop</span></li>
            <li class="last"  style=" background: #ffb864 url(/images/most-read-off.gif) no-repeat right top"  ><span class="scoop">NewsWire.co.nz</span></li>
        </ul>
    </div>
    <div id="cpT5D75BAC89EC21">
        <div class="tab-content tab-bg-orange" id="tab_T5D75BAC89EC21__span_class_scoop_wellington_scoop_span_"  >
    <ul>
<li><a  target="_blank" href="http://wellington.scoop.co.nz/?p=122027">Climate and ecological emergency declared in Aro Valley</a></li>
<li><a  target="_blank" href="http://wellington.scoop.co.nz/?p=122032">SH2 blocked after three injured in crash at Silverstream intersection</a></li>
<li><a  target="_blank" href="http://wellington.scoop.co.nz/?p=122013">Candidate calls for urgency to deal with &ldquo;collapsing&rdquo; Kapiti housing consents</a></li>
<li><a  target="_blank" href="http://wellington.scoop.co.nz/?p=122011">Sotheby&rsquo;s appoint husband and wife team to run Wellington office</a></li>
<li><a  target="_blank" href="http://wellington.scoop.co.nz/?p=122004">Heritage in the Hutt &ndash;  a month of celebration</a></li>
<li><a  target="_blank" href="http://wellington.scoop.co.nz/?p=121970">After seven years, Kevin Lavery  not reapplying for his WCC job</a></li>
<li><a  target="_blank" href="http://wellington.scoop.co.nz/?p=121976">Kevin Lavery leaving WCC &ndash; mayor thanks him for making tough decisions</a></li>
</ul>

            <span class="tab-more"><a target="_top" href="http://wellington.scoop.co.nz/">More</a></span>
            <a target="_top" class="tab-rss" href="http://wellington.scoop.co.nz/?cat=6062&feed=rss2"><i class="material-icons">&#xE0E5;</i> RSS</a> 
            <a target="_top" class="tab-alerts" href="https://newsagent.scoop.co.nz/"><i class="material-icons">&#xE146;</i> News Alerts</a>
        </div>
        <div class="tab-content tab-bg-orange" id="tab_T5D75BAC89EC21__span_class_scoop_newswire_co_nz_span_" style="display: none;" >
    <ul>
<li><a  target="_blank" href="http://www.newswire.co.nz/2018/11/he-tangata-he-tangata-he-tangata/">He tangata, he tangata, he tangata*</a>  7:06 PM  | Newswire Team </li>
<li><a  target="_blank" href="http://www.newswire.co.nz/2018/11/meet-the-people-a-student-journalism-project-on-mental-health-stigma/">&lsquo;You just have to meet the people&rsquo; &ndash; beyond mental...</a> 13 Nov  | Newswire Team </li>
<li><a  target="_blank" href="http://www.newswire.co.nz/2018/10/royals-put-spotlight-on-mental-health-at-iconic-wellington-cafe/">Royals put spotlight on mental health at iconic We...</a> 30 Oct  | Leah Tebbutt </li>
<li><a  target="_blank" href="http://www.newswire.co.nz/2018/10/anxious-moments-as-armed-police-board-bus/">Anxious moments as armed police board bus</a> 30 Oct  | Nikita Rawnsley-Wratt </li>
<li><a  target="_blank" href="http://www.newswire.co.nz/2018/10/robotics-team-wins-big-in-international-competition/">Robotics team wins big in international competitio...</a> 16 Oct  | Bonnie Mosen </li>
<li><a  target="_blank" href="http://www.newswire.co.nz/2018/10/blind-patrons-catered-for-at-nutcracker-performances/">Blind patrons catered for at Nutcracker performanc...</a> 16 Oct  | Bonnie Mosen </li>
<li><a  target="_blank" href="http://www.newswire.co.nz/2018/10/listen-new-zealanders-like-their-internet-without-limits/">LISTEN: New Zealanders like their internet without...</a> 15 Oct  | Leah Tebbutt </li>
</ul>

            <span class="tab-more"><a target="_top" href="http://www.newswire.co.nz/">More</a></span>
            <a target="_top" class="tab-rss" href="http://www.newswire.co.nz/feed/"><i class="material-icons">&#xE0E5;</i> RSS</a> 
            <a target="_top" class="tab-alerts" href="https://newsagent.scoop.co.nz/"><i class="material-icons">&#xE146;</i> News Alerts</a>
        </div>
    </div>
</div><!-- /right-tabs -->


<div class="spacer-b">&nbsp;</div>
<div class="headline-right">
<div class="headline-right">
    <div id="subleader" style="background-image: url(/images/brown-left.gif); background-color: #FDF7EA">
        <div id="subleader-also-wrapper" style="background-image: url(/images/brown-right.gif); background-color: #FDF7EA">
            <div class="subleader-also" id="">
                
                <h4>Politics Section Blogroll</h4>

<ul style="list-style-type: none;font-size:90%;">

<h4>Political Blogs</h4>

<li><a href="http://www.itsourfuture.org.nz/" target="_blank">It's Our Future | Kiwi Voices on the TPPA</a></li>
<li><a href="http://www.publicaddress.net/" target="_blank">Public Address</a></li>
<li><a href="http://www.kiwiblog.co.nz/" target="_blank">KiwiBlog</a></li>
<li><a href="http://norightturn.blogspot.com/" target="_blank">No Right Turn</a></li>
<li><a href="http://www.pundit.co.nz/" target="_blank">Pundit</a></li>
<li><a href="http://www.thestandard.org.nz/" target="_blank">The Standard</a></li>
<!-- <li><a href="http://fightingtalk.blogspot.com/" target="_blank">Fighting Talk</a></li> -->
</ul>

<ul style="list-style-type: none;font-size:90%;">

<h4>Political Websites</h4>

<!-- <li><a href="http://parliamenttoday.co.nz/" target="_blank">Parliament Today</a></li> -->
<li><a href="http://www.parliament.govt.nz/" target="_blank">NZ Parliament</a></li>
<li><a href="=http://www.beehive.govt.nz/" target="_blank">NZ Government</a></li>
<li><a href="=http://www.indymedia.org.nz/" target="_blank">Indymedia Aotearoa</a></li>
</ul>

<ul style="list-style-type: none;font-size:90%;">

<h4>Political Parties</h4>

<li><a href="http://www.national.org.nz/" target="_blank">National Party</a></li>
<li><a href="http://www.labour.org.nz/" target="_blank">Labour Party</a><!-- - <a href="ttp://blog.labour.org.nz/" target="_blank">Blog</a> --></li>
<li><a href="=http://www.greens.org.nz/" target="_blank">Green Party</a><!-- - <a href="http://blog.greens.org.nz/" target="_blank">Blog</a> --></li>
<li><a href="http://nzfirst.org.nz/" target="_blank">New Zealand First</a></li>
<!-- <li><a href="http://www.maoriparty.com/" target="_blank">Maori Party</a></li>
<li><a href="http://www.unitedfuture.org.nz/" target="_blank">United Future</a></li> -->
<li><a href="http://www.act.org.nz/" target="_blank">ACT Party</a></li>
<!-- <li><a href="http://alliance.org.nz/" target="_blank">Alliance</a></li> -->
<li><a href="http://www.alcp.org.nz/" target="_blank">Aotearoa Legalise Cannabis Party</a></li>
<li><a href="http://ban1080.co.nz/" target="_blank">Ban 1080</a></li>
<li><a href="http://mana.org.nz/" target="_blank">MANA Movement</a></li>
<li><a href="http://www.newconservative.org.nz/" target="_blank">New Conservative</a></li>
<li><a href="http://top.org.nz" target="_blank">The Opportunities Party</a></li>
<li><a href="http://outdoorsparty.co.nz" target="_blank">NZ Outdoors Party</a></li>
<li><a href="http://socialcredit.nz/" target="_blank">Social Credit</a></li>
</ul>


            </div>
        <div class="cleaner"></div>
        </div>
    </div>
</div>
</div>


    </div><!-- /right-col -->

    <div class="cleaner">&nbsp;</div>
<!-- /LEADER -->


<!-- end content -->
    <div class="cleaner">&nbsp;</div>
</div><!-- /outer-wrapper -->
<div id="footer">
	<div id="header-wrapper-base">
        <div id="logo-base">
            <a href="http://www.scoop.co.nz/">
            <img alt="Scoop - Independent News" src="/images/Scoop_Logo.svg.png">
            </a>
        </div>
		<div id="header-base">
            <div class="clear-both">
                <div id="header-links-base">
                    
<a id="about-us-head" href="http://www.scoop.co.nz/about/contact.html"><i class="material-icons">&#xE0BE;</i> <span>Contact</span></a>
<a id="subscribe-head" href="http://www.scoop.co.nz/about/about.html"><i class="material-icons">&#xE146;</i> <span>About</span></a>
<a id="login-head" href="https://pro.scoop.co.nz/?from=scoop"><i class="material-icons">&#xE8F9;</i> <span>ScoopPro</span></a>

                </div>
            </div>
            <div class="clear-both">
                <div id="footer-search-base">
                    
    <form method="get" action="https://search.scoop.co.nz/search">
    <input class="scoop-words" placeholder="Search Scoop" type="text" name="q" maxlength="50" /><button type="submit" name="submit"><i class="material-icons">&#xE8B6;</i>
</button>
</form>


                </div>
            </div>
		</div><!-- /header-base -->

	</div><!-- /header-wrapper -->
	<div id="top-strip-base">
	  <span class="media-switcher">View as: <span>FULL SITE</span> | <a href="https://m.scoop.co.nz/stories/PA1909/S00063/money-to-deter-boat-people-an-excellent-move.htm">MOBILE SITE</a></span>
          <div id="scoop-footer" >

<div id="smallnotices">


<div class="link-groups">

  <div class="link-group">
    <span class="header">Scoop</span>
    <a href="http://www.scoop.co.nz/about/contact.html">Contact</a>
    <a href="http://www.scoop.co.nz/about/about.html">About</a>
    <a href="http://www.scoop.co.nz/services/index.html">Services</a>
    <a href="https://newsagent.scoop.co.nz/">Newsagent</a>
 <a style="color:#f55a3f!important; font-weight:bold!important;" href="https://foundation.scoop.co.nz/?supporter">Donate</a>
  </div>
  
  <div class="link-group">
    <span class="header">Connect</span>
    <a href="http://www.scoop.co.nz/about/submit.html">Submit News</a>
    <a href="http://www.scoop.co.nz/about/social.html">Social Media</a>
    <a href="http://www.scoop.co.nz/about/network.html">Scoop Network</a>
    <a href="https://foundation.scoop.co.nz/">Scoop Foundation</a>
 </div>
  
  <div class="link-group">
    <span class="header">Ethical Paywall</span>
    <a href="http://www.scoop.co.nz/about/accredited.html">Licensed Orgs.</a>
    <a href="https://pro.scoop.co.nz/?from=sf-lic">ScoopPro Licensing</a>
    <a href="https://pro.scoop.co.nz/register?from=sf-app">Apply for a licence</a>
    <a href="http://www.scoop.co.nz/about/terms.html">Terms of Use</a>

  </div>
  
</div>

<a href="http://www.scoop.co.nz/about/terms.html" class="terms-link">© Scoop Media</a>
</div>

</div>
<script type="text/javascript">
_linkedin_partner_id = "698491";
window._linkedin_data_partner_ids = window._linkedin_data_partner_ids || [];
window._linkedin_data_partner_ids.push(_linkedin_partner_id);
</script><script type="text/javascript">
(function(){var s = document.getElementsByTagName("script")[0];
var b = document.createElement("script");
b.type = "text/javascript";b.async = true;
b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
s.parentNode.insertBefore(b, s);})();
</script>
<noscript>
<img height="1" width="1" style="display:none;" alt="" src="https://px.ads.linkedin.com/collect/?pid=698491&fmt=gif" />
</noscript>

	</div><!-- /top-strip -->
<!-- end content -->
	<div class="cleaner">&nbsp;</div>

<div id="base">
</div>


<script type="text/javascript">
  scoop.dom.loaded = true;
</script>

</body>
</html>












