
<!DOCTYPE html>
<html>
<head>
<meta http-equiv="content-type" content="text/html; charset=utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">


<meta name="title"       content="Don&rsquo;t have a near miss, pay attention near trains" />
<meta name="keywords"    content="New Zealand Police, Politics, Newsworthy, Transport, Scoop" />
<meta name="description" content="New Zealand Police and the NZ Transport Agency are urging people not to be one of the near misses this Rail Safety Week, or ever. " />
<link rel="amphtml"      href="https://m.scoop.co.nz/stories/PO1908/S00156/dont-have-a-near-miss-pay-attention-near-trains.htm" />

<meta name="verify-v1" content="DmDRtGvVBvw+iZevBiahLdYqjyp7GyLA1poTPET2uBg=" >
<meta name="y_key" content="4091684479be8a25">
<meta name="msvalidate.01" content="D3EE7BEC171B22CC0004BCAD3AA9F55A" />
<meta name="google-site-verification" content="_g7_as_6L5G11kGq92K0w9zHzfUnAYXOUVCvYtF0evQ" />
<title>
Don’t have a near miss, pay attention near trains | Scoop News
</title>
<!-- Scoop is Copyright (C) 1996-2019 Scoop Publishing Ltd - All Rights Reserved -->
<link rel="stylesheet" href="/styles/scoop.css?v=10.13" type="text/css" media="screen">
<link rel="stylesheet" href="/styles/textads.css?v=10.13" type="text/css" media="screen">
<link rel="stylesheet" href="/styles/tabs.css?v=10.13" type="text/css" media="screen">
<link rel="stylesheet" href="/images/fonts/material-icons/load.css?v=10.13" type="text/css" media="screen">
<link rel="stylesheet" href="/images/fonts/source-sans-pro/load.css?v=10.13" type="text/css" media="screen">
<link rel="stylesheet" href="/images/fonts/open-sans/load.css?v=10.13" type="text/css" media="screen">
<!--[if IE]><link rel="stylesheet" href="/styles/msie.css?v=10.13" type="text/css" media="screen"><![endif]-->
<!--[if IE 8]><link rel="stylesheet" href="/styles/msie8.css?v=10.13" type="text/css" media="screen"><![endif]-->
<link rel="stylesheet" href="/styles/print.css?v=10.13" type="text/css" media="print">





<link rel="shortcut icon" href="/images/favicons/favicon.png" />

<link rel="apple-touch-icon" sizes="192x192" type="image/png" href="/images/favicons/ati-192.png" />
<link rel="apple-touch-icon" sizes="120x120" type="image/png" href="/images/favicons/ati-120.png" />
<link rel="apple-touch-icon" sizes="76x76" type="image/png" href="/images/favicons/ati-76.png" />
<link rel="apple-touch-icon" sizes="72x72" type="image/png" href="/images/favicons/ati-72.png" />
<link rel="apple-touch-icon" sizes="114x114" type="image/png" href="/images/favicons/ati-114.png" />
<link rel="apple-touch-icon" sizes="180x180" type="image/png" href="/images/favicons/ati-180.png" />
<link rel="apple-touch-icon" sizes="57x57" type="image/png" href="/images/favicons/ati-57.png" />
<link rel="apple-touch-icon" sizes="152x152" type="image/png" href="/images/favicons/ati-152.png" />
<link rel="apple-touch-icon" sizes="64x64" type="image/png" href="/images/favicons/ati-64.png" />
<link rel="apple-touch-icon" sizes="48x48" type="image/png" href="/images/favicons/ati-48.png" />
<link rel="apple-touch-icon" sizes="32x32" type="image/png" href="/images/favicons/ati-32.png" />
<link rel="apple-touch-icon" sizes="16x16" type="image/png" href="/images/favicons/ati-16.png" />

<meta name="section_key" content="nzpolitics">

<script type="text/javascript" async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script type="text/javascript" async="async" src="https://www.google-analytics.com/analytics.js"></script>
<script type="text/javascript">
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  var scoop = scoop || {};
  scoop.dom = {};
  scoop.dom.loaded = false;
  scoop.meta = {};
  scoop.meta.gaw = {};
  
  scoop.meta.gaw.sites = "Scoop";
  scoop.meta.gaw.sections = ["New Zealand Politics"];

  scoop.meta.byline = "new zealand police";
  scoop.meta.gaw.bylines = ["new zealand police"];
  scoop.meta.gaw.keywords = [];

  (function(l) {
  l.push("newsworthy");
  l.push("transport");
  })(scoop.meta.gaw.keywords);

  scoop.meta.keywords = scoop.meta.gaw.keywords.slice();

  (function(l) {
  l.push("new zealand police");
  l.push("politics");
  l.push("scoop");
  })(scoop.meta.keywords);

  


  if(typeof window['ga'] == 'undefined') {
    window.ga = function() {
      if(typeof window.ga['q'] == 'undefined') {
        window.ga.q = [];
      }
      window.ga.q.push(arguments);
    };
  }

  scoop.hohonu = {};
  scoop.hohonu.ga = {};
  scoop.hohonu.ga.trackers_ref = [
    {'code' : 'UA-4736591-1',  'tid' : 'GT1'},
    {'code' : 'UA-5942402-1',  'tid' : 'GT2'},
    {'code' : 'UA-4736591-25', 'tid' : 'GT3'},
    {'code' : 'UA-4736591-26', 'tid' : 'GT4'}
  ];
  scoop.hohonu.ga.recipies = [];

  scoop.hohonu.ga.addRecipie = function(recipie) {
    var gai = scoop.hohonu.ga;
    gai.recipies.push(recipie);
    setTimeout(function() {
      var x;
      for(x = 0; x < gai.trackers_ref.length; x += 1) {
        recipie(gai.trackers_ref[x]);
      }      
    }, 1);
  };  

  (function(gai) {
    var x;
    for(x = 0; x < gai.trackers_ref.length; x += 1) {
      ga('create', gai.trackers_ref[x].code, 'auto', gai.trackers_ref[x].tid);
    }
  })(scoop.hohonu.ga);

  scoop.hohonu.ga.addRecipie(function(tracker_ref) {
    ga(tracker_ref.tid + '.send', 'pageview');
  });
		   
  function GA_googleFillSlot() {} // NOOP
</script>

<script type="text/javascript" src="/styles/scoop-modern-1.js" async="async"></script>

<meta property="fb:admins" content="100007318459475" />
<meta property="og:image" content="http://img.scoop.co.nz/stories/images/1908/scoop_image.jpg" />

<style>
#article-topper-box {background: #ebebeb; float:left; padding: 24px 80px 24px 80px; margin: 0 -80px;}
@media screen and (max-width: 768px) {#article-topper-box {margin: 0 -32px; padding: 24px 32px 24px 32px;} }
@media screen and (max-width: 480px) { #article-topper-box {margin: 0 -8px; padding: 24px 8px 24px 8px;} }
#article-topper-box #top-stories {margin: 0 -80px;}
@media screen and (max-width: 768px) {#article-topper-box #top-stories {margin: 0 -32px; } }
@media screen and (max-width: 480px) {#article-topper-box #top-stories {margin: 0 -8px;} }
</style>



<!-- DFP /1688062/Scoop_Header -->


<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/1688062/Scoop_Big-Banner', [[760, 120], [970, 160], [970, 250]], 'div-gpt-ad-1493962836337-0').addService(googletag.pubads());
    googletag.defineSlot('/1688062/Scoop_Premium-Rectangle', [[300, 250], [300, 300], [300, 600]], 'div-gpt-ad-1493962836337-1').addService(googletag.pubads());
    googletag.defineSlot('/1688062/Scoop_Rectangle', [[300, 250], [300, 300], [300, 600]], 'div-gpt-ad-1493962836337-2').addService(googletag.pubads());
    googletag.defineSlot('/1688062/Scoop_Rectangle-South', [[300, 250], [300, 300], [300, 600]], 'div-gpt-ad-1493962836337-3').addService(googletag.pubads());
    googletag.defineSlot('/1688062/Scoop_Super-Rectangle', [[300, 250], [300, 300], [460, 400]], 'div-gpt-ad-1493962836337-4').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs(true);
     (function(pa) {
        pa.setTargeting('Byline', scoop.meta.gaw.bylines)
        pa.setTargeting('Site', scoop.meta.gaw.sites)
        pa.setTargeting('Keyword', scoop.meta.gaw.keywords)
        pa.setTargeting('Section', scoop.meta.gaw.sections);
    })(googletag.pubads());
    googletag.enableServices();
  });
</script>
<!-- /DFP -->



</head>
<body>
<div id="page-wrapper">


<!-- spider trap -->
<a href="/robots/bad-robot.html"><img height="1" width="1" align="right" border="0" src="http://img.scoop.co.nz/images/pixel.gif?bad-robot"></a>
<!-- end spider trap -->



<div id="header-purotu">
  <div id="header-purotu-strip">
    <style>
@media screen and (max-width: 970px) {
#top-dfp {display: none;}
}
#top-dfp {text-align: center;}
</style>
<div id="top-dfp"><!-- /1688062/Scoop_Big-Banner -->
<div id='div-gpt-ad-1493962836337-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1493962836337-0'); });
</script>
</div>
</div>

  </div>
  <div id="header-purotu-thick">
    <i class="material-icons" id="header-purotu-menu-button">&#xE5D2;</i>
    <div id="header-purotu-logo">
      <a href="/?from=top-banner-purotu-1">
	<img alt="Scoop" src="/images/Scoop_Independent_News_BWLogo.svg.png" title="Go to the home page" class="for-full">
	<img alt="Scoop" src="/images/Scoop_Independent_News_White.png" title="Go to the home page" class="for-skinny">
      </a>
    </div>
    <div id="header-purotu-title">Politics</div>
    <div id="header-purotu-tools">
      <div id="header-purotu-shortcuts">
	
<a id="about-us-head" href="http://www.scoop.co.nz/about/contact.html"><i class="material-icons">&#xE0BE;</i> <span>Contact</span></a>
<a id="subscribe-head" href="http://www.scoop.co.nz/about/about.html"><i class="material-icons">&#xE146;</i> <span>About</span></a>
<a id="login-head" href="https://pro.scoop.co.nz/?from=scoop"><i class="material-icons">&#xE8F9;</i> <span>ScoopPro</span></a>

      </div>
      <div id="header-purotu-search">
    <form method="get" action="https://search.scoop.co.nz/search">
    <input class="scoop-words" placeholder="Search Scoop" type="text" name="q" maxlength="50" /><button type="submit" name="submit"><i class="material-icons">&#xE8B6;</i>
</button>
</form>

</div>
    </div>
  </div>

  <div id="header-purotu-network">
    <ul>
      <li><a href="http://werewolf.co.nz/">Werewolf</a></li>        
      <li><a href="http://wellington.scoop.co.nz/">Wellington</a></li>
      <li><a href="http://gordoncampbell.scoop.co.nz/">Campbell</a></li>
      <li><a href="http://business.scoop.co.nz/">Business Scoop</a></li>
      <li><a href="http://pacific.scoop.co.nz/">Pacific</a></li>        
      <li><a href="http://community.scoop.co.nz/">Community</a></li> 
      <li><a href="http://books.scoop.co.nz/">Review of Books</a></li> 
      <li><a href="http://info.scoop.co.nz/">InfoPages</a></li>  
    </ul>
  </div>
  
  <div id="header-purotu-wires">
    
<ul>
    <li><a href="http://www.scoop.co.nz/index.html">Front Page</a></li>
    <li><a href="http://www.scoop.co.nz/news/scoops.html">Scoops</a></li>
    <li><a href="http://www.scoop.co.nz/news/parliament.html">Parliament</a></li>
    <li><a href="http://www.scoop.co.nz/news/politics.html" class="wires-on">Politics</a></li>
    <li><a href="http://www.scoop.co.nz/news/regional.html">Regional</a></li>
    <li><a href="http://www.scoop.co.nz/news/business.html">Business</a></li>
    <li><a href="http://www.scoop.co.nz/news/sci-tech.html">Sci-Tech</a></li>
    <li><a href="http://www.scoop.co.nz/news/world.html">World</a></li>
    <li><a href="http://www.scoop.co.nz/news/culture.html">Culture</a></li>
    <li><a href="http://www.scoop.co.nz/news/education.html">Education</a></li>
    <li><a href="http://www.scoop.co.nz/news/health.html">Health</a></li>
</ul>

  </div>

  <div id="header-purotu-menu">
    <i class="material-icons" id="header-purotu-menu-button-2">&#xE5CD;</i>

    <div id="header-purotu-menu-tools">
      <div id="header-purotu-menu-search">
    <form method="get" action="https://search.scoop.co.nz/search">
    <input class="scoop-words" placeholder="Search Scoop" type="text" name="q" maxlength="50" /><button type="submit" name="submit"><i class="material-icons">&#xE8B6;</i>
</button>
</form>

</div>
      <div id="header-purotu-menu-shortcuts">
	
<a id="about-us-head" href="http://www.scoop.co.nz/about/contact.html"><i class="material-icons">&#xE0BE;</i> <span>Contact</span></a>
<a id="subscribe-head" href="http://www.scoop.co.nz/about/about.html"><i class="material-icons">&#xE146;</i> <span>About</span></a>
<a id="login-head" href="https://pro.scoop.co.nz/?from=scoop"><i class="material-icons">&#xE8F9;</i> <span>ScoopPro</span></a>

      </div>
    </div>

    <div class="header-purotu-menu-header">Scoop</div>
    
<ul>
    <li><a href="http://www.scoop.co.nz/index.html">Front Page</a></li>
    <li><a href="http://www.scoop.co.nz/news/scoops.html">Scoops</a></li>
    <li><a href="http://www.scoop.co.nz/news/parliament.html">Parliament</a></li>
    <li><a href="http://www.scoop.co.nz/news/politics.html" class="wires-on">Politics</a></li>
    <li><a href="http://www.scoop.co.nz/news/regional.html">Regional</a></li>
    <li><a href="http://www.scoop.co.nz/news/business.html">Business</a></li>
    <li><a href="http://www.scoop.co.nz/news/sci-tech.html">Sci-Tech</a></li>
    <li><a href="http://www.scoop.co.nz/news/world.html">World</a></li>
    <li><a href="http://www.scoop.co.nz/news/culture.html">Culture</a></li>
    <li><a href="http://www.scoop.co.nz/news/education.html">Education</a></li>
    <li><a href="http://www.scoop.co.nz/news/health.html">Health</a></li>
</ul>

    <div class="header-purotu-menu-header">Network</div>
    <ul>
      <li><a href="http://werewolf.co.nz/">Werewolf</a></li>        
      <li><a href="http://wellington.scoop.co.nz/">Wellington Scoop</a></li>
      <li><a href="http://gordoncampbell.scoop.co.nz/">Campbell</a></li>
      <li><a href="http://business.scoop.co.nz/">Business Scoop</a></li>        
      <li><a href="http://pacific.scoop.co.nz/">Pacific</a></li>
      <li><a href="http://community.scoop.co.nz/">Community</a></li> 
      <li><a href="http://books.scoop.co.nz/">Review of Books</a></li> 
      <li><a href="http://info.scoop.co.nz/">InfoPages</a></li>  
    </ul>
  </div>

</div>


<div id="outer-wrapper">





<div class="article-subheadings">
  <p>
<a href="http://gordoncampbell.scoop.co.nz/" style="white-space: nowrap">Gordon Campbell</a> | <a href="http://www.scoop.co.nz/news/parliament/live/384.html" style="white-space: nowrap">Parliament TV</a> | <a href="http://parliamenttoday.co.nz" style="white-space: nowrap">Parliament Today</a> | <a href="http://www.scoop.co.nz/multimedia/television/politics.html" style="white-space: nowrap">News Video</a> | <a href="http://www.scoop.co.nz/archive/index.html?t=Police%20and%20Crime" style="white-space: nowrap">Crime</a> | <a href="http://www.scoop.co.nz/archive/index.html?t=Employers" style="white-space: nowrap">Employers</a> | <a href="http://www.scoop.co.nz/archive/index.html?t=Housing" style="white-space: nowrap">Housing</a> | <a href="http://www.scoop.co.nz/archive/index.html?t=Immigration" style="white-space: nowrap">Immigration</a> | <a href="http://www.scoop.co.nz/archive/index.html?t=Legal%20Issues" style="white-space: nowrap">Legal</a> | <a href="http://www.scoop.co.nz/archive/index.html?t=Local%20Government" style="white-space: nowrap">Local Govt.</a> | <a href="http://www.scoop.co.nz/archive/index.html?t=Maori" style="white-space: nowrap">Maori</a> | <a href="http://www.scoop.co.nz/archive/index.html?t=Welfare" style="white-space: nowrap">Welfare</a> | <a href="http://www.scoop.co.nz/archive/index.html?t=Unions" style="white-space: nowrap">Unions</a> | <a href="http://www.scoop.co.nz/archive/index.html?t=Child%20and%20Youth%20Issues" style="white-space: nowrap">Youth</a> | <a href="http://<% search.scoop.co.nz %>/" style="white-space: nowrap">Search</a></p>
</div>

<div id="article-head-spacer">&nbsp;</div>

<!-- LEADER -->
  <div class="container">
     <div class="doubleleft-col">
       <div width="665" height="40">
<!-- Scoop Media Cartel DFP Tag -->
<script type='text/javascript'>
GA_googleFillSlot("Scoop_Top_Strip");
</script>
</div>



       


<div id="bread-crumb">
<a href="http://www.scoop.co.nz/">Scoop</a> <i class="material-icons bread-crumb-sep">&#xE315;</i> <a href="http://www.scoop.co.nz/news/politics.html">Politics</a> 
    <div id="article-tools">




        <a rel="nofollow" title="Find related articles" href="http://search.scoop.co.nz/search?q=related:PO1908/S00156"><i class="material-icons">&#xe8fa;</i></a>

        <a rel="nofollow" title="Mail this story" href="/share/email.html?path=PO1908/S00156/dont-have-a-near-miss-pay-attention-near-trains.htm"><i class="material-icons">&#xe0be;</i></a>
        <a rel="nofollow" title="Printer friendly version" href="http://www.scoop.co.nz/stories/print.html?path=PO1908/S00156/dont-have-a-near-miss-pay-attention-near-trains.htm"><i class="material-icons">&#xe8ad;</i></a>

<a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.scoop.co.nz%2Fstories%2FPO1908%2FS00156%2Fdont-have-a-near-miss-pay-attention-near-trains.htm&amp;text=Don%E2%80%99t%20have%20a%20near%20miss%2C%20pay%20attention%20near%20trains" class="social-media-toolkit-button" id="social-media-toolkit-twitter-button"><img src="/images/Icons_Twitter.svg" alt=""></a>
<a href="https://www.linkedin.com/shareArticle?url=http%3A%2F%2Fwww.scoop.co.nz%2Fstories%2FPO1908%2FS00156%2Fdont-have-a-near-miss-pay-attention-near-trains.htm&amp;mini=true&amp;source=http://www.scoop.co.nz&amp;title=Don%E2%80%99t%20have%20a%20near%20miss%2C%20pay%20attention%20near%20trains" class="social-media-toolkit-button" id="social-media-toolkit-linkedin-button"><img src="/images/Icons_LinkedIn.svg" alt=""></a>
<a href="https://www.facebook.com/share.php?u=http%3A%2F%2Fwww.scoop.co.nz%2Fstories%2FPO1908%2FS00156%2Fdont-have-a-near-miss-pay-attention-near-trains.htm" class="social-media-toolkit-button"><img src="/images/Icons_Facebook.svg" alt="" id="social-media-toolkit-facebook-button"></a>

<script type="text/javascript">
  if(scoop && scoop.hohonu && scoop.hohonu.ga) {
    var x;
    var networks = ['twitter', 'facebook', 'linkedin'];
    for(x = 0; x < networks.length; x += 1) {
      (function(network) {
        scoop.hohonu.ga.addRecipie(function(tracker_ref) {
          var button = document.getElementById('social-media-toolkit-' + network + '-button');
	  if((typeof button.addEventListener) == 'undefined') {
	    return;
	  }
          button.addEventListener('click', function() {
            ga(tracker_ref.tid + '.send', 'social', network, 'Share Button Click', window.location.href);
	    return true;
	  });
        });
      })(networks[x]);
    }
  }
</script>

    </div>
</div>




       <div id="article">
         <div class="story-top">
           <h1>Don’t have a near miss, pay attention near trains</h1>

           <span class="byline"><b>Monday, 12 August 2019, 11:31 am</b><br />
             <b>Press Release: <a href="http://info.scoop.co.nz/New_Zealand_Police">New Zealand Police</a></b></span>

         </div>


	 <p>
         <p>New Zealand Police and the NZ Transport Agency are urging
people not to be one of the near misses this Rail Safety
Week, or ever.<p>“Train drivers deserve to go about their
job every day without the fear of someone stepping in front
of their train at the last minute,” says Superintendent
Steve Greally, National Manager for Road
Policing.<p>“Unfortunately, some people have their head
down looking at their phone, they have headphones in, or
they are just plain not looking and they step out onto
railway tracks in front of a train.<p>“The lucky ones
realise before it’s too late and step back.<p>The unlucky
ones lose their life from that moment of
inattention.<p>“We urge people to always be aware around
railway tracks, that includes drivers.<p>"Drivers should
always obey bells, lights, and barriers, and where there are
none they should always look both ways before they drive
over a railway track,” says Superintendent Greally.<p>Greg
Lazzaro, NZ Transport Agency General Manager of Safety,
Health and Environment says it’s a terrible fact that
since 2012, 114 people have been killed and a further 46
have been seriously injured after being struck by trains in
New Zealand, including 42 deaths at level
crossings.<p>“Every one of these deaths and serious
injuries has a devastating impact on families and on our
communities.<p>“We also can’t ignore the significant
impact of near misses - on the individuals involved, the
train drivers and witnesses to the incident.<p>“We all
lead busy lives, but it’s vital when you’re around
trains, tracks and level crossings to take notice of your
surroundings and cross with care,” says Mr Lazzaro.<p>For
more information visit: <a
href="http://www.nearmisses.co.nz/"
target="_blank">www.nearmisses.co.nz</a><p>ENDS<p><p><br>
<div class="article-left-box-wrapper"><div class="article-left-box">
        




<div class="headline-right"><!-- /1688062/Scoop_Super-Rectangle -->
<div id='div-gpt-ad-1493962836337-4'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1493962836337-4'); });
</script>
</div>

</div>

</div></div>

<p>
<a href="http://www.scoop.co.nz/about/terms.html" target="_blank"><span>&#169; Scoop Media</span></a>
         <br>
<div id="byline-block">
<style>a.supporter:hover {background:#EC4438!important;} 
@media screen and (max-width: 480px) { #byline-block div.byline-block {padding-right:16px;}}</style>
<div class="byline-block byline-block-light" style="background-color:#ebebeb; font-size:16px; line-height:22px; font-weight:normal; border: 1px solid #f55a3f; width: inherit;">
Scoop. NZ’s comprehensive independent media resource for over 20 years. So that our news remains free to the public, all professional organisations must have a ScoopPro license (includes Pro news tools).
<br>
>> Now with ScoopPro Citizen, readers can also receive a diverse range of Pro-level email newsletters.
<br><br>
<a class="supporter" href="https://pro.scoop.co.nz/?from=SFScoopProOrg" target="_blank" style="background: #f55a3f; color: #ffffff!important; border-radius: 2px; padding: 5px 12px 6px 12px;">ScoopPro for Organisations</a>   
<a style="color:#1e1e1e;" href="https://pro.scoop.co.nz/scooppro-citizen/?from=SFScoopProCtz" target="_blank"><u>ScoopPro Citizen</u></a>
</div>
</div>


<div id="byline-block"><div class="byline-block byline-block-light">Find more from <a href="http://info.scoop.co.nz/New_Zealand_Police">New Zealand Police</a> on InfoPages.</div></div>
         <div class="cleaner">&nbsp;</div>

       </div><!-- /article -->
  
       <div class="cleaner">&nbsp;</div>

       <div>&nbsp;</div>

       

       <div id="article-base-links">
          
        <a href="http://www.scoop.co.nz/news/parliament.html">Parliament Headlines</a> | <a href="http://www.scoop.co.nz/news/politics.html">Politics Headlines</a> | <a href="http://www.scoop.co.nz/news/regional.html">Regional Headlines</a>

       </div>

       
        <div class="section-heading">
    <h2><a href="http://www.scoop.co.nz/sections/nzpolitics.html">NEW ZEALAND POLITICS</a></h2>
<p>
</p>
</div>


       <div width="665" height="40">
<!-- Scoop Media Cartel DFP Tag -->
<script type='text/javascript'>
GA_googleFillSlot("Scoop_Top_Strip");
</script>
</div>



       <br />

       
<div id="leader" class="" style="background-image: url(/images/teal-left.gif); background-color: #E1F1EF">
    
    <a href="http://www.scoop.co.nz/stories/HL1908/S00054/gordon-campbell-on-nz-first-and-the-ban-on-prisoner-voting.htm"><img src="http://werewolf.co.nz/wp-content/uploads/election_prison_flat_werewolfpic-326x245.jpg" width="300" height="225" border="0" alt="" align="right"><h1><i>Gordon Campbell:</i> On NZ First And The Ban On Prisoner Voting</h1></a><p>Last year, the Supreme Court also found the ban to be “inconsistent” with the Bill of Rights. Now, the Waitangi Tribunal is calling on the coalition government to repeal the ban for being inconsistent with the Crown’s Treaty obligations.<p>Justice Minister Andrew Little has indicated that he will be taking a paper to Cabinet with the aim of repealing the ban. Good luck with that. <a href="http://www.scoop.co.nz/stories/HL1908/S00054/gordon-campbell-on-nz-first-and-the-ban-on-prisoner-voting.htm">More>></a>

    <div id="leader-also-wrapper" style="background-image: url(/images/teal-right.gif)">
        <div class="leader-left">
            <h4>ALSO:</h4><ul><li>Waitangi Tribunal - <a href="http://www.scoop.co.nz/stories/PO1908/S00157/tribunal-releases-report-on-maori-prisoners-voting-rights.htm">Tribunal releases report on Maori prisoners’ voting rights</a></li><li>Greens - <a href="http://www.scoop.co.nz/stories/PA1908/S00122/prisoner-voting-ban-should-be-overturned-green-party.htm">Prisoner voting ban should be overturned: Green Party</a></li><li>ACT - <a href="http://www.scoop.co.nz/stories/PA1908/S00121/fascism-comment-shows-labours-soft-on-crime.htm">“Fascism” comment shows Labour’s soft on crime</a></li><li>Just Speak NZ - <a href="http://www.scoop.co.nz/stories/PO1908/S00158/prison-voting-ban-breaches-the-treaty-and-must-be-repealed.htm">Prison voting ban breaches the Treaty and must be repealed</a></li></ul>
        </div>
        <div class="leader-also">
            <h4><font color="#eeeeff">.</font></h4><ul><li>Wellington Howard League - <a href="http://wellington.scoop.co.nz/?p=121239">Losing the right to vote: racism in the criminal justice system</a> - <a href="http://www.scoop.co.nz/stories/PO1908/S00154/change-is-long-overdue-prisoners-must-be-allowed-to-vote.htm">Change is long overdue: Prisoners must be allowed to vote</a></li><li>TVNZ - <a href="http://www.scoop.co.nz/stories/PO1908/S00148/simon-shepherd-interviews-andrew-little.htm">Simon Shepherd interviews Andrew Little</a></li><li><i>Out-Link</i> - <a href="https://thespinoff.co.nz/atea/12-08-2019/the-waitangi-tribunal-just-ripped-to-shreds-a-populist-pointless-pernicious-law/" target="_blank">Andrew Geddis: The Waitangi Tribunal just ripped to shreds a populist, pointless, pernicious law | The Spinoff</a></li></ul> 
        </div>
        <h5>&nbsp;</h5>
        <div class="cleaner"></div>
    </div>
</div>

     </div><!-- /doubleleft-col -->

       
        	<div class="section-wrapper">
    
<div class="cleaner">&nbsp;</div>
<div class="left-col" id="img-float-right">
    <!-- --><p><b><a href="http://www.scoop.co.nz/stories/PA1908/S00106/submissions-are-now-open-on-the-abortion-legislation-bill.htm"><img src="http://img.scoop.co.nz/stories/images/1907/8080bf73f072a425d67c.jpeg" width="125" height="78" border="0" alt="" align="right"><i>First Reading Passes 94 to 23:</i> Submissions Open On Abortion Legislation Bill</a></b><p>Hon Ruth Dyson, Chairperson of the Abortion Legislation Committee, is calling for public submissions on the Abortion Legislation Bill. The bill seeks to have abortion services provided like other health services. <a href="http://www.scoop.co.nz/stories/PA1908/S00106/submissions-are-now-open-on-the-abortion-legislation-bill.htm">More>></a><br><h4>ALSO:</h4><ul><li>TVNZ - <a href="http://www.scoop.co.nz/stories/PO1908/S00148/simon-shepherd-interviews-andrew-little.htm">Simon Shepherd interviews Andrew Little</a></li><li>NZ Catholic Bishops - <a href="http://www.scoop.co.nz/stories/PO1908/S00126/abortion-is-both-a-health-issue-and-a-justice-issue.htm">Abortion is both a health issue and a justice issue</a></li></ul><p><b><a href="http://www.scoop.co.nz/stories/HL1908/S00014/scoop-hivemind-restoring-and-protecting-biodiversity.htm"><img src="http://img.scoop.co.nz/stories/images/1908/9bcc54b952bd75664991.jpeg" width="125" height="83" border="0" alt="" align="right"><i>Have Your Say:</i> Restoring And Protecting Our Biodiversity</a></b><p>Scoop and PEP invite you to help decide how we should protect and restore our biodiversity  over the next 50 years using Scoop’s online engagement platform, HiveMind. <i>Photo: Vincent Zintzen/DOC</i> <a href="http://www.scoop.co.nz/stories/HL1908/S00014/scoop-hivemind-restoring-and-protecting-biodiversity.htm">More>></a><br><h4>ALSO:</h4><ul><li><i>Background on the project</i> - <a href="http://www.scoop.co.nz/stories/HL1908/S00048/biodiversity-hivemind-back-from-the-brink.htm">Biodiversity HiveMind: Back From The Brink?</a></li><li>Scoop Full Coverage - <a href="http://www.scoop.co.nz/stories/HL1908/S00015/scoop-coverage-biodiversity-information-and-journalism.htm">Biodiversity Information and Journalism</a></li><li>The Scoop Team - <a href="http://www.scoop.co.nz/stories/HL1908/S00012/the-nz-biodiversity-strategy-discussion-document-explained.htm">The NZ Biodiversity Strategy Discussion Document Explained</a></li><li><a href="http://img.scoop.co.nz/media/pdfs/1908/biodiversitydiscussiondocument.pdf">Te Koiroa o te Koiroa - Discussion document [PDF]</a></li><li>Ian Llewellyn - <a href="http://www.scoop.co.nz/stories/PO1908/S00045/statement-on-biodiversity-is-where-interests-could-collide.htm">Statement on Biodiversity is where interests could collide</a></li><li>NZ Govt - <a href="http://www.scoop.co.nz/stories/PA1908/S00046/government-takes-action-for-nature.htm">Government takes action for nature</a> - <a href="http://www.scoop.co.nz/stories/PA1908/S00056/better-border-security.htm">Better border security</a></li><li>Scoop Video - <a href="https://youtu.be/oWWZFOkPOpE" target="_blank">Hon. Sage Launch Speech</a></li><li>RNZ - <a href="http://www.scoop.co.nz/stories/HL1908/S00025/government-seeks-feedback-on-biodiversity-strategy.htm">Government seeks feedback on biodiversity strategy</a> - <a href="http://www.scoop.co.nz/stories/HL1908/S00026/new-biodiversity-strategy-a-roadmap-to-reversing-the-trend.htm">New biodiversity strategy a roadmap to reversing the trend</a> - <a href="http://www.scoop.co.nz/stories/HL1908/S00027/leadership-lacking-in-new-conservation-strategy.htm">Leadership 'lacking' in new conservation strategy</a> - <a href="http://www.scoop.co.nz/stories/HL1908/S00032/governments-biodiversity-document-lauded-by-farmers-union.htm">Government's biodiversity document lauded by farmers' union</a> - <a href="http://www.scoop.co.nz/stories/HL1908/S00033/tarakihi-numbers-can-be-turned-around-marine-biologist.htm">Tarakihi numbers can be turned around - marine biologist</a></li><li>Science Media Centre - <a href="http://www.scoop.co.nz/stories/SC1908/S00014/doc-biodiversity-strategy-expert-reaction.htm">DOC Biodiversity Strategy – Expert Reaction</a><li>Environmental Defence Society - <a href="http://www.scoop.co.nz/stories/PO1908/S00044/eds-welcomes-nz-biodiversity-strategy-discussion-document.htm">EDS Welcomes NZ Biodiversity Strategy Discussion Document</a></li><li>Forest And Bird - <a href="http://www.scoop.co.nz/stories/PO1908/S00047/forest-bird-welcomes-biodiversity-plan.htm">Forest & Bird welcomes biodiversity plan</a> - <a href="http://www.scoop.co.nz/stories/AK1908/S00071/giant-kokopu-hotspot-discovered-on-waiheke-island.htm">Giant kokopu hotspot discovered on Waiheke Island</a> - <a href="http://www.scoop.co.nz/stories/PO1908/S00013/call-for-more-marine-protection-around-auckland.htm">Call for more marine protection around Auckland</a></li><li>Federated Farmers - <a href="http://www.scoop.co.nz/stories/PO1908/S00065/federated-farmers-backs-key-themes-of-biodiversity-strategy.htm">Federated Farmers backs key themes of biodiversity strategy</a></li></ul><p><b><a href="http://www.scoop.co.nz/stories/HL1908/S00045/police-will-reduce-presence-at-ihumatao-protest.htm"><img src="http://img.scoop.co.nz/stories/images/1908/3dec69603bf32ce7be6d.jpeg" width="125" height="78" border="0" alt="" align="right"><i>Ihumātao:</i> Police Promise Reduced Presence</a></b><p>Police will minimise their presence at Ihumātao, says Deputy Commissioner Wally Haumaha... Mr Haumaha was welcomed onto Ihumātao on Tuesday, following a tense stand off on Monday night between police and mana whenua... <a href="http://www.scoop.co.nz/stories/HL1908/S00045/police-will-reduce-presence-at-ihumatao-protest.htm">More>></a><br><h4>ALSO:</h4><ul><li>TVNZ - <a href="http://www.scoop.co.nz/stories/PO1908/S00149/simon-shepherd-interviews-police-minister-stuart-nash.htm">Simon Shepherd interviews Police Minister Stuart Nash</a> - <a href="http://www.scoop.co.nz/stories/PO1908/S00148/simon-shepherd-interviews-andrew-little.htm">Simon Shepherd interviews Andrew Little</a></li><li>Auckland Council - <a href="http://www.scoop.co.nz/stories/AK1908/S00142/council-to-add-233-hectares-more-public-open-space.htm">Council to add 233 hectares more public open space</a></li><li>Gordon Campbell - <a href="http://www.scoop.co.nz/stories/HL1908/S00054/gordon-campbell-on-nz-first-and-the-ban-on-prisoner-voting.htm">Gordon Campbell on NZ First and the ban on prisoner voting</a></li><li>National - <a href="http://www.scoop.co.nz/stories/PA1908/S00117/tell-them-to-go-home-prime-minister.htm">Tell them to go home, Prime Minister</a></li><li>NZ Police - <a href="http://www.scoop.co.nz/stories/AK1908/S00192/update-on-policing-at-ihumatao-protest.htm">Update on policing at Ihumātao protest</a></li><li>Socialist Equality Group - <a href="http://www.scoop.co.nz/stories/PO1908/S00137/maori-nationalist-parties-exploit-ihumatao-protest.htm">Maori nationalist parties exploit Ihumātao protest</a></li><li>Kia Mau - <a href="http://www.scoop.co.nz/stories/PO1908/S00090/multiple-campaigns-declare-crisis-for-maori-rights.htm">Multiple campaigns declare crisis for Māori rights</a></li></ul>
</div>

<div class="centre-col" id="img-float-right">
    
    <!-- --><p><b><a href="http://www.scoop.co.nz/stories/HL1908/S00040/misuse-of-drugs-amendment-bill-passes-final-reading.htm"><img src="http://img.scoop.co.nz/stories/images/1908/6ec5519a49c033afc28d.jpeg" width="125" border="0" alt="" align="right"><i>High Politics:</i> Misuse Of Drugs Amendment Bill Passes Final Reading</a></b><p>The Misuse of Drugs Amendment Bill has passed its final reading in Parliament. The bill gives police discretion to take a health-centred approach, rather than prosecuting those in possession of class A drugs. <a href="http://www.scoop.co.nz/stories/HL1908/S00040/misuse-of-drugs-amendment-bill-passes-final-reading.htm">More>></a><h4>ALSO:</h4><ul><li>NZ Govt - <a href="http://www.scoop.co.nz/stories/PA1908/S00091/synthetic-drug-dealers-face-full-force-of-new-law.htm">Synthetic drug dealers face full force of new law</a></li><li>National - <a href="http://www.scoop.co.nz/stories/PA1908/S00090/decriminalisation-of-drugs-by-stealth-law-passes.htm">Decriminalisation of drugs by stealth law passes</a></li></ul><p><b><a href="http://www.scoop.co.nz/stories/HL1908/S00034/survivors-losing-faith-after-satyanand-resignation.htm"><img src="http://img.scoop.co.nz/stories/images/1908/2fc7d7f187f55bba9f2a.jpeg" width="125" height="125" align="right" border="0" alt=""><i>Abuse In Care Inquiry:</i> Survivors 'Losing Faith' After Satyanand Resignation</a></b><p>Sir Anand Satyanand's sudden resignation from the abuse inquiry is being seen as another sign the Royal Commission is dysfunctional.  <a href="http://www.scoop.co.nz/stories/HL1908/S00034/survivors-losing-faith-after-satyanand-resignation.htm">More>></a><br><h4>ALSO:</h4><ul><li>NZ Govt - <a href="http://www.scoop.co.nz/stories/PA1908/S00063/resignation-of-sir-anand-satyanand.htm">Resignation of Sir Anand Satyanand</a></li><li>University of Waikato - <a href="http://www.scoop.co.nz/stories/BU1908/S00146/sir-anand-satyanand-appointed-as-university-chancellor.htm">Sir Anand Satyanand appointed as University Chancellor</a></li></ul><p><b><a href="http://www.scoop.co.nz/stories/PA1908/S00079/pm-closed-and-opaque-on-gj-thompson.htm"><img src="http://img.scoop.co.nz/stories/images/1906/f42a6f9c1c1e18bb37e1.jpeg" width="125" height="125" align="right" border="0" alt=""><i>Misc Ongoing Scandals:</i> PM Closed And Opaque On GJ Thompson</a></b><p>“The Prime Minister has all but confirmed that GJ Thompson remained the director of his lobbying firm while he worked as her most senior advisor”, ACT Leader David Seymour says. <a href="http://www.scoop.co.nz/stories/PA1908/S00079/pm-closed-and-opaque-on-gj-thompson.htm">More>></a><br><h4>ALSO:</h4><ul><li>National - <a href="http://www.scoop.co.nz/stories/PA1908/S00066/chief-ombudsman-to-investigate-ministers-secret-letter.htm">Chief Ombudsman to investigate Minister’s secret letter</a></li></ul><p><b><a href="http://www.scoop.co.nz/stories/PA1908/S00072/electoral-amendment-bill-passes-first-reading.htm"><img src="http://img.scoop.co.nz/stories/images/0912/28b2a0cccbbd51165529.jpeg" width="125" height="120" border="0" alt="" align="right"><i>Vote Vote:</i> Electoral Amendment Bill Passes First Reading</a></b><p>The Bill introduces Election Day enrolment and makes it easier for the Electoral Commission to use places such as supermarkets and malls as voting places. In the case of an emergency, the Electoral Commission will also be able to adjourn polling and use alternative voting processes... <a href="http://www.scoop.co.nz/stories/PA1908/S00072/electoral-amendment-bill-passes-first-reading.htm">More>></a><br><h4>ALSO:</h4><ul><li>National - <a href="http://www.scoop.co.nz/stories/PA1908/S00075/government-plays-fast-and-loose-with-electoral-law.htm">Government plays fast and loose with electoral law</a></li><li>Greens - <a href="http://www.scoop.co.nz/stories/PA1908/S00062/green-party-seek-to-strengthen-electoral-amendment-bill.htm">Green Party seek to strengthen Electoral Amendment bill</a></li></ul><p><b><a href="http://www.scoop.co.nz/stories/HL1908/S00022/gordon-campbell-on-reforming-the-abortion-laws.htm"><img src="http://img.scoop.co.nz/stories/images/1703/adcef85787e271ef6be1.jpeg" width="125" height="88" border="0" alt="" align="right"><i>Gordon Campbell:</i> On Reforming The Abortion Laws</a></b><p>In effect, these reforms will make abortion available as of right during the first 20 weeks of pregnancy... Abortion is to be medicalised, rather than criminalised. That’s progress, I guess. <a href="http://www.scoop.co.nz/stories/HL1908/S00022/gordon-campbell-on-reforming-the-abortion-laws.htm">More>></a><br><h4>ALSO:</h4><ul><li>RNZ - <a href="http://www.scoop.co.nz/stories/HL1908/S00035/abortion-reform-no-deal-on-nz-first-referendum-call.htm">Abortion reform: "no deal" on NZ First referendum call</a></li></ul>
</div>




	</div>
    <div class="cleaner"></div>


    </div><!-- /container -->

    <div class="right-col">
      
        




<div class="headline-right"><a href="https://pro.scoop.co.nz/?source=SPW"><div id="get-more">
<i class="material-icons" style="color:#30A7BF;">work</i>
<span>Join ScoopPro</span>
</div></a>
</div>
<div class="spacer-b">&nbsp;</div>
<div class="headline-right"><a href="/about/submit.html?source=RHS"><div id="get-more">
	<i class="material-icons"></i>
	<span>Submit News / Press Releases</span>
</div></a>
</div>
<div class="spacer-b">&nbsp;</div>
<div class="headline-right"><a href="https://twitter.com/scoopnz"><div id="get-more"><img src="/images/Icons_Twitter.svg"><span>Follow Scoop on Twitter</span>
</div></a>
</div>
<div class="spacer-b">&nbsp;</div>
<div class="headline-right"><style>body {overflow: unset !important;}</style>
<!-- /1688062/Scoop_Premium-Rectangle -->
<div id='div-gpt-ad-1493962836337-1'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1493962836337-1').addService(googletag.pubads()).setCollapseEmptyDiv(true); });
</script>
</div>

</div>
<div class="spacer-b">&nbsp;</div>
<div class="headline-right"></div>
<div class="spacer-b">&nbsp;</div>

        









































<script type="text/javascript">
    var _open_T5D50E69024E90 = 1;
    var _anchor_T5D50E69024E90 = ['#tab_T5D50E69024E90_parliament','#tab_T5D50E69024E90_politics','#tab_T5D50E69024E90_regional'];
    var _colours_T5D50E69024E90 = ['#dee3e8','#dee3e8','#dee3e8'];
</script>

<div class="right-tabs">
    <div class="headline-double"><h4>LATEST HEADLINES</h4></div>
    <div class="tabcontainer">
        <ul id="T5D50E69024E90">
            <li class="tfirst"  style=" background: #dee3e8 url(/images/triple-left-off-mid-on.gif) no-repeat left top"  >PARLIAMENT</li>
            <li class="tmid"  style=" background: #dee3e8 url(/images/triple-mid-on.gif) no-repeat left top"  >POLITICS</li>
            <li class="tlast"  style=" background: #dee3e8 url(/images/triple-right-off-mid-on.gif) no-repeat right top"  >REGIONAL</li>
        </ul>
    </div>
    <div id="cpT5D50E69024E90">
        <div class="tab-content-triple tab-bg1" id="tab_T5D50E69024E90_parliament" style="display: none;" >
    
<ul>
    <li>
        <a target="_top" href="http://www.scoop.co.nz/stories/PA1908/S00126/labour-has-no-plan-for-the-economy.htm">Labour has no plan for the economy</a>
     4:03 PM
    | <a href="http://info.scoop.co.nz/ACT_New_Zealand" class="tab-list-byline">ACT New Zealand</a>
    </li>
    <li>
        <a target="_top" href="http://www.scoop.co.nz/stories/PA1908/S00125/prime-minister-to-attend-pacific-islands-forum.htm">Prime Minister to attend Pacific Islands Forum </a>
     3:45 PM
    | <a href="http://info.scoop.co.nz/New_Zealand_Government" class="tab-list-byline">New Zealand Government</a>
    </li>
    <li>
        <a target="_top" href="http://www.scoop.co.nz/stories/PA1908/S00124/employment-strategy-helps-more-people-into-fulfilling-career.htm">Employment Strategy helps more people into fulfilling career</a>
     3:06 PM
    | <a href="http://info.scoop.co.nz/New_Zealand_Government" class="tab-list-byline">New Zealand Governme...</a>
    </li>
    <li>
        <a target="_top" href="http://www.scoop.co.nz/stories/PA1908/S00123/minister-thanks-volunteers-as-fox-clean-up-draws-to-a-close.htm">Minister thanks volunteers as Fox clean-up draws to a close</a>
     1:09 PM
    | <a href="http://info.scoop.co.nz/New_Zealand_Government" class="tab-list-byline">New Zealand Governmen...</a>
    </li>
    <li>
        <a target="_top" href="http://www.scoop.co.nz/stories/PA1908/S00122/prisoner-voting-ban-should-be-overturned-green-party.htm"> Prisoner voting ban should be overturned: Green Party</a>
     1:07 PM
    | <a href="http://info.scoop.co.nz/Green_Party" class="tab-list-byline">Green Party</a>
    </li>
    <li>
        <a target="_top" href="http://www.scoop.co.nz/stories/PA1908/S00121/fascism-comment-shows-labours-soft-on-crime.htm">&#x201C;Fascism&#x201D; comment shows Labour&#x2019;s soft on crime</a>
    11:05 AM
    | <a href="http://info.scoop.co.nz/ACT_New_Zealand" class="tab-list-byline">ACT New Zealand</a>
    </li>
    <li>
        <a target="_top" href="http://www.scoop.co.nz/stories/PA1908/S00120/tracking-progress-for-rail-safety-week.htm">Tracking progress for Rail Safety Week   </a>
     9:40 AM
    | <a href="http://info.scoop.co.nz/New_Zealand_Government" class="tab-list-byline">New Zealand Government</a>
    </li>
</ul>


            <span class="tab-more"><a target="_top" href="http://www.scoop.co.nz/news/parliament.html">More</a></span>
            <a target="_top" class="tab-rss" href="http://www.scoop.co.nz/storyindex/index.rss?s.c=PA"><i class="material-icons">&#xE0E5;</i> RSS</a> 
        </div>
        <div class="tab-content-triple tab-bg1" id="tab_T5D50E69024E90_politics"  >
    
<ul>
    <li>
        <a target="_top" href="http://www.scoop.co.nz/stories/PO1908/S00162/national-2020-candidate-selection-process-begins.htm">National 2020 candidate selection process begins</a>
     4:05 PM
    | <a href="http://info.scoop.co.nz/New_Zealand_National_Party" class="tab-list-byline">New Zealand National Party</a>
    </li>
    <li>
        <a target="_top" href="http://www.scoop.co.nz/stories/PO1908/S00161/public-ownership-of-water-must-be-enshrined-in-law.htm">Public Ownership of Water Must be Enshrined in Law</a>
     3:54 PM
    | <a href="http://info.scoop.co.nz/Tony_Orman" class="tab-list-byline">Tony Orman</a>
    </li>
    <li>
        <a target="_top" href="http://www.scoop.co.nz/stories/PO1908/S00160/political-demise-allowing-prisoners-to-vote.htm">&#x2018;Political Demise&#x2019; &#x2013; allowing prisoners to vote</a>
     2:41 PM
    | <a href="http://info.scoop.co.nz/Sensible_Sentencing_Trust" class="tab-list-byline">Sensible Sentencing Trust</a>
    </li>
    <li>
        <a target="_top" href="http://www.scoop.co.nz/stories/PO1908/S00159/licensed-owners-should-delay-return-of-prohibited-firearms.htm">Licensed Owners Should Delay Return of Prohibited Firearms</a>
    12:45 PM
    | <a href="http://info.scoop.co.nz/NZ_Council_Of_Licensed_Firearms_Owners_" class="tab-list-byline">NZ Council Of Licensed...</a>
    </li>
    <li>
        <a target="_top" href="http://www.scoop.co.nz/stories/PO1908/S00158/prison-voting-ban-breaches-the-treaty-and-must-be-repealed.htm">Prison voting ban breaches the Treaty and must be repealed</a>
    12:37 PM
    | <a href="http://info.scoop.co.nz/Just_Speak_NZ" class="tab-list-byline">Just Speak NZ</a>
    </li>
    <li>
        <a target="_top" href="http://www.scoop.co.nz/stories/PO1908/S00157/tribunal-releases-report-on-maori-prisoners-voting-rights.htm">Tribunal releases report on Maori prisoners&#x2019; voting rights</a>
    11:36 AM
    | <a href="http://info.scoop.co.nz/Waitangi_Tribunal" class="tab-list-byline">Waitangi Tribunal</a>
    </li>
    <li>
        <a target="_top" href="http://www.scoop.co.nz/stories/PO1908/S00156/dont-have-a-near-miss-pay-attention-near-trains.htm">Don&#x2019;t have a near miss, pay attention near trains</a>
    11:31 AM
    | <a href="http://info.scoop.co.nz/New_Zealand_Police_" class="tab-list-byline">New Zealand Police </a>
    </li>
</ul>


            <span class="tab-more"><a target="_top" href="http://www.scoop.co.nz/news/politics.html">More</a></span>
            <a target="_top" class="tab-rss" href="http://www.scoop.co.nz/storyindex/index.rss?s.c=PO"><i class="material-icons">&#xE0E5;</i> RSS</a> 
        </div>
        <div class="tab-content-triple tab-bg1" id="tab_T5D50E69024E90_regional" style="display: none;" >
    
<ul>
    <li>
        <a target="_top" href="http://www.scoop.co.nz/stories/AK1908/S00278/large-rock-blocks-sh6-haast-pass-road.htm">Large rock blocks SH6, Haast Pass road</a>
     4:08 PM
    | <a href="http://info.scoop.co.nz/NZTA" class="tab-list-byline">NZTA</a>
    </li>
    <li>
        <a target="_top" href="http://www.scoop.co.nz/stories/AK1908/S00277/call-for-final-nominations-for-council-and-community-board.htm">Call for final nominations for Council and Community Board</a>
     3:57 PM
    | <a href="http://info.scoop.co.nz/Queenstown_Lakes_District_Council" class="tab-list-byline">Queenstown Lakes Distr...</a>
    </li>
    <li>
        <a target="_top" href="http://www.scoop.co.nz/stories/AK1908/S00276/cassels-donations-pledge-to-city-mission-applauded.htm">Cassels&#x2019; donations pledge to City Mission applauded</a>
     3:41 PM
    | <a href="http://info.scoop.co.nz/Business_Central_-_Wellington" class="tab-list-byline">Business Central - Wellington</a>
    </li>
    <li>
        <a target="_top" href="http://www.scoop.co.nz/stories/AK1908/S00275/young-women-changing-the-face-of-leadership.htm">Young Women Changing the Face of Leadership</a>
     3:23 PM
    | <a href="http://info.scoop.co.nz/Amanda_Clinton-Gohdes_and_Katherine_Blaney" class="tab-list-byline">Amanda Clinton-Gohdes and Katherine B...</a>
    </li>
    <li>
        <a target="_top" href="http://www.scoop.co.nz/stories/AK1908/S00274/update-new-brighton-incident.htm">Update: New Brighton incident </a>
     3:16 PM
    | <a href="http://info.scoop.co.nz/New_Zealand_Police_" class="tab-list-byline">New Zealand Police </a>
    </li>
    <li>
        <a target="_top" href="http://www.scoop.co.nz/stories/AK1908/S00273/kites-kai-and-local-korero-receive-support.htm">Kites, kai and local k&#x14D;rero receive support </a>
     3:02 PM
    | <a href="http://info.scoop.co.nz/Kapiti_Coast_District_Council" class="tab-list-byline">Kapiti Coast District Council</a>
    </li>
    <li>
        <a target="_top" href="http://www.scoop.co.nz/stories/AK1908/S00272/waste-funding-welcomed.htm">Waste funding welcomed</a>
     2:42 PM
    | <a href="http://info.scoop.co.nz/Marlborough_District_Council" class="tab-list-byline">Marlborough District Council</a>
    </li>
</ul>


            <span class="tab-more"><a target="_top" href="http://www.scoop.co.nz/news/regional.html">More</a></span>
            <a target="_top" class="tab-rss" href="http://www.scoop.co.nz/storyindex/index.rss?s.c=AK"><i class="material-icons">&#xE0E5;</i> RSS</a> 
        </div>
    </div>
</div><!-- /right-tabs -->


<div class="spacer-b">&nbsp;</div>
<div class="headline-right"><!-- /1688062/Scoop_Rectangle -->
<div id='div-gpt-ad-1493962836337-2'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1493962836337-2'); });
</script>
</div>

</div>
<div class="spacer-b">&nbsp;</div>
<div class="headline-right"><!-- Politics InfoPages  -->
<style> img.featured-logo {max-width: 81px;} </style>

<div id="toolbox">

<h4>InfoPages News Channels</h4>

<a href="http://info.scoop.co.nz/E_tu" title="E tū"><img class="featured-logo" src="http://img.scoop.co.nz/stories/images/1510/5908516.png" alt="E tū Union"></a>

<a href="http://info.scoop.co.nz/HiveMind" title="HiveMind"><img class="featured-logo" src="http://img.scoop.co.nz/stories/images/1611/scoop_hivemind.gif" alt="HiveMind"></a>

<a href="http://info.scoop.co.nz/RNZ" title="RNZ"><img class="featured-logo" src="http://img.scoop.co.nz/stories/images/1801/9b877a3b1727adc1b261.jpeg" alt="RNZ"></a>

<a href="http://info.scoop.co.nz/Environmental_Defence_Society" title="EDS"><img class="featured-logo" src="http://img.scoop.co.nz/stories/images/1509/eds_logo_portrait.jpg" alt="EDS"></a>

<a href="http://info.scoop.co.nz/Community_Housing_Aotearoa" title="Community Housing Aotearoa"><img class="featured-logo" src="http://community.scoop.co.nz/wp-content/themes/Scoop_Community/images/CHA_small.jpg" alt="Community Housing Aotearoa"></a>
<br>



</div>
<div style="clear:left;"></div>
</div>
<div class="spacer-b">&nbsp;</div>

        









































<script type="text/javascript">
    var _open_T5D50E66A138E14 = 0;
    var _anchor_T5D50E66A138E14 = ['#tab_T5D50E66A138E14__span_class_scoop_wellington_scoop_span_','#tab_T5D50E66A138E14__span_class_scoop_newswire_co_nz_span_'];
    var _colours_T5D50E66A138E14 = ['#ffb864','#ffb864'];
</script>

<div class="right-tabs">
    <div class="tabcontainer">
        <ul id="T5D50E66A138E14">
            <li class="first"  style=" background: #ffb864 url(/images/latest-headline-on.gif) no-repeat left top"  ><span class="scoop">Wellington Scoop</span></li>
            <li class="last"  style=" background: #ffb864 url(/images/most-read-off.gif) no-repeat right top"  ><span class="scoop">NewsWire.co.nz</span></li>
        </ul>
    </div>
    <div id="cpT5D50E66A138E14">
        <div class="tab-content tab-bg-orange" id="tab_T5D50E66A138E14__span_class_scoop_wellington_scoop_span_"  >
    <ul>
<li><a  target="_blank" href="http://wellington.scoop.co.nz/?p=121229">Laurie Foon standing for southern ward: &ldquo;determination for change&rdquo;</a></li>
<li><a  target="_blank" href="http://wellington.scoop.co.nz/?p=121231">Developer donating $10,000 per new home to City Mission</a></li>
<li><a  target="_blank" href="http://wellington.scoop.co.nz/?p=121243">City Mission opens transitional housing in Petone</a></li>
<li><a  target="_blank" href="http://wellington.scoop.co.nz/?p=121246">Wellington campaigners support prisoners&rsquo; right to vote</a></li>
<li><a  target="_blank" href="http://wellington.scoop.co.nz/?p=121215">Failed Wagamama owes $50,000 to Wellington staff</a></li>
<li><a  target="_blank" href="http://wellington.scoop.co.nz/?p=121184">Regional Council seeks $415m for &ldquo;essential&rdquo; new trains to carry more people</a></li>
<li><a  target="_blank" href="http://wellington.scoop.co.nz/?p=121207">Conductor stops train after passenger faces racist abuse from teenager</a></li>
</ul>

            <span class="tab-more"><a target="_top" href="http://wellington.scoop.co.nz/">More</a></span>
            <a target="_top" class="tab-rss" href="http://wellington.scoop.co.nz/?cat=6062&feed=rss2"><i class="material-icons">&#xE0E5;</i> RSS</a> 
            <a target="_top" class="tab-alerts" href="https://newsagent.scoop.co.nz/"><i class="material-icons">&#xE146;</i> News Alerts</a>
        </div>
        <div class="tab-content tab-bg-orange" id="tab_T5D50E66A138E14__span_class_scoop_newswire_co_nz_span_" style="display: none;" >
    <ul>
<li><a  target="_blank" href="http://www.newswire.co.nz/2018/11/he-tangata-he-tangata-he-tangata/">He tangata, he tangata, he tangata*</a>  7:06 PM  | Newswire Team </li>
<li><a  target="_blank" href="http://www.newswire.co.nz/2018/11/meet-the-people-a-student-journalism-project-on-mental-health-stigma/">&lsquo;You just have to meet the people&rsquo; &ndash; beyond mental...</a> 13 Nov  | Newswire Team </li>
<li><a  target="_blank" href="http://www.newswire.co.nz/2018/10/royals-put-spotlight-on-mental-health-at-iconic-wellington-cafe/">Royals put spotlight on mental health at iconic We...</a> 30 Oct  | Leah Tebbutt </li>
<li><a  target="_blank" href="http://www.newswire.co.nz/2018/10/anxious-moments-as-armed-police-board-bus/">Anxious moments as armed police board bus</a> 30 Oct  | Nikita Rawnsley-Wratt </li>
<li><a  target="_blank" href="http://www.newswire.co.nz/2018/10/robotics-team-wins-big-in-international-competition/">Robotics team wins big in international competitio...</a> 16 Oct  | Bonnie Mosen </li>
<li><a  target="_blank" href="http://www.newswire.co.nz/2018/10/blind-patrons-catered-for-at-nutcracker-performances/">Blind patrons catered for at Nutcracker performanc...</a> 16 Oct  | Bonnie Mosen </li>
<li><a  target="_blank" href="http://www.newswire.co.nz/2018/10/listen-new-zealanders-like-their-internet-without-limits/">LISTEN: New Zealanders like their internet without...</a> 15 Oct  | Leah Tebbutt </li>
</ul>

            <span class="tab-more"><a target="_top" href="http://www.newswire.co.nz/">More</a></span>
            <a target="_top" class="tab-rss" href="http://www.newswire.co.nz/feed/"><i class="material-icons">&#xE0E5;</i> RSS</a> 
            <a target="_top" class="tab-alerts" href="https://newsagent.scoop.co.nz/"><i class="material-icons">&#xE146;</i> News Alerts</a>
        </div>
    </div>
</div><!-- /right-tabs -->


<div class="spacer-b">&nbsp;</div>
<div class="headline-right">
<div class="headline-right">
    <div id="subleader" style="background-image: url(/images/brown-left.gif); background-color: #FDF7EA">
        <div id="subleader-also-wrapper" style="background-image: url(/images/brown-right.gif); background-color: #FDF7EA">
            <div class="subleader-also" id="">
                
                <h4>Politics Section Blogroll</h4>

<ul style="list-style-type: none;font-size:90%;">

<h4>Political Blogs</h4>

<li><a href="http://www.scoop.co.nz/link-out?url=http://www.itsourfuture.org.nz/" target="_blank">It's Our Future | Kiwi Voices on the TPPA</a></li>
<li><a href="http://www.scoop.co.nz/link-out?url=http://www.publicaddress.net/" target="_blank">Public Address</a></li>
<li><a href="http://www.scoop.co.nz/link-out?url=http://www.kiwiblog.co.nz/" target="_blank">KiwiBlog</a></li>
<li><a href="http://www.scoop.co.nz/link-out?url=http://norightturn.blogspot.com/" target="_blank">No Right Turn</a></li>
<li><a href="http://www.scoop.co.nz/link-out?url=http://www.pundit.co.nz/" target="_blank">Pundit</a></li>
<li><a href="http://www.scoop.co.nz/link-out?url=http://www.thestandard.org.nz/" target="_blank">The Standard</a></li>
<!-- <li><a href="http://www.scoop.co.nz/link-out?url=http://fightingtalk.blogspot.com/" target="_blank">Fighting Talk</a></li> -->
</ul>

<ul style="list-style-type: none;font-size:90%;">

<h4>Political Websites</h4>

<!-- <li><a href="http://www.scoop.co.nz/link-out?url=http://parliamenttoday.co.nz/" target="_blank">Parliament Today</a></li> -->
<li><a href="http://www.scoop.co.nz/link-out?url=http://www.parliament.govt.nz/" target="_blank">NZ Parliament</a></li>
<li><a href="http://www.scoop.co.nz/link-out?url=http://www.beehive.govt.nz/" target="_blank">NZ Government</a></li>
<li><a href="http://www.scoop.co.nz/link-out?url=http://www.indymedia.org.nz/" target="_blank">Indymedia Aotearoa</a></li>
</ul>

<ul style="list-style-type: none;font-size:90%;">

<h4>Political Parties</h4>

<li><a href="http://www.scoop.co.nz/link-out?url=http://www.national.org.nz/" target="_blank">National Party</a></li>
<li><a href="http://www.scoop.co.nz/link-out?url=http://www.labour.org.nz/" target="_blank">Labour Party</a><!-- - <a href="http://www.scoop.co.nz/link-out?url=http://blog.labour.org.nz/" target="_blank">Blog</a> --></li>
<li><a href="http://www.scoop.co.nz/link-out?url=http://www.greens.org.nz/" target="_blank">Green Party</a><!-- - <a href="http://www.scoop.co.nz/link-out?url=http://blog.greens.org.nz/" target="_blank">Blog</a> --></li>
<li><a href="http://www.scoop.co.nz/link-out?url=http://nzfirst.org.nz/" target="_blank">New Zealand First</a></li>
<!-- <li><a href="http://www.scoop.co.nz/link-out?url=http://www.maoriparty.com/" target="_blank">Maori Party</a></li>
<li><a href="http://www.scoop.co.nz/link-out?url=http://www.unitedfuture.org.nz/" target="_blank">United Future</a></li> -->
<li><a href="http://www.scoop.co.nz/link-out?url=http://www.act.org.nz/" target="_blank">ACT Party</a></li>
<!-- <li><a href="http://www.scoop.co.nz/link-out?url=http://alliance.org.nz/" target="_blank">Alliance</a></li> -->
<li><a href="http://www.scoop.co.nz/link-out?url=http://www.alcp.org.nz/" target="_blank">Aotearoa Legalise Cannabis Party</a></li>
<li><a href="http://www.scoop.co.nz/link-out?url=http://ban1080.co.nz/" target="_blank">Ban 1080</a></li>
<li><a href="http://mana.org.nz/" target="_blank">MANA Movement</a></li>
<li><a href="http://www.scoop.co.nz/link-out?url=http://www.newconservative.org.nz/" target="_blank">New Conservative</a></li>
<li><a href="http://top.org.nz" target="_blank">The Opportunities Party</a></li>
<li><a href="http://outdoorsparty.co.nz" target="_blank">NZ Outdoors Party</a></li>
<li><a href="http://www.scoop.co.nz/link-out?url=http://socialcredit.nz/" target="_blank">Social Credit</a></li>
<!-- <li><a href="http://internet.org.nz" target="_blank">Internet Party</a></li> -->
</ul>


            </div>
        <div class="cleaner"></div>
        </div>
    </div>
</div>
</div>


    </div><!-- /right-col -->

    <div class="cleaner">&nbsp;</div>
<!-- /LEADER -->


<!-- end content -->
    <div class="cleaner">&nbsp;</div>
</div><!-- /outer-wrapper -->
<div id="footer">
	<div id="header-wrapper-base">
        <div id="logo-base">
            <a href="http://www.scoop.co.nz/">
            <img alt="Scoop - Independent News" src="/images/Scoop_Logo.svg.png">
            </a>
        </div>
		<div id="header-base">
            <div class="clear-both">
                <div id="header-links-base">
                    
<a id="about-us-head" href="http://www.scoop.co.nz/about/contact.html"><i class="material-icons">&#xE0BE;</i> <span>Contact</span></a>
<a id="subscribe-head" href="http://www.scoop.co.nz/about/about.html"><i class="material-icons">&#xE146;</i> <span>About</span></a>
<a id="login-head" href="https://pro.scoop.co.nz/?from=scoop"><i class="material-icons">&#xE8F9;</i> <span>ScoopPro</span></a>

                </div>
            </div>
            <div class="clear-both">
                <div id="footer-search-base">
                    
    <form method="get" action="https://search.scoop.co.nz/search">
    <input class="scoop-words" placeholder="Search Scoop" type="text" name="q" maxlength="50" /><button type="submit" name="submit"><i class="material-icons">&#xE8B6;</i>
</button>
</form>


                </div>
            </div>
		</div><!-- /header-base -->

	</div><!-- /header-wrapper -->
	<div id="top-strip-base">
	  <span class="media-switcher">View as: <span>FULL SITE</span> | <a href="https://m.scoop.co.nz/stories/PO1908/S00156/dont-have-a-near-miss-pay-attention-near-trains.htm">MOBILE SITE</a></span>
          <div id="scoop-footer" >

<div id="smallnotices">


<div class="link-groups">

  <div class="link-group">
    <span class="header">Scoop</span>
    <a href="http://www.scoop.co.nz/about/contact.html">Contact</a>
    <a href="http://www.scoop.co.nz/about/about.html">About</a>
    <a href="http://www.scoop.co.nz/services/index.html">Services</a>
    <a href="https://newsagent.scoop.co.nz/">Newsagent</a>
 <a style="color:#f55a3f!important; font-weight:bold!important;" href="https://foundation.scoop.co.nz/?supporter">Donate</a>
  </div>
  
  <div class="link-group">
    <span class="header">Connect</span>
    <a href="http://www.scoop.co.nz/about/submit.html">Submit News</a>
    <a href="http://www.scoop.co.nz/about/social.html">Social Media</a>
    <a href="http://www.scoop.co.nz/about/network.html">Scoop Network</a>
    <a href="https://foundation.scoop.co.nz/">Scoop Foundation</a>
 </div>
  
  <div class="link-group">
    <span class="header">Ethical Paywall</span>
    <a href="http://www.scoop.co.nz/about/accredited.html">Licensed Orgs.</a>
    <a href="https://pro.scoop.co.nz/?from=sf-lic">ScoopPro Licensing</a>
    <a href="https://pro.scoop.co.nz/register?from=sf-app">Apply for a licence</a>
    <a href="http://www.scoop.co.nz/about/terms.html">Terms of Use</a>

  </div>
  
</div>

<a href="http://www.scoop.co.nz/about/terms.html" class="terms-link">© Scoop Media</a>
</div>

</div>
<script type="text/javascript">
_linkedin_partner_id = "698491";
window._linkedin_data_partner_ids = window._linkedin_data_partner_ids || [];
window._linkedin_data_partner_ids.push(_linkedin_partner_id);
</script><script type="text/javascript">
(function(){var s = document.getElementsByTagName("script")[0];
var b = document.createElement("script");
b.type = "text/javascript";b.async = true;
b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
s.parentNode.insertBefore(b, s);})();
</script>
<noscript>
<img height="1" width="1" style="display:none;" alt="" src="https://px.ads.linkedin.com/collect/?pid=698491&fmt=gif" />
</noscript>

	</div><!-- /top-strip -->
<!-- end content -->
	<div class="cleaner">&nbsp;</div>

<div id="base">
</div>


<script type="text/javascript">
  scoop.dom.loaded = true;
</script>

</body>
</html>












