
<!DOCTYPE html>
<html>
<head>
<meta http-equiv="content-type" content="text/html; charset=utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">


<meta name="title"       content="Seven trailers stolen in burglary, Levin" />
<meta name="keywords"    content="New Zealand Police, Regional, Newsworthy, Police and Crime, Scoop" />
<meta name="description" content="Levin Police are investigating the burglary of a local trailer supplier (Trayla Trailers) over the weekend of 14-16 December. " />
<link rel="amphtml"      href="https://m.scoop.co.nz/stories/AK1912/S00518/seven-trailers-stolen-in-burglary-levin.htm" />

<meta name="verify-v1" content="DmDRtGvVBvw+iZevBiahLdYqjyp7GyLA1poTPET2uBg=" >
<meta name="y_key" content="4091684479be8a25">
<meta name="msvalidate.01" content="D3EE7BEC171B22CC0004BCAD3AA9F55A" />
<meta name="google-site-verification" content="_g7_as_6L5G11kGq92K0w9zHzfUnAYXOUVCvYtF0evQ" />
<title>
Seven trailers stolen in burglary, Levin | Scoop News
</title>
<!-- Scoop is Copyright (C) 1996-2019 Scoop Publishing Ltd - All Rights Reserved -->
<link rel="stylesheet" href="/styles/scoop.css?v=10.13" type="text/css" media="screen">
<link rel="stylesheet" href="/styles/textads.css?v=10.13" type="text/css" media="screen">
<link rel="stylesheet" href="/styles/tabs.css?v=10.13" type="text/css" media="screen">
<link rel="stylesheet" href="/images/fonts/material-icons/load.css?v=10.13" type="text/css" media="screen">
<link rel="stylesheet" href="/images/fonts/source-sans-pro/load.css?v=10.13" type="text/css" media="screen">
<link rel="stylesheet" href="/images/fonts/open-sans/load.css?v=10.13" type="text/css" media="screen">
<!--[if IE]><link rel="stylesheet" href="/styles/msie.css?v=10.13" type="text/css" media="screen"><![endif]-->
<!--[if IE 8]><link rel="stylesheet" href="/styles/msie8.css?v=10.13" type="text/css" media="screen"><![endif]-->
<link rel="stylesheet" href="/styles/print.css?v=10.13" type="text/css" media="print">





<link rel="shortcut icon" href="/images/favicons/favicon.png" />

<link rel="apple-touch-icon" sizes="192x192" type="image/png" href="/images/favicons/ati-192.png" />
<link rel="apple-touch-icon" sizes="120x120" type="image/png" href="/images/favicons/ati-120.png" />
<link rel="apple-touch-icon" sizes="76x76" type="image/png" href="/images/favicons/ati-76.png" />
<link rel="apple-touch-icon" sizes="72x72" type="image/png" href="/images/favicons/ati-72.png" />
<link rel="apple-touch-icon" sizes="114x114" type="image/png" href="/images/favicons/ati-114.png" />
<link rel="apple-touch-icon" sizes="180x180" type="image/png" href="/images/favicons/ati-180.png" />
<link rel="apple-touch-icon" sizes="57x57" type="image/png" href="/images/favicons/ati-57.png" />
<link rel="apple-touch-icon" sizes="152x152" type="image/png" href="/images/favicons/ati-152.png" />
<link rel="apple-touch-icon" sizes="64x64" type="image/png" href="/images/favicons/ati-64.png" />
<link rel="apple-touch-icon" sizes="48x48" type="image/png" href="/images/favicons/ati-48.png" />
<link rel="apple-touch-icon" sizes="32x32" type="image/png" href="/images/favicons/ati-32.png" />
<link rel="apple-touch-icon" sizes="16x16" type="image/png" href="/images/favicons/ati-16.png" />

<meta name="section_key" content="nzpolitics">

<script type="text/javascript" async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script type="text/javascript" async="async" src="https://www.google-analytics.com/analytics.js"></script>
<script type="text/javascript">
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  var scoop = scoop || {};
  scoop.dom = {};
  scoop.dom.loaded = false;
  scoop.meta = {};
  scoop.meta.gaw = {};
  
  scoop.meta.gaw.sites = "Scoop";
  scoop.meta.gaw.sections = ["New Zealand Politics"];

  scoop.meta.byline = "new zealand police";
  scoop.meta.gaw.bylines = ["new zealand police"];
  scoop.meta.gaw.keywords = [];

  (function(l) {
  l.push("newsworthy");
  l.push("police and crime");
  })(scoop.meta.gaw.keywords);

  scoop.meta.keywords = scoop.meta.gaw.keywords.slice();

  (function(l) {
  l.push("new zealand police");
  l.push("regional");
  l.push("scoop");
  })(scoop.meta.keywords);

  


  if(typeof window['ga'] == 'undefined') {
    window.ga = function() {
      if(typeof window.ga['q'] == 'undefined') {
        window.ga.q = [];
      }
      window.ga.q.push(arguments);
    };
  }

  scoop.hohonu = {};
  scoop.hohonu.ga = {};
  scoop.hohonu.ga.trackers_ref = [
    {'code' : 'UA-4736591-1',  'tid' : 'GT1'},
    {'code' : 'UA-5942402-1',  'tid' : 'GT2'},
    {'code' : 'UA-4736591-25', 'tid' : 'GT3'},
    {'code' : 'UA-4736591-26', 'tid' : 'GT4'}
  ];
  scoop.hohonu.ga.recipies = [];

  scoop.hohonu.ga.addRecipie = function(recipie) {
    var gai = scoop.hohonu.ga;
    gai.recipies.push(recipie);
    setTimeout(function() {
      var x;
      for(x = 0; x < gai.trackers_ref.length; x += 1) {
        recipie(gai.trackers_ref[x]);
      }      
    }, 1);
  };  

  (function(gai) {
    var x;
    for(x = 0; x < gai.trackers_ref.length; x += 1) {
      ga('create', gai.trackers_ref[x].code, 'auto', gai.trackers_ref[x].tid);
    }
  })(scoop.hohonu.ga);

  scoop.hohonu.ga.addRecipie(function(tracker_ref) {
    ga(tracker_ref.tid + '.send', 'pageview');
  });
		   
  function GA_googleFillSlot() {} // NOOP
</script>

<script type="text/javascript" src="/styles/scoop-modern-1.js" async="async"></script>

<meta property="fb:admins" content="100007318459475" />
<meta property="og:image" content="http://img.scoop.co.nz/stories/images/1908/scoop_image.jpg" />

<style>
#article-topper-box {background: #ebebeb; float:left; padding: 24px 80px 24px 80px; margin: 0 -80px;}
@media screen and (max-width: 768px) {#article-topper-box {margin: 0 -32px; padding: 24px 32px 24px 32px;} }
@media screen and (max-width: 480px) { #article-topper-box {margin: 0 -8px; padding: 24px 8px 24px 8px;} }
#article-topper-box #top-stories {margin: 0 -80px;}
@media screen and (max-width: 768px) {#article-topper-box #top-stories {margin: 0 -32px; } }
@media screen and (max-width: 480px) {#article-topper-box #top-stories {margin: 0 -8px;} }
</style>



<!-- DFP /1688062/Scoop_Header -->


<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/1688062/Scoop_Big-Banner', [[760, 120], [970, 160], [970, 250]], 'div-gpt-ad-1493962836337-0').addService(googletag.pubads());
    googletag.defineSlot('/1688062/Scoop_Premium-Rectangle', [[300, 250], [300, 300], [300, 600]], 'div-gpt-ad-1493962836337-1').addService(googletag.pubads());
    googletag.defineSlot('/1688062/Scoop_Rectangle', [[300, 250], [300, 300], [300, 600]], 'div-gpt-ad-1493962836337-2').addService(googletag.pubads());
    googletag.defineSlot('/1688062/Scoop_Rectangle-South', [[300, 250], [300, 300], [300, 600]], 'div-gpt-ad-1493962836337-3').addService(googletag.pubads());
    googletag.defineSlot('/1688062/Scoop_Super-Rectangle', [[300, 250], [300, 300], [460, 400]], 'div-gpt-ad-1493962836337-4').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs(true);
     (function(pa) {
        pa.setTargeting('Byline', scoop.meta.gaw.bylines)
        pa.setTargeting('Site', scoop.meta.gaw.sites)
        pa.setTargeting('Keyword', scoop.meta.gaw.keywords)
        pa.setTargeting('Section', scoop.meta.gaw.sections);
    })(googletag.pubads());
    googletag.enableServices();
  });
</script>
<!-- /DFP -->
<!-- PP Banner -->
<script>
(function(d) {
  var el, fjs = d.getElementsByTagName('script')[0];
	el = d.createElement('script');
	el.id = "js-pp-banner";
	el.src = "//dashboard.presspatron.com/dev/banner?b=Y8ic5UC4MY2Q5s698Re1YRwA";
	fjs.parentNode.insertBefore(el, fjs);
}(document));
</script>
<!-- /PP Banner -->



</head>
<body>
<div id="page-wrapper">


<!-- spider trap -->
<a href="/robots/bad-robot.html"><img height="1" width="1" align="right" border="0" src="//img.scoop.co.nz/images/pixel.gif?bad-robot"></a>
<!-- end spider trap -->



<div id="header-purotu">
  <div id="header-purotu-strip">
    <style>
@media screen and (max-width: 970px) {
#top-dfp {display: none;}
}
#top-dfp {text-align: center;}
</style>
<div id="top-dfp"><!-- /1688062/Scoop_Big-Banner -->
<div id='div-gpt-ad-1493962836337-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1493962836337-0'); });
</script>
</div>
</div>

  </div>
  <div id="pp-banner"></div>
  <div id="header-purotu-thick">
    <i class="material-icons" id="header-purotu-menu-button">&#xE5D2;</i>
    <div id="header-purotu-logo">
      <a href="/?from=top-banner-purotu-1">
	<img alt="Scoop" src="/images/Scoop_Independent_News_BWLogo.svg.png" title="Go to the home page" class="for-full">
	<img alt="Scoop" src="/images/Scoop_Independent_News_White.png" title="Go to the home page" class="for-skinny">
      </a>
    </div>
    <div id="header-purotu-title">Regional</div>
    <div id="header-purotu-tools">
      <div id="header-purotu-shortcuts">
	
<a id="about-us-head" href="https://www.scoop.co.nz/about/contact.html"><i class="material-icons">&#xE0BE;</i> <span>Contact</span></a>
<a id="subscribe-head" href="https://www.scoop.co.nz/about/about.html"><i class="material-icons">&#xE146;</i> <span>About</span></a>
<a id="login-head" href="https://pro.scoop.co.nz/?from=scoop"><i class="material-icons">&#xE8F9;</i> <span>ScoopPro</span></a>

      </div>
      <div id="header-purotu-search">
    <form method="get" action="https://search.scoop.co.nz/search">
    <input class="scoop-words" placeholder="Search Scoop" type="text" name="q" maxlength="50" /><button type="submit" name="submit"><i class="material-icons">&#xE8B6;</i>
</button>
</form>

</div>
    </div>
  </div>

  <div id="header-purotu-network">
    <ul>
      <li><a href="https://www.scoop.co.nz">Scoop</a></li>        
      <li><a href="http://werewolf.co.nz">Werewolf</a></li>        
      <li><a href="http://wellington.scoop.co.nz">Wellington</a></li>
      <li><a href="https://thedig.nz">The Dig</a></li>
      <li><a href="http://business.scoop.co.nz">Business Scoop</a></li>
      <li><a href="http://pacific.scoop.co.nz">Pacific</a></li>        
      <li><a href="http://community.scoop.co.nz">Community</a></li> 
      <li><a href="http://books.scoop.co.nz">Review of Books</a></li> 
      <li><a href="https://info.scoop.co.nz">InfoPages</a></li>  
    </ul>
  </div>
  
  <div id="header-purotu-wires">
    
<ul>
    <li><a href="https://www.scoop.co.nz/">Front Page</a></li>
    <li><a href="https://www.scoop.co.nz/news/scoops.html">Scoops</a></li>
    <li><a href="https://www.scoop.co.nz/news/parliament.html">Parliament</a></li>
    <li><a href="https://www.scoop.co.nz/news/politics.html">Politics</a></li>
    <li><a href="https://www.scoop.co.nz/news/regional.html">Regional</a></li>
    <li><a href="https://www.scoop.co.nz/news/business.html">Business</a></li>
    <li><a href="https://www.scoop.co.nz/news/sci-tech.html">Sci-Tech</a></li>
    <li><a href="https://www.scoop.co.nz/news/world.html">World</a></li>
    <li><a href="https://www.scoop.co.nz/news/culture.html">Culture</a></li>
    <li><a href="https://www.scoop.co.nz/news/education.html">Education</a></li>
    <li><a href="https://www.scoop.co.nz/news/health.html">Health</a></li>
</ul>

  </div>

  <div id="header-purotu-menu">
    <i class="material-icons" id="header-purotu-menu-button-2">&#xE5CD;</i>

    <div id="header-purotu-menu-tools">
      <div id="header-purotu-menu-search">
    <form method="get" action="https://search.scoop.co.nz/search">
    <input class="scoop-words" placeholder="Search Scoop" type="text" name="q" maxlength="50" /><button type="submit" name="submit"><i class="material-icons">&#xE8B6;</i>
</button>
</form>

</div>
      <div id="header-purotu-menu-shortcuts">
	
<a id="about-us-head" href="https://www.scoop.co.nz/about/contact.html"><i class="material-icons">&#xE0BE;</i> <span>Contact</span></a>
<a id="subscribe-head" href="https://www.scoop.co.nz/about/about.html"><i class="material-icons">&#xE146;</i> <span>About</span></a>
<a id="login-head" href="https://pro.scoop.co.nz/?from=scoop"><i class="material-icons">&#xE8F9;</i> <span>ScoopPro</span></a>

      </div>
    </div>

    <div class="header-purotu-menu-header">Scoop</div>
    
<ul>
    <li><a href="https://www.scoop.co.nz/">Front Page</a></li>
    <li><a href="https://www.scoop.co.nz/news/scoops.html">Scoops</a></li>
    <li><a href="https://www.scoop.co.nz/news/parliament.html">Parliament</a></li>
    <li><a href="https://www.scoop.co.nz/news/politics.html">Politics</a></li>
    <li><a href="https://www.scoop.co.nz/news/regional.html">Regional</a></li>
    <li><a href="https://www.scoop.co.nz/news/business.html">Business</a></li>
    <li><a href="https://www.scoop.co.nz/news/sci-tech.html">Sci-Tech</a></li>
    <li><a href="https://www.scoop.co.nz/news/world.html">World</a></li>
    <li><a href="https://www.scoop.co.nz/news/culture.html">Culture</a></li>
    <li><a href="https://www.scoop.co.nz/news/education.html">Education</a></li>
    <li><a href="https://www.scoop.co.nz/news/health.html">Health</a></li>
</ul>

    <div class="header-purotu-menu-header">Network</div>
    <ul>
      <li><a href="https://www.scoop.co.nz">Scoop</a></li>        
      <li><a href="http://werewolf.co.nz">Werewolf</a></li>        
      <li><a href="http://wellington.scoop.co.nz">Wellington Scoop</a></li>
      <li><a href="https://thedig.nz">The Dig</a></li>
      <li><a href="http://business.scoop.co.nz">Business Scoop</a></li>        
      <li><a href="http://pacific.scoop.co.nz">Pacific</a></li>
      <li><a href="http://community.scoop.co.nz">Community</a></li> 
      <li><a href="http://books.scoop.co.nz">Review of Books</a></li> 
      <li><a href="https://info.scoop.co.nz">InfoPages</a></li>  
    </ul>
  </div>

</div>


<div id="outer-wrapper">





<div class="article-subheadings">
  <p>
<a href="http://www.scoop.co.nz/archive/index.html?t=Local%20Government" style="white-space: nowrap">Local Govt</a> | <a href="http://www.scoop.co.nz/multimedia/television/national.html" style="white-space: nowrap">National News Video</a> | <a href="http://www.scoop.co.nz/news/parliament.html" style="white-space: nowrap">Parliament Headlines</a> | <a href="http://www.scoop.co.nz/news/politics.html" style="white-space: nowrap">Politics Headlines</a> | <a href="http://<% search.scoop.co.nz %>/" style="white-space: nowrap">Search</a></p>
</div>

<div id="article-head-spacer">&nbsp;</div>

<!-- LEADER -->
  <div class="container">
     <div class="doubleleft-col">
       <div width="665" height="40">
<!-- Scoop Media Cartel DFP Tag -->
<script type='text/javascript'>
GA_googleFillSlot("Scoop_Top_Strip");
</script>
</div>



       


<div id="bread-crumb">
<a href="http://www.scoop.co.nz/">Scoop</a> <i class="material-icons bread-crumb-sep">&#xE315;</i> <a href="http://www.scoop.co.nz/news/regional.html">Regional</a> 
    <div id="article-tools">




        <a rel="nofollow" title="Find related articles" href="http://search.scoop.co.nz/search?q=related:AK1912/S00518"><i class="material-icons">&#xe8fa;</i></a>

        <a rel="nofollow" title="Mail this story" href="/share/email.html?path=AK1912/S00518/seven-trailers-stolen-in-burglary-levin.htm"><i class="material-icons">&#xe0be;</i></a>
        <a rel="nofollow" title="Printer friendly version" href="http://www.scoop.co.nz/stories/print.html?path=AK1912/S00518/seven-trailers-stolen-in-burglary-levin.htm"><i class="material-icons">&#xe8ad;</i></a>

<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.scoop.co.nz%2Fstories%2FAK1912%2FS00518%2Fseven-trailers-stolen-in-burglary-levin.htm&amp;text=Seven%20trailers%20stolen%20in%20burglary%2C%20Levin" class="social-media-toolkit-button" id="social-media-toolkit-twitter-button"><img src="/images/Icons_Twitter.svg" alt=""></a>
<a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.scoop.co.nz%2Fstories%2FAK1912%2FS00518%2Fseven-trailers-stolen-in-burglary-levin.htm&amp;mini=true&amp;source=http://www.scoop.co.nz&amp;title=Seven%20trailers%20stolen%20in%20burglary%2C%20Levin" class="social-media-toolkit-button" id="social-media-toolkit-linkedin-button"><img src="/images/Icons_LinkedIn.svg" alt=""></a>
<a href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.scoop.co.nz%2Fstories%2FAK1912%2FS00518%2Fseven-trailers-stolen-in-burglary-levin.htm" class="social-media-toolkit-button"><img src="/images/Icons_Facebook.svg" alt="" id="social-media-toolkit-facebook-button"></a>

<script type="text/javascript">
  if(scoop && scoop.hohonu && scoop.hohonu.ga) {
    var x;
    var networks = ['twitter', 'facebook', 'linkedin'];
    for(x = 0; x < networks.length; x += 1) {
      (function(network) {
        scoop.hohonu.ga.addRecipie(function(tracker_ref) {
          var button = document.getElementById('social-media-toolkit-' + network + '-button');
	  if((typeof button.addEventListener) == 'undefined') {
	    return;
	  }
          button.addEventListener('click', function() {
            ga(tracker_ref.tid + '.send', 'social', network, 'Share Button Click', window.location.href);
	    return true;
	  });
        });
      })(networks[x]);
    }
  }
</script>

    </div>
</div>




       <div id="article">
         <div class="story-top">
           <h1>Seven trailers stolen in burglary, Levin</h1>

           <span class="byline"><b>Tuesday, 17 December 2019,  4:05 pm</b><br />
             <b>Press Release: <a href="https://info.scoop.co.nz/New_Zealand_Police">New Zealand Police</a></b></span>

         </div>


	 <p>
         <p><br>Please attribute to Detective Sergeant Dave Wilson of
Levin Police:<p>Levin Police are investigating the burglary
of a local trailer supplier (Trayla Trailers) over the
weekend of 14-16 December.<p>Over the course of the weekend
offenders entered the depot located on Tararua Road, Levin
and took seven trailers.<p>Police would like to hear from
anyone who has seen a white 2000 Ford Courier XL crew cab,
registration DQB545).<p>Police are also interested in the
movements of a white Nissan Cefiro sedan .<p>We would also
urge anyone with information about this burglary to contact
Police, along with anyone who has been approached to buy a
trailer in suspicious circumstances.<p>Police urge members
of the public to be vigilant with their property leading up
to and during the Christmas break and to immediately report
any suspicious activity to police on 111.<p>Information can
be provided to Senior Constable Mike McKenzie at Levin
Police on 105, or Crimestoppers anonymously on 0800 555
111.<p>You can also view this release, including any
additional images, online at: <a
href="http://www.police.govt.nz/news/release/seven-trailers-stolen-burglary-levin"
target="_blank">http://www.police.govt.nz/news/release/seven-trailers-stolen-burglary-levin</a><p>ENDS
<div class="article-left-box-wrapper"><div class="article-left-box">
        




<div class="headline-right"><!-- /1688062/Scoop_Super-Rectangle -->
<div id='div-gpt-ad-1493962836337-4'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1493962836337-4'); });
</script>
</div>

</div>

</div></div>

<p>
<a href="http://www.scoop.co.nz/about/terms.html" target="_blank"><span>&#169; Scoop Media</span></a>
         <br>
<div id="byline-block">
<style>a.supporter:hover {background:#EC4438!important;} 
@media screen and (max-width: 480px) { #byline-block div.byline-block {padding-right:16px;}}</style>
<div class="byline-block byline-block-light" style="background-color:#ebebeb; font-size:16px; line-height:22px; font-weight:normal; border: 1px solid #f55a3f; width: inherit;">
<h4>Scoop Citizen Members and ScoopPro Organisations are the lifeblood of Scoop.</h4>20 years of independent publishing is a milestone, but your support is essential to keep Scoop thriving. We are building on our offering with new In-depth Engaged Journalism platform - thedig.nz.  
<br>Find out more and join us:
<br><br>
<a class="supporter" href="https://foundation.scoop.co.nz/citizen/?from=SF" target="_blank" style="background: #f55a3f; color: #ffffff!important; border-radius: 2px; padding: 5px 12px 6px 12px;">Scoop Citizen Membership</a>   
<a style="color:#1e1e1e;" href="https://pro.scoop.co.nz/?from=SF1ScoopProOrg" target="_blank"><u>ScoopPro for Organisations</u></a>
</div>
</div>


<div id="byline-block"><div class="byline-block byline-block-light">Find more from <a href="https://info.scoop.co.nz/New_Zealand_Police">New Zealand Police</a> on InfoPages.</div></div>
         <div class="cleaner">&nbsp;</div>

       </div><!-- /article -->
  
       <div class="cleaner">&nbsp;</div>

       <div>&nbsp;</div>

       

       <div id="article-base-links">
          
        <a href="http://www.scoop.co.nz/news/parliament.html">Parliament Headlines</a> | <a href="http://www.scoop.co.nz/news/politics.html">Politics Headlines</a> | <a href="http://www.scoop.co.nz/news/regional.html">Regional Headlines</a>

       </div>

       
        <div class="section-heading">
    <h2><a href="http://www.scoop.co.nz/sections/nzpolitics.html">NEW ZEALAND POLITICS</a></h2>
<p>
</p>
</div>


       <div width="665" height="40">
<!-- Scoop Media Cartel DFP Tag -->
<script type='text/javascript'>
GA_googleFillSlot("Scoop_Top_Strip");
</script>
</div>



       <br />

       
<div id="leader" class="" style="background-image: url(/images/teal-left.gif); background-color: #E1F1EF">
    
    <a href="https://www.scoop.co.nz/stories/PA1912/S00138/a-minutes-silence-for-whakaari-white-island-victims.htm"><img src="https://img.scoop.co.nz/stories/images/1912/98e66279b16d61249425.jpeg" width="300" height="200" align="right" border="0" alt=""><h1><i>Whakaari/White Island:</i> A Minute’s Silence For Victims</h1></a><p>A minute’s silence will be observed at 2.11pm on Monday 16 December in honour of the victims of the Whakaari White Island eruption, Prime Minister Jacinda Ardern has confirmed...<p>The minute’s silence will be exactly one week after the eruption started on Monday 9 December.  <a href="https://www.scoop.co.nz/stories/PA1912/S00138/a-minutes-silence-for-whakaari-white-island-victims.htm">More>></a><p><b><a href="https://www.scoop.co.nz/stories/HL1912/S00100/gordon-campbell-on-a-white-island-inquiry.htm"><i>Gordon Campbell:</i> On What An Inquiry Might Look Like</a></b><br>Presumably, if there is to be a ministerial inquiry (at the very least) into the Whakaari/White Island disaster, it will need to be a <i>joint</i> ministerial inquiry. That’s because the relevant areas of responsibility seem to be so deeply interwoven... <a href="https://www.scoop.co.nz/stories/HL1912/S00100/gordon-campbell-on-a-white-island-inquiry.htm">More>></a>

    <div id="leader-also-wrapper" style="background-image: url(/images/teal-right.gif)">
        <div class="leader-left">
            <h4>ALSO:</h4><ul><li>RNZ - <a href="https://www.scoop.co.nz/stories/HL1912/S00111/whakaari-white-island-poor-conditions-hinder-search-effort.htm"><i>Tuesday 17/12 morning</i> Poor conditions hinder search effort</a> - <a href="https://www.scoop.co.nz/stories/HL1912/S00097/live-updates-whakaariwhite-island-day-8.htm">Live updates: Whakaari/White Island, day 8</a></li><li>NZ Police - <a href="https://www.scoop.co.nz/stories/AK1912/S00522/update-on-search-at-whakaari-white-island.htm">17/12: Update on search at Whakaari / White Island</a> - <a href="https://www.scoop.co.nz/stories/AK1912/S00497/whakaari-white-island-shoreline-searches.htm">17/12: shoreline searches hampered by weather</a> - <a href="https://www.scoop.co.nz/stories/AK1912/S00492/aerial-search-of-whakaari-white-island.htm">16/12: Aerial search of Whakaari / White Island</a></li><li>The Scoop Team - <a href="https://www.scoop.co.nz/stories/HL1912/S00104/pms-post-cab-161219-disaster-responses.htm">PM's Post-Cab 16/12/19: Disaster Responses</a></li><li>Department Of Internal Affairs - <a href="https://www.scoop.co.nz/stories/PO1912/S00221/national-condolences-book-opened.htm">National condolences book opened</a></li></ul>
        </div>
        <div class="leader-also">
            <h4><font color="#eeeeff">.</font></h4><ul><li>Eastern Bay Chamber of Commerce - <a href="https://www.scoop.co.nz/stories/AK1912/S00520/statement-regarding-emergency-support-package.htm">Statement regarding emergency support package</a></li><li>Association of Salaried Medical Specialists - <a href="https://www.scoop.co.nz/stories/AK1912/S00471/tribute-to-asms-members-in-the-wake-of-the-whakaari-tragedy.htm">Tribute to ASMS members in the wake of the Whakaari tragedy</a></li><li>Scoop Full Coverage - <a href="https://www.scoop.co.nz/stories/HL1912/S00098/scoop-coverage-whakaariwhite-island-eruption.htm">Whakaari/White Island Eruption</a></li></ul> 
        </div>
        <h5>&nbsp;</h5>
        <div class="cleaner"></div>
    </div>
</div>

     </div><!-- /doubleleft-col -->

       
        	<div class="section-wrapper">
    
<div class="cleaner">&nbsp;</div>
<div class="left-col" id="img-float-right">
    <!-- --><p><b><a href="https://www.scoop.co.nz/stories/AK1912/S00519/pike-river-team-steps-through-170m-barrier.htm"><img src="https://img.scoop.co.nz/stories/images/1912/6815ae6c6182b349662d.jpeg" width="125" height="122" align="right" border="0" alt=""><i>Pike River:</i> Team Steps Through 170m Barrier</a></b><p> A team has stepped through the 170m barrier into the Pike River Mine drift today for the first time since the barrier was established by the New Zealand Mines Rescue Service in 2011.  <a href="https://www.scoop.co.nz/stories/AK1912/S00519/pike-river-team-steps-through-170m-barrier.htm">More>></a><p><b><a href="https://www.scoop.co.nz/stories/PA1912/S00160/expert-advisors-on-future-emission-reductions-announced.htm"><img src="https://img.scoop.co.nz/stories/images/1905/173c865be767f7a85187.jpeg" width="125" height="125" border="0" alt="" align="right"><i>Climate Commission:</i> Expert Advisors On Emission Reductions Announced</a></b><p>“Our decision to create the Climate Change Commission was about protecting climate policy from political mood swings, meaning every future government can stay focused on the job at hand: to help solve climate change and make our communities are cleaner and healthier,” James Shaw said. <a href="https://www.scoop.co.nz/stories/PA1912/S00160/expert-advisors-on-future-emission-reductions-announced.htm">More>></a><br><h4>ALSO:</h4><ul><li>NZ Govt - <a href="https://www.scoop.co.nz/stories/PA1912/S00155/nz-will-continue-to-showcase-ambitious-climate-action.htm">COP25: NZ will continue to showcase ambitious climate action</a></li><li>NZ First - <a href="https://www.scoop.co.nz/stories/PA1912/S00163/peters-welcomes-climate-change-commission.htm">Peters welcomes Climate Change Commission</a></li><li>Dairy NZ - <a href="https://www.scoop.co.nz/stories/PO1912/S00236/big-job-ahead-for-newly-appointed-climate-commission.htm">Big job ahead for newly appointed Climate Commission</a></li><li>PEPANZ - <a href="https://www.scoop.co.nz/stories/PO1912/S00233/pepanz-welcomes-new-climate-change-commission-members.htm">PEPANZ welcomes new Climate Change Commission members</a></li><li>Pam Graham - Local Democracy Reporter - <a href="https://www.scoop.co.nz/stories/HL1912/S00116/masterton-call-for-citizens-to-help-with-climate-policy.htm">Masterton: Call for citizens to help with climate policy</a></li><li>Environmental Protection Authority - <a href="https://www.scoop.co.nz/stories/AK1912/S00512/omv-gsb-consents-granted-with-conditions.htm">OMV GSB consents granted with conditions</a></li><li>Greenpeace - <a href="https://www.scoop.co.nz/stories/PO1912/S00235/oil-drilling-consent-deeply-hypocritical.htm">Oil drilling consent "deeply hypocritical"</a></li></ul><p><b><a href="https://www.scoop.co.nz/stories/PO1912/S00231/appointment-of-government-statistician-and-chief-executive.htm"><img src="https://img.scoop.co.nz/stories/images/1912/f17fadc5cb5c869e82f8.jpeg" width="125" height="125" border="0" alt="" align="right"><i>Mark Sowden:</i> Appointment Of Government Statistician</a></b><p>“I am very pleased to announce Mr Sowden’s appointment to this role. He is a respected Public Service leader who has worked effectively across government, iwi and non-government organisations. His ability to unify people around common goals and improve systems has been central to his career successes to date,” Ms Quilter says. <a href="https://www.scoop.co.nz/stories/PO1912/S00231/appointment-of-government-statistician-and-chief-executive.htm">More>></a>
</div>

<div class="centre-col" id="img-float-right">
    
    <!-- --><p><b><a href="https://www.scoop.co.nz/stories/PA1912/S00153/national-to-deliver-on-housing-transport-and-infrastructure.htm"><img src="https://img.scoop.co.nz/stories/images/1908/e855c3063a34a5d78884.jpeg" width="125" height="125" border="0" alt="" align="right"><i>More Discussions:</i> National On Housing, Transport And Infrastructure</a></b><p>National has today released the ninth and tenth in our series of discussion documents, which contain a range of proposals to ensure New Zealand has the high-quality housing and infrastructure it needs to prosper, Leader of the Opposition Simon Bridges says. <a href="https://www.scoop.co.nz/stories/PA1912/S00153/national-to-deliver-on-housing-transport-and-infrastructure.htm">More>></a><br><h4>ALSO:</h4><ul><li>National - <a href="https://www.scoop.co.nz/stories/PA1912/S00154/speech-building-nz-discussion-documents-launch.htm">Speech: Building NZ discussion documents launch</a> - <a href="https://www.scoop.co.nz/stories/PA1912/S00152/delivering-infrastructure-faster-and-cheaper.htm">Delivering infrastructure faster and cheaper</a> - <a href="https://www.scoop.co.nz/stories/PA1912/S00151/national-will-replace-the-resource-management-act.htm">National will replace the Resource Management Act</a> - <a href="https://www.scoop.co.nz/stories/PA1912/S00150/national-will-build-up-our-construction-sector.htm">National will build up our construction sector</a> - <a href="https://www.scoop.co.nz/stories/PA1912/S00149/highways-to-get-major-funding-boost-under-national.htm">Highways to get major funding boost under National</a> - <a href="https://www.scoop.co.nz/stories/PA1912/S00148/denise-lee-increasing-auckland-transports-accountability.htm">Denise Lee - Increasing Auckland Transport’s accountability</a> - <a href="https://www.scoop.co.nz/stories/PA1912/S00147/chris-bishop-national-will-deliver-better-public-transport.htm">Chris Bishop - National will deliver better public transport</a> - <a href="https://www.scoop.co.nz/stories/PA1912/S00146/undoing-the-housing-damage-done-by-labour.htm">Undoing the housing damage done by Labour</a></li><li>ACT - <a href="https://www.scoop.co.nz/stories/PA1912/S00156/act-welcome-nationals-acknowledgement-of-the-housing-crisis.htm">ACT welcome National’s acknowledgement of the housing crisis</a> - <a href="https://www.scoop.co.nz/stories/PA1912/S00144/lets-get-road-pricing-done.htm">Let’s get road pricing done</a></li><li>NZ Taxpayers' Union - <a href="https://www.scoop.co.nz/stories/PO1912/S00222/replacing-petrol-tax-with-congestion-charges-is-a-good-idea.htm">Replacing petrol tax with congestion charges is a good idea</a></li></ul><p><b><a href="https://www.scoop.co.nz/stories/PA1912/S00132/building-a-platform-for-the-future-of-rail.htm"><img src="https://img.scoop.co.nz/stories/images/1711/47fdb062153ac7d8bf91.jpeg" width="125" height="118" border="0" alt="" align="right"><i>Trains:</i> Govt's Plans For Rail</a></b><p>The Government has released its long term vision for a sustainable 21st Century rail network that gets our cities moving, connects our regions and gets more freight off the roads. <a href="https://www.scoop.co.nz/stories/PA1912/S00132/building-a-platform-for-the-future-of-rail.htm">More>></a><br><h4>ALSO:</h4><ul><li>Rail And Maritime Transport Union - <a href="https://www.scoop.co.nz/stories/PO1912/S00212/government-commitment-to-future-of-rail-will-save-lives.htm">Government commitment to future of rail will save lives</a></li><li>Citizens Environmental Advocacy Centre - <a href="https://www.scoop.co.nz/stories/PO1912/S00207/ceac-are-strongly-in-support-of-government-rail-funding-plan.htm">CEAC are strongly in support of Government rail funding plan</a></li></ul><p><b><a href="https://www.scoop.co.nz/stories/HL1912/S00090/gordon-campbell-on-welfare-vs-infrastructure-spending.htm"><img src="https://img.scoop.co.nz/stories/images/1912/27dc6266ff2efbbf4c32.jpeg" width="125" height="71" border="0" alt="" align="right"><i>Gordon Campbell:</i> On Welfare Vs Infrastructure Spending</a></b><p>If New Zealand has a pressing need to stimulate its flagging economy, it seems very weird that the government is choosing a $12 billion package of infrastructure spending – mainly on road and rail – that by definition, will take a very long time to deliver their stimulatory benefits ... <a href="https://www.scoop.co.nz/stories/HL1912/S00090/gordon-campbell-on-welfare-vs-infrastructure-spending.htm">More>></a>
</div>




	</div>
    <div class="cleaner"></div>


    </div><!-- /container -->

    <div class="right-col">
      
        




<div class="headline-right"><a href="https://pro.scoop.co.nz/?source=SPW"><div id="get-more">
<i class="material-icons" style="color:#30A7BF;">work</i>
<span>Join ScoopPro</span>
</div></a>
</div>
<div class="spacer-b">&nbsp;</div>
<div class="headline-right"><a href="/about/submit.html?source=RHS"><div id="get-more">
	<i class="material-icons"></i>
	<span>Submit News / Press Releases</span>
</div></a>
</div>
<div class="spacer-b">&nbsp;</div>
<div class="headline-right"><a href="https://twitter.com/scoopnz"><div id="get-more"><img src="/images/Icons_Twitter.svg"><span>Follow Scoop on Twitter</span>
</div></a>
</div>
<div class="spacer-b">&nbsp;</div>
<div class="headline-right"><style>body {overflow: unset !important;}</style>
<!-- /1688062/Scoop_Premium-Rectangle -->
<div id='div-gpt-ad-1493962836337-1'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1493962836337-1').addService(googletag.pubads()).setCollapseEmptyDiv(true); });
</script>
</div>

</div>
<div class="spacer-b">&nbsp;</div>
<div class="headline-right"></div>
<div class="spacer-b">&nbsp;</div>

        









































<script type="text/javascript">
    var _open_T5DF85DE0183540 = 2;
    var _anchor_T5DF85DE0183540 = ['#tab_T5DF85DE0183540_parliament','#tab_T5DF85DE0183540_politics','#tab_T5DF85DE0183540_regional'];
    var _colours_T5DF85DE0183540 = ['#dee3e8','#dee3e8','#dee3e8'];
</script>

<div class="right-tabs">
    <div class="headline-double"><h4>LATEST HEADLINES</h4></div>
    <div class="tabcontainer">
        <ul id="T5DF85DE0183540">
            <li class="tfirst"  style=" background: #dee3e8 url(/images/triple-left-off-mid-off.gif) no-repeat left top"  >PARLIAMENT</li>
            <li class="tmid"  style=" background: #dee3e8 url(/images/triple-mid-off-right-on.gif) no-repeat left top"  >POLITICS</li>
            <li class="tlast"  style=" background: #dee3e8 url(/images/triple-right-on.gif) no-repeat right top"  >REGIONAL</li>
        </ul>
    </div>
    <div id="cpT5DF85DE0183540">
        <div class="tab-content-triple tab-bg1" id="tab_T5DF85DE0183540_parliament" style="display: none;" >
    
<ul>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/PA1912/S00165/keeping-mps-pay-rises-in-check-and-independent.htm"> Keeping MPs pay rises in check and independent</a>
     5:41 PM
    | <a href="https://info.scoop.co.nz/New_Zealand_Government" class="tab-list-byline">New Zealand Government</a>
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/PA1912/S00164/rules-around-gifting-donation-tax-credits.htm">Rules around gifting donation tax credits</a>
     5:25 PM
    | <a href="https://info.scoop.co.nz/New_Zealand_Government" class="tab-list-byline">New Zealand Government</a>
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/PA1912/S00163/peters-welcomes-climate-change-commission.htm">Peters welcomes Climate Change Commission</a>
     1:40 PM
    | <a href="https://info.scoop.co.nz/New_Zealand_First_Party" class="tab-list-byline">New Zealand First Party</a>
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/PA1912/S00162/workforce-development-councils-to-lead-industry-voice.htm">Workforce Development Councils to lead industry voice</a>
     1:25 PM
    | <a href="https://info.scoop.co.nz/New_Zealand_Government" class="tab-list-byline">New Zealand Government</a>
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/PA1912/S00161/tuia-250-ending-is-just-the-beginning.htm">Tuia 250 ending is just the beginning</a>
    12:46 PM
    | <a href="https://info.scoop.co.nz/New_Zealand_Government" class="tab-list-byline">New Zealand Government</a>
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/PA1912/S00160/expert-advisors-on-future-emission-reductions-announced.htm">Expert advisors on future emission reductions announced</a>
    12:29 PM
    | <a href="https://info.scoop.co.nz/New_Zealand_Government" class="tab-list-byline">New Zealand Government</a>
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/PA1912/S00159/parliament-oral-questions-17-december-2019.htm">Parliament: Oral Questions - 17 December 2019</a>
    12:24 PM
    | <a href="https://info.scoop.co.nz/Office_of_the_Clerk" class="tab-list-byline">Office of the Clerk</a>
    </li>
</ul>


            <span class="tab-more"><a target="_top" href="http://www.scoop.co.nz/news/parliament.html">More</a></span>
            <a target="_top" class="tab-rss" href="http://www.scoop.co.nz/storyindex/index.rss?s.c=PA"><i class="material-icons">&#xE0E5;</i> RSS</a> 
        </div>
        <div class="tab-content-triple tab-bg1" id="tab_T5DF85DE0183540_politics" style="display: none;" >
    
<ul>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/PO1912/S00237/police-security-camera-database-treats-everyone-as-criminal.htm">Police security camera database treats everyone as criminal</a>
     5:33 PM
    | <a href="https://info.scoop.co.nz/NZ_Council_Of_Licensed_Firearms_Owners_" class="tab-list-byline">NZ Council Of License...</a>
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/PO1912/S00236/big-job-ahead-for-newly-appointed-climate-commission.htm">Big job ahead for newly appointed Climate Commission</a>
     2:59 PM
    | <a href="https://info.scoop.co.nz/Dairy_NZ" class="tab-list-byline">Dairy NZ</a>
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/PO1912/S00235/oil-drilling-consent-deeply-hypocritical.htm">Oil drilling consent "deeply hypocritical"</a>
     2:57 PM
    | <a href="https://info.scoop.co.nz/Greenpeace" class="tab-list-byline">Greenpeace</a>
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/PO1912/S00234/central-government-results-of-the-201819-audits.htm">Central government: Results of the 2018/19 audits</a>
     2:19 PM
    | <a href="https://info.scoop.co.nz/Office_of_the_Auditor-General" class="tab-list-byline">Office of the Auditor-General</a>
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/PO1912/S00233/pepanz-welcomes-new-climate-change-commission-members.htm">PEPANZ welcomes new Climate Change Commission members</a>
     2:04 PM
    | <a href="https://info.scoop.co.nz/PEPANZ" class="tab-list-byline">PEPANZ</a>
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/PO1912/S00232/epas-annual-report-on-aerial-use-of-1080-released.htm">EPA&#x2019;s Annual Report on aerial use of 1080 released</a>
     1:12 PM
    | <a href="https://info.scoop.co.nz/Environmental_Protection_Authority" class="tab-list-byline">Environmental Protection Autho...</a>
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/PO1912/S00231/appointment-of-government-statistician-and-chief-executive.htm">Appointment of Government Statistician and Chief Executive</a>
    11:00 AM
    | <a href="https://info.scoop.co.nz/State_Services_Commission" class="tab-list-byline">State Services Commiss...</a>
    </li>
</ul>


            <span class="tab-more"><a target="_top" href="http://www.scoop.co.nz/news/politics.html">More</a></span>
            <a target="_top" class="tab-rss" href="http://www.scoop.co.nz/storyindex/index.rss?s.c=PO"><i class="material-icons">&#xE0E5;</i> RSS</a> 
        </div>
        <div class="tab-content-triple tab-bg1" id="tab_T5DF85DE0183540_regional"  >
    
<ul>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/AK1912/S00522/update-on-search-at-whakaari-white-island.htm">Update on search at Whakaari / White Island</a>
     5:13 PM
    | <a href="https://info.scoop.co.nz/New_Zealand_Police_" class="tab-list-byline">New Zealand Police </a>
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/AK1912/S00521/rescue-of-injured-crew-member-underway-off-east-cape.htm">Rescue of injured crew member underway off East Cape</a>
     4:59 PM
    | <a href="https://info.scoop.co.nz/Maritime_New_Zealand" class="tab-list-byline">Maritime New Zealand</a>
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/AK1912/S00520/statement-regarding-emergency-support-package.htm">Statement regarding emergency support package</a>
     4:59 PM
    | <a href="https://info.scoop.co.nz/Eastern_Bay_Chamber_of_Commerce" class="tab-list-byline">Eastern Bay Chamber of Commerce</a>
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/AK1912/S00519/pike-river-team-steps-through-170m-barrier.htm">Pike River team steps through 170m barrier</a>
     4:05 PM
    | <a href="https://info.scoop.co.nz/Pike_River_Recovery_Agency" class="tab-list-byline">Pike River Recovery Agency</a>
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/AK1912/S00518/seven-trailers-stolen-in-burglary-levin.htm">Seven trailers stolen in burglary, Levin</a>
     4:05 PM
    | <a href="https://info.scoop.co.nz/New_Zealand_Police_" class="tab-list-byline">New Zealand Police </a>
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/AK1912/S00517/pathways-to-employment-programme-works-at-council.htm">Pathways to Employment programme works at Council</a>
     3:37 PM
    | <a href="https://info.scoop.co.nz/Wellington_City_Council" class="tab-list-byline">Wellington City Council</a>
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/AK1912/S00516/update-firearm-incident-on-henderson-road-hastings.htm">Update: Firearm incident on Henderson Road - Hastings </a>
     3:30 PM
    | <a href="https://info.scoop.co.nz/New_Zealand_Police" class="tab-list-byline">New Zealand Police</a>
    </li>
</ul>


            <span class="tab-more"><a target="_top" href="http://www.scoop.co.nz/news/regional.html">More</a></span>
            <a target="_top" class="tab-rss" href="http://www.scoop.co.nz/storyindex/index.rss?s.c=AK"><i class="material-icons">&#xE0E5;</i> RSS</a> 
        </div>
    </div>
</div><!-- /right-tabs -->


<div class="spacer-b">&nbsp;</div>
<div class="headline-right"><!-- /1688062/Scoop_Rectangle -->
<div id='div-gpt-ad-1493962836337-2'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1493962836337-2'); });
</script>
</div>
<br /><br />
<div id=vid-div>

<script type="text/javascript">
 (function() {
   function loadIt() {
     console.log("DOM fully loaded and parsed");

     // Enter OutStream configuration options HERE //
     var configParams = {
       "width": 300,
       "height": 194,
       "k_pos": "after",
       "k_placement": "a/middle",
       "k_align": "center",
       "k_adImp": "%%VIEW_URL_UNESC%%",
       "k_adClick": "%%CLICK_URL_UNESC%%",
       "k_multiFormat": 0
     };

     // End OutStream configuration options //

     var doc = top.window.document;

     var as = doc.createElement('script'),
       aT = '//video-ads-apex.rubiconproject.com/apex/18118/197056/961628/203/apex.js?r=' + Math.random() * 10000000000000000;

     as.type = 'text/javascript';
     as.src = aT;
     as.async = true;

     if (as.textContent) {
       as.textContent = JSON.stringify(configParams);
     } else {
       as.innerText = JSON.stringify(configParams);
     }
     doc.body.appendChild(as);

   }


   if (document.readyState === "complete" || (document.readyState !== "loading" && !document.documentElement.doScroll)) {
     loadIt();
   } else {
     document.addEventListener("DOMContentLoaded", loadIt);
   }

 }());
</script>

</div>
</div>
<div class="spacer-b">&nbsp;</div>
<div class="headline-right"><!-- Politics InfoPages  -->
<style> img.featured-logo {max-width: 81px;} </style>

<div id="toolbox">

<h4>InfoPages News Channels</h4>

<a href="http://info.scoop.co.nz/E_tu" title="E tū"><img class="featured-logo" src="//img.scoop.co.nz/stories/images/1510/5908516.png" alt="E tū Union"></a>

<a href="http://info.scoop.co.nz/HiveMind" title="HiveMind"><img class="featured-logo" src="//img.scoop.co.nz/stories/images/1611/scoop_hivemind.gif" alt="HiveMind"></a>

<a href="http://info.scoop.co.nz/RNZ" title="RNZ"><img class="featured-logo" src="//img.scoop.co.nz/stories/images/1801/9b877a3b1727adc1b261.jpeg" alt="RNZ"></a>

<a href="http://info.scoop.co.nz/Environmental_Defence_Society" title="EDS"><img class="featured-logo" src="//img.scoop.co.nz/stories/images/1509/eds_logo_portrait.jpg" alt="EDS"></a>

<a href="http://info.scoop.co.nz/Community_Housing_Aotearoa" title="Community Housing Aotearoa"><img class="featured-logo" src="//img.scoop.co.nz/stories/images/1911/cha_small.jpg" alt="Community Housing Aotearoa"></a>
<br>



</div>
<div style="clear:left;"></div>
</div>
<div class="spacer-b">&nbsp;</div>

        









































<script type="text/javascript">
    var _open_T5DF85DE1C51 = 0;
    var _anchor_T5DF85DE1C51 = ['#tab_T5DF85DE1C51__span_class_scoop_wellington_scoop_span_','#tab_T5DF85DE1C51__span_class_scoop_newswire_co_nz_span_'];
    var _colours_T5DF85DE1C51 = ['#ffb864','#ffb864'];
</script>

<div class="right-tabs">
    <div class="tabcontainer">
        <ul id="T5DF85DE1C51">
            <li class="first"  style=" background: #ffb864 url(/images/latest-headline-on.gif) no-repeat left top"  ><span class="scoop">Wellington Scoop</span></li>
            <li class="last"  style=" background: #ffb864 url(/images/most-read-off.gif) no-repeat right top"  ><span class="scoop">NewsWire.co.nz</span></li>
        </ul>
    </div>
    <div id="cpT5DF85DE1C51">
        <div class="tab-content tab-bg-orange" id="tab_T5DF85DE1C51__span_class_scoop_wellington_scoop_span_"  >
    <ul>
<li><a  target="_blank" href="http://wellington.scoop.co.nz/?p=124692">16-year-old arrested after woman stabbed in Central Park</a></li>
<li><a  target="_blank" href="http://wellington.scoop.co.nz/?p=124696">Police alarmed after finding more than 200 Wellington drivers over the limit</a></li>
<li><a  target="_blank" href="http://wellington.scoop.co.nz/?p=124685">Jackson&rsquo;s companies paid $30,000 to help Foster&rsquo;s mayoral campaign</a></li>
<li><a  target="_blank" href="http://wellington.scoop.co.nz/?p=124680">David Bassett re-elected as chair of Wellington Water committee</a></li>
<li><a  target="_blank" href="http://wellington.scoop.co.nz/?p=124695">Council giving work experience to 100 cadets from Pathways to Employment programme</a></li>
<li><a  target="_blank" href="http://wellington.scoop.co.nz/?p=124689">Three in court on murder charges after fatal assault on 90-year-old</a></li>
<li><a  target="_blank" href="http://wellington.scoop.co.nz/?p=124659">$115m ponzi scheme: fraudster David Ross leaving jail in February</a></li>
</ul>

            <span class="tab-more"><a target="_top" href="http://wellington.scoop.co.nz/">More</a></span>
            <a target="_top" class="tab-rss" href="http://wellington.scoop.co.nz/?cat=6062&feed=rss2"><i class="material-icons">&#xE0E5;</i> RSS</a> 
            <a target="_top" class="tab-alerts" href="https://newsagent.scoop.co.nz/"><i class="material-icons">&#xE146;</i> News Alerts</a>
        </div>
        <div class="tab-content tab-bg-orange" id="tab_T5DF85DE1C51__span_class_scoop_newswire_co_nz_span_" style="display: none;" >
    <ul>
<li><a  target="_blank" href="http://www.newswire.co.nz/2018/11/he-tangata-he-tangata-he-tangata/">He tangata, he tangata, he tangata*</a>  7:06 PM  | Newswire Team </li>
<li><a  target="_blank" href="http://www.newswire.co.nz/2018/11/meet-the-people-a-student-journalism-project-on-mental-health-stigma/">&lsquo;You just have to meet the people&rsquo; &ndash; beyond mental...</a> 13 Nov  | Newswire Team </li>
<li><a  target="_blank" href="http://www.newswire.co.nz/2018/10/royals-put-spotlight-on-mental-health-at-iconic-wellington-cafe/">Royals put spotlight on mental health at iconic We...</a> 30 Oct  | Leah Tebbutt </li>
<li><a  target="_blank" href="http://www.newswire.co.nz/2018/10/anxious-moments-as-armed-police-board-bus/">Anxious moments as armed police board bus</a> 30 Oct  | Nikita Rawnsley-Wratt </li>
<li><a  target="_blank" href="http://www.newswire.co.nz/2018/10/robotics-team-wins-big-in-international-competition/">Robotics team wins big in international competitio...</a> 16 Oct  | Bonnie Mosen </li>
<li><a  target="_blank" href="http://www.newswire.co.nz/2018/10/blind-patrons-catered-for-at-nutcracker-performances/">Blind patrons catered for at Nutcracker performanc...</a> 16 Oct  | Bonnie Mosen </li>
<li><a  target="_blank" href="http://www.newswire.co.nz/2018/10/listen-new-zealanders-like-their-internet-without-limits/">LISTEN: New Zealanders like their internet without...</a> 15 Oct  | Leah Tebbutt </li>
</ul>

            <span class="tab-more"><a target="_top" href="http://www.newswire.co.nz/">More</a></span>
            <a target="_top" class="tab-rss" href="http://www.newswire.co.nz/feed/"><i class="material-icons">&#xE0E5;</i> RSS</a> 
            <a target="_top" class="tab-alerts" href="https://newsagent.scoop.co.nz/"><i class="material-icons">&#xE146;</i> News Alerts</a>
        </div>
    </div>
</div><!-- /right-tabs -->


<div class="spacer-b">&nbsp;</div>
<div class="headline-right">
<div class="headline-right">
    <div id="subleader" style="background-image: url(/images/brown-left.gif); background-color: #FDF7EA">
        <div id="subleader-also-wrapper" style="background-image: url(/images/brown-right.gif); background-color: #FDF7EA">
            <div class="subleader-also" id="">
                
                <h4>Politics Section Blogroll</h4>

<ul style="list-style-type: none;font-size:90%;">

<h4>Political Blogs</h4>

<li><a href="http://www.itsourfuture.org.nz/" target="_blank">It's Our Future | Kiwi Voices on the TPPA</a></li>
<li><a href="http://www.publicaddress.net/" target="_blank">Public Address</a></li>
<li><a href="http://www.kiwiblog.co.nz/" target="_blank">KiwiBlog</a></li>
<li><a href="http://norightturn.blogspot.com/" target="_blank">No Right Turn</a></li>
<li><a href="http://www.pundit.co.nz/" target="_blank">Pundit</a></li>
<li><a href="http://www.thestandard.org.nz/" target="_blank">The Standard</a></li>
<!-- <li><a href="http://fightingtalk.blogspot.com/" target="_blank">Fighting Talk</a></li> -->
</ul>

<ul style="list-style-type: none;font-size:90%;">

<h4>Political Websites</h4>

<!-- <li><a href="http://parliamenttoday.co.nz/" target="_blank">Parliament Today</a></li> -->
<li><a href="http://www.parliament.govt.nz/" target="_blank">NZ Parliament</a></li>
<li><a href="=http://www.beehive.govt.nz/" target="_blank">NZ Government</a></li>
<li><a href="=http://www.indymedia.org.nz/" target="_blank">Indymedia Aotearoa</a></li>
</ul>

<ul style="list-style-type: none;font-size:90%;">

<h4>Political Parties</h4>

<li><a href="http://www.national.org.nz/" target="_blank">National Party</a></li>
<li><a href="http://www.labour.org.nz/" target="_blank">Labour Party</a></li>
<li><a href="=http://www.greens.org.nz/" target="_blank">Green Party</a></li>
<li><a href="http://nzfirst.org.nz/" target="_blank">New Zealand First</a></li>
<li><a href="http://www.act.org.nz/" target="_blank">ACT Party</a></li>
<!-- <li><a href="http://alliance.org.nz/" target="_blank">Alliance</a></li> -->
<li><a href="http://www.alcp.org.nz/" target="_blank">Aotearoa Legalise Cannabis Party</a></li>

<li><a href="http://www.newconservative.org.nz/" target="_blank">New Conservative</a></li>
<li><a href="http://top.org.nz" target="_blank">The Opportunities Party</a></li>
<li><a href="http://outdoorsparty.co.nz" target="_blank">NZ Outdoors Party</a></li>
<li><a href="http://socialcredit.nz/" target="_blank">Social Credit</a></li>
</ul>


            </div>
        <div class="cleaner"></div>
        </div>
    </div>
</div>
</div>


    </div><!-- /right-col -->

    <div class="cleaner">&nbsp;</div>
<!-- /LEADER -->


<!-- end content -->
    <div class="cleaner">&nbsp;</div>
</div><!-- /outer-wrapper -->
<div id="footer">
	<div id="header-wrapper-base">
        <div id="logo-base">
            <a href="https://www.scoop.co.nz">
            <img alt="Scoop - Independent News" src="/images/Scoop_Logo.svg.png">
            </a>
        </div>
		<div id="header-base">
            <div class="clear-both">
                <div id="header-links-base">
                    
<a id="about-us-base" href="https://www.scoop.co.nz/about/contact.html"><i class="material-icons">&#xE0BE;</i> <span>Contact</span></a>
<a id="subscribe-base" href="https://www.scoop.co.nz/about/about.html"><i class="material-icons">&#xE146;</i> <span>About</span></a>
<a id="login-base" href="https://pro.scoop.co.nz/?from=scoop"><i class="material-icons">&#xE8F9;</i> <span>ScoopPro</span></a>

                </div>
            </div>
            <div class="clear-both">
                <div id="footer-search-base">
                    
    <form method="get" action="https://search.scoop.co.nz/search">
    <input class="scoop-words" placeholder="Search Scoop" type="text" name="q" maxlength="50" /><button type="submit" name="submit"><i class="material-icons">&#xE8B6;</i>
</button>
</form>


                </div>
            </div>
		</div><!-- /header-base -->

	</div><!-- /header-wrapper -->
	<div id="top-strip-base">
	  <span class="media-switcher">View as: <span>FULL SITE</span> | <a href="https://m.scoop.co.nz/stories/AK1912/S00518/seven-trailers-stolen-in-burglary-levin.htm">MOBILE SITE</a></span>
          <div id="scoop-footer" >

<div id="smallnotices">
<style>#footer-search-base button {top: 18px;position: absolute;}</style>

<div class="link-groups">

  <div class="link-group">
    <span class="header">Scoop</span>
    <a href="https://www.scoop.co.nz/about/contact.html">Contact</a>
    <a href="https://www.scoop.co.nz/about/about.html">About</a>
    <a href="https://www.scoop.co.nz/services/index.html">Services</a>
    <a href="https://newsagent.scoop.co.nz/">Newsagent</a>
 <a style="color:#f55a3f!important; font-weight:bold!important;" href="https://foundation.scoop.co.nz/?supporter">Donate</a>
  </div>
  
  <div class="link-group">
    <span class="header">Connect</span>
    <a href="https://www.scoop.co.nz/about/submit.html">Submit News</a>
    <a href="https://www.scoop.co.nz/about/social.html">Social Media</a>
    <a href="https://www.scoop.co.nz/about/network.html">Scoop Network</a>
    <a href="https://foundation.scoop.co.nz/">Scoop Foundation</a>
    <a href="https://www.scoop.co.nz/about/submit.html/#ComplaintsPolicy">Complaints Policy</a>
 </div>
  
  <div class="link-group">
    <span class="header">Ethical Paywall</span>
    <a href="https://www.scoop.co.nz/about/accredited.html">Licensed Orgs.</a>
    <a href="https://pro.scoop.co.nz/?from=sf-lic">ScoopPro Licensing</a>
    <a href="https://pro.scoop.co.nz/register?from=sf-app">Apply for a licence</a>
    <a href="https://www.scoop.co.nz/about/terms.html">Terms of Use</a>

  </div>
  
</div>

<a href="https://www.scoop.co.nz/about/terms.html" class="terms-link">© Scoop Media</a>
</div>

</div>
<script type="text/javascript">
_linkedin_partner_id = "698491";
window._linkedin_data_partner_ids = window._linkedin_data_partner_ids || [];
window._linkedin_data_partner_ids.push(_linkedin_partner_id);
</script><script type="text/javascript">
(function(){var s = document.getElementsByTagName("script")[0];
var b = document.createElement("script");
b.type = "text/javascript";b.async = true;
b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
s.parentNode.insertBefore(b, s);})();
</script>
<noscript>
<img height="1" width="1" style="display:none;" alt="" src="https://px.ads.linkedin.com/collect/?pid=698491&fmt=gif" />
</noscript>

	</div><!-- /top-strip -->
<!-- end content -->
	<div class="cleaner">&nbsp;</div>

<div id="base">
</div>


<script type="text/javascript">
  scoop.dom.loaded = true;
</script>

</body>
</html>












