
<!DOCTYPE html>
<html>
<head>
<meta http-equiv="content-type" content="text/html; charset=utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">


<meta name="title"       content="Soft Plastic Recycling Arrives In The Gisborne Region For The First Time" />
<meta name="keywords"    content="The Packaging Forum, Regional, Environment and Conservation, Newsworthy, Scoop" />
<meta name="description" content=" From today (17 October), Tair&#x101;whiti residents can recycle their soft plastic packaging for the first time at six participating Countdown, PAK&rsquo;nSAVE, The Warehouse, and Four Square stores in the wider Tair&#x101;whiti region. The distinctive recycling bins ..." />
<link rel="amphtml"      href="https://m.scoop.co.nz/stories/AK2210/S00357/soft-plastic-recycling-arrives-in-the-gisborne-region-for-the-first-time.htm" />

<meta name="verify-v1" content="DmDRtGvVBvw+iZevBiahLdYqjyp7GyLA1poTPET2uBg=" >
<meta name="y_key" content="4091684479be8a25">
<meta name="msvalidate.01" content="D3EE7BEC171B22CC0004BCAD3AA9F55A" />
<meta name="google-site-verification" content="_g7_as_6L5G11kGq92K0w9zHzfUnAYXOUVCvYtF0evQ" />
<title>
Soft Plastic Recycling Arrives In The Gisborne Region For The First Time | Scoop News
</title>
<!-- Scoop is Copyright (C) 1996-2022 Scoop Publishing Ltd - All Rights Reserved -->
<link rel="stylesheet" href="/styles/scoop.css?v=10.13" type="text/css" media="screen">
<link rel="stylesheet" href="/styles/textads.css?v=10.13" type="text/css" media="screen">
<link rel="stylesheet" href="/styles/tabs.css?v=10.13" type="text/css" media="screen">
<link rel="stylesheet" href="/images/fonts/material-icons/load.css?v=10.13" type="text/css" media="screen">
<link rel="stylesheet" href="/images/fonts/source-sans-pro/load.css?v=10.13" type="text/css" media="screen">
<link rel="stylesheet" href="/images/fonts/open-sans/load.css?v=10.13" type="text/css" media="screen">
<!--[if IE]><link rel="stylesheet" href="/styles/msie.css?v=10.13" type="text/css" media="screen"><![endif]-->
<!--[if IE 8]><link rel="stylesheet" href="/styles/msie8.css?v=10.13" type="text/css" media="screen"><![endif]-->
<link rel="stylesheet" href="/styles/print.css?v=10.13" type="text/css" media="print">





<link rel="shortcut icon" href="/images/favicons/favicon.png" />

<link rel="apple-touch-icon" sizes="192x192" type="image/png" href="/images/favicons/ati-192.png" />
<link rel="apple-touch-icon" sizes="120x120" type="image/png" href="/images/favicons/ati-120.png" />
<link rel="apple-touch-icon" sizes="76x76" type="image/png" href="/images/favicons/ati-76.png" />
<link rel="apple-touch-icon" sizes="72x72" type="image/png" href="/images/favicons/ati-72.png" />
<link rel="apple-touch-icon" sizes="114x114" type="image/png" href="/images/favicons/ati-114.png" />
<link rel="apple-touch-icon" sizes="180x180" type="image/png" href="/images/favicons/ati-180.png" />
<link rel="apple-touch-icon" sizes="57x57" type="image/png" href="/images/favicons/ati-57.png" />
<link rel="apple-touch-icon" sizes="152x152" type="image/png" href="/images/favicons/ati-152.png" />
<link rel="apple-touch-icon" sizes="64x64" type="image/png" href="/images/favicons/ati-64.png" />
<link rel="apple-touch-icon" sizes="48x48" type="image/png" href="/images/favicons/ati-48.png" />
<link rel="apple-touch-icon" sizes="32x32" type="image/png" href="/images/favicons/ati-32.png" />
<link rel="apple-touch-icon" sizes="16x16" type="image/png" href="/images/favicons/ati-16.png" />

<meta name="section_key" content="nzpolitics">

<script type="text/javascript" async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script type="text/javascript" async="async" src="https://www.google-analytics.com/analytics.js"></script>
<script type="text/javascript">
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  var scoop = scoop || {};
  scoop.dom = {};
  scoop.dom.loaded = false;
  scoop.meta = {};
  scoop.meta.gaw = {};
  
  scoop.meta.gaw.sites = "Scoop";
  scoop.meta.gaw.sections = ["New Zealand Politics"];

  scoop.meta.byline = "the packaging forum";
  scoop.meta.gaw.bylines = ["the packaging forum"];
  scoop.meta.gaw.keywords = [];

  (function(l) {
  l.push("environment and conservation");
  l.push("newsworthy");
  })(scoop.meta.gaw.keywords);

  scoop.meta.keywords = scoop.meta.gaw.keywords.slice();

  (function(l) {
  l.push("the packaging forum");
  l.push("regional");
  l.push("scoop");
  })(scoop.meta.keywords);

  


  if(typeof window['ga'] == 'undefined') {
    window.ga = function() {
      if(typeof window.ga['q'] == 'undefined') {
        window.ga.q = [];
      }
      window.ga.q.push(arguments);
    };
  }

  scoop.hohonu = {};
  scoop.hohonu.ga = {};
  scoop.hohonu.ga.trackers_ref = [
    {'code' : 'UA-4736591-1',  'tid' : 'GT1'},
    {'code' : 'UA-5942402-1',  'tid' : 'GT2'},
    {'code' : 'UA-4736591-25', 'tid' : 'GT3'},
    {'code' : 'UA-4736591-26', 'tid' : 'GT4'}
  ];
  scoop.hohonu.ga.recipies = [];

  scoop.hohonu.ga.addRecipie = function(recipie) {
    var gai = scoop.hohonu.ga;
    gai.recipies.push(recipie);
    setTimeout(function() {
      var x;
      for(x = 0; x < gai.trackers_ref.length; x += 1) {
        recipie(gai.trackers_ref[x]);
      }      
    }, 1);
  };  

  (function(gai) {
    var x;
    for(x = 0; x < gai.trackers_ref.length; x += 1) {
      ga('create', gai.trackers_ref[x].code, 'auto', gai.trackers_ref[x].tid);
    }
  })(scoop.hohonu.ga);

  scoop.hohonu.ga.addRecipie(function(tracker_ref) {
    ga(tracker_ref.tid + '.send', 'pageview');
  });
		   
  function GA_googleFillSlot() {} // NOOP
</script>

<script type="text/javascript" src="/styles/scoop-modern-1.js" async="async"></script>

<meta property="fb:admins" content="100007318459475" />
<meta property="og:image" content="http://img.scoop.co.nz/stories/images/1908/scoop_image.jpg" />

<script type="text/javascript" language="javascript" async="async" src="https://kara.scoop.co.nz/www-scoop-swbanner.js"></script>

<style>
#article-topper-box {background: #ebebeb; float:left; padding: 24px 80px 24px 80px; margin: 0 -80px;}
@media screen and (max-width: 768px) {#article-topper-box {margin: 0 -32px; padding: 24px 32px 24px 32px;} }
@media screen and (max-width: 480px) { #article-topper-box {margin: 0 -8px; padding: 24px 8px 24px 8px;} }
#article-topper-box #top-stories {margin: 0 -80px;}
@media screen and (max-width: 768px) {#article-topper-box #top-stories {margin: 0 -32px; } }
@media screen and (max-width: 480px) {#article-topper-box #top-stories {margin: 0 -8px;} }
 .img-float-right img, #img-float-right img {height: 100px; width: 125px; object-fit: cover;}
.byline-logo {min-width:70px; min-height:70px; object-fit:contain;}
#outer-wrapper {display: flow-root;}
body.scrolling-menu {
    padding-top: unset;
    margin-top: 250px;
}
</style>


<style>
figure.image {  display: table;  clear: both;  text-align: center;  margin: 1em auto;}
figure.image>img {  display: block;  margin: 0 auto;  max-width: 100%;  max-height: 400px;  min-width: 50px;}
figure.image>figcaption {  display: table-caption;  caption-side: bottom;  word-break: break-word;  color: hsl(0, 0%, 20%);  background-color: hsl(0, 0%, 97%);  padding: .6em;  font-size: .75em;  outline-offset: -1px;}
#article table {
    margin: 0 auto;
    border-collapse: collapse;
    border: 1px solid #ccc;}
#article table td {
    border: 1px solid #ccc;
    padding: 8px;
    text-align: left;}
#article table th {
    border: 1px solid #ccc;
    padding: 8px;
    text-align: left;}
blockquote {
    border-bottom: 4px solid #f55a3f;
    border-radius: 8px;
    color: black;
    padding: 8px 16px 0px 16px;
    background-color: #f55a3f1f;
    box-shadow: 0px 1px 3px 0px rgba(0, 0, 0, 0.2), 0px 1px 1px 0px rgba(0, 0, 0, 0.14), 0px 2px 1px -1px rgba(0, 0, 0, 0.12);}
    #article iframe {
	max-width:95%;
	width: 100%    }
</style>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MFGHBG');</script>
<!-- End Google Tag Manager -->


<!-- DFP /1688062/Scoop_Header


<script>
    googletag.cmd.push(function() {
    googletag.defineSlot('/1688062/Scoop_Big-Banner', [[760, 120], [970, 160], [970, 250]], 'div-gpt-ad-1493962836337-0').addService(googletag.pubads());
    googletag.defineSlot('/1688062/Scoop_Premium-Rectangle', [[300, 250], [300, 300], [300, 600]], 'div-gpt-ad-1493962836337-1').addService(googletag.pubads());
    googletag.defineSlot('/1688062/Scoop_Rectangle', [300, 250], 'div-gpt-ad-1493962836337-2').addService(googletag.pubads());
    googletag.defineSlot('/1688062/Scoop_Rectangle-South', [300, 250], 'div-gpt-ad-1493962836337-3').addService(googletag.pubads());
    googletag.defineSlot('/1688062/Scoop_Super-Rectangle', [300, 250], 'div-gpt-ad-1493962836337-4').addService(googletag.pubads());
    googletag.defineOutOfPageSlot('/1688062/Scoop_Video', 'div-gpt-ad-1493962836337-5').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs(true);
     (function(pa) {
        pa.setTargeting('Byline', scoop.meta.gaw.bylines)
        pa.setTargeting('Site', scoop.meta.gaw.sites)
        pa.setTargeting('Keyword', scoop.meta.gaw.keywords)
        pa.setTargeting('Section', scoop.meta.gaw.sections);
    })(googletag.pubads());
    googletag.enableServices();
  });
</script>
 /DFP -->



</head>
<body>
<div id="page-wrapper">


<!-- spider trap -->
<a href="/robots/bad-robot.html"><img height="1" width="1" align="right" border="0" src="//img.scoop.co.nz/images/pixel.gif?bad-robot"></a>
<!-- end spider trap -->



<div id="header-purotu">
  <div id="header-purotu-strip">
    <style>
@media screen and (max-width: 970px) {
#top-dfp {display: none;}
}
#top-dfp {text-align: center; min-height:120px;}
</style>
<!-- <div id="top-dfp"><! -- /1688062/Scoop_Big-Banner -- >
<div id='div-gpt-ad-1493962836337-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1493962836337-0'); });
</script>
</div> 
</div> -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MFGHBG"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

  </div>
  <div id="pp-banner"></div>
  <div id="header-purotu-thick">
    <i class="material-icons" id="header-purotu-menu-button">&#xE5D2;</i>
    <div id="header-purotu-logo">
      <a href="/?from=top-banner-purotu-1">
	<img alt="Scoop" src="/images/Scoop_Independent_News_BWLogo.svg.png" title="Go to the home page" class="for-full">
	<img alt="Scoop" src="/images/Scoop_Independent_News_White.png" title="Go to the home page" class="for-skinny">
      </a>
    </div>
    <div id="header-purotu-title">Regional</div>
    <div id="header-purotu-tools">
      <div id="header-purotu-shortcuts">
	
<a id="about-us-head" href="https://www.scoop.co.nz/about/contact.html"><i class="material-icons">&#xE0BE;</i> <span>Contact</span></a>
<a id="subscribe-head" href="https://www.scoop.co.nz/about/about.html"><i class="material-icons">&#xE146;</i> <span>About</span></a>
<a id="login-head" href="https://pro.scoop.co.nz/?from=scoop"><i class="material-icons">&#xE8F9;</i> <span>ScoopPro</span></a>

      </div>
      <div id="header-purotu-search">
    <form method="get" action="https://search.scoop.co.nz/search">
    <input class="scoop-words" placeholder="Search Scoop" type="text" name="q" maxlength="50" /><button type="submit" name="submit"><i class="material-icons">&#xE8B6;</i>
</button>
</form>

</div>
    </div>
  </div>

  <div id="header-purotu-network">
    <ul>
      <li><a href="https://www.scoop.co.nz">Scoop</a></li>        
      <li><a href="http://werewolf.co.nz">Werewolf</a></li>        
      <li><a href="http://wellington.scoop.co.nz">Wellington</a></li>
      <li><a href="https://thedig.nz">The Dig</a></li>
      <li><a href="http://business.scoop.co.nz">Business Scoop</a></li>
      <li><a href="http://pacific.scoop.co.nz">Pacific</a></li>        
      <li><a href="http://community.scoop.co.nz">Community</a></li> 
      <li><a href="http://books.scoop.co.nz">Review of Books</a></li> 
      <li><a href="https://info.scoop.co.nz">InfoPages</a></li>  
    </ul>
  </div>
  
  <div id="header-purotu-wires">
    
<ul>
    <li><a href="https://www.scoop.co.nz/">Front Page</a></li>
    <li><a href="https://www.scoop.co.nz/news/scoops.html">Scoops</a></li>
    <li><a href="https://www.scoop.co.nz/news/parliament.html">Parliament</a></li>
    <li><a href="https://www.scoop.co.nz/news/politics.html">Politics</a></li>
    <li><a href="https://www.scoop.co.nz/news/regional.html">Regional</a></li>
    <li><a href="https://www.scoop.co.nz/news/business.html">Business</a></li>
    <li><a href="https://www.scoop.co.nz/news/sci-tech.html">Sci-Tech</a></li>
    <li><a href="https://www.scoop.co.nz/news/world.html">World</a></li>
    <li><a href="https://www.scoop.co.nz/news/culture.html">Culture</a></li>
    <li><a href="https://www.scoop.co.nz/news/education.html">Education</a></li>
    <li><a href="https://www.scoop.co.nz/news/health.html">Health</a></li>
</ul>

  </div>

  <div id="header-purotu-menu">
    <i class="material-icons" id="header-purotu-menu-button-2">&#xE5CD;</i>

    <div id="header-purotu-menu-tools">
      <div id="header-purotu-menu-search">
    <form method="get" action="https://search.scoop.co.nz/search">
    <input class="scoop-words" placeholder="Search Scoop" type="text" name="q" maxlength="50" /><button type="submit" name="submit"><i class="material-icons">&#xE8B6;</i>
</button>
</form>

</div>
      <div id="header-purotu-menu-shortcuts">
	
<a id="about-us-head" href="https://www.scoop.co.nz/about/contact.html"><i class="material-icons">&#xE0BE;</i> <span>Contact</span></a>
<a id="subscribe-head" href="https://www.scoop.co.nz/about/about.html"><i class="material-icons">&#xE146;</i> <span>About</span></a>
<a id="login-head" href="https://pro.scoop.co.nz/?from=scoop"><i class="material-icons">&#xE8F9;</i> <span>ScoopPro</span></a>

      </div>
    </div>

    <div class="header-purotu-menu-header">Scoop</div>
    
<ul>
    <li><a href="https://www.scoop.co.nz/">Front Page</a></li>
    <li><a href="https://www.scoop.co.nz/news/scoops.html">Scoops</a></li>
    <li><a href="https://www.scoop.co.nz/news/parliament.html">Parliament</a></li>
    <li><a href="https://www.scoop.co.nz/news/politics.html">Politics</a></li>
    <li><a href="https://www.scoop.co.nz/news/regional.html">Regional</a></li>
    <li><a href="https://www.scoop.co.nz/news/business.html">Business</a></li>
    <li><a href="https://www.scoop.co.nz/news/sci-tech.html">Sci-Tech</a></li>
    <li><a href="https://www.scoop.co.nz/news/world.html">World</a></li>
    <li><a href="https://www.scoop.co.nz/news/culture.html">Culture</a></li>
    <li><a href="https://www.scoop.co.nz/news/education.html">Education</a></li>
    <li><a href="https://www.scoop.co.nz/news/health.html">Health</a></li>
</ul>

    <div class="header-purotu-menu-header">Network</div>
    <ul>
      <li><a href="https://www.scoop.co.nz">Scoop</a></li>        
      <li><a href="http://werewolf.co.nz">Werewolf</a></li>        
      <li><a href="http://wellington.scoop.co.nz">Wellington Scoop</a></li>
      <li><a href="https://thedig.nz">The Dig</a></li>
      <li><a href="http://business.scoop.co.nz">Business Scoop</a></li>        
      <li><a href="http://pacific.scoop.co.nz">Pacific</a></li>
      <li><a href="http://community.scoop.co.nz">Community</a></li> 
      <li><a href="http://books.scoop.co.nz">Review of Books</a></li> 
      <li><a href="https://info.scoop.co.nz">InfoPages</a></li>  
    </ul>
  </div>

</div>


<div id="outer-wrapper">





<div class="article-subheadings">
  <p>
<a href="http://www.scoop.co.nz/archive/index.html?t=Local%20Government" style="white-space: nowrap">Local Govt</a> | <a href="http://www.scoop.co.nz/multimedia/television/national.html" style="white-space: nowrap">National News Video</a> | <a href="http://www.scoop.co.nz/news/parliament.html" style="white-space: nowrap">Parliament Headlines</a> | <a href="http://www.scoop.co.nz/news/politics.html" style="white-space: nowrap">Politics Headlines</a> | <a href="http://<% search.scoop.co.nz %>/" style="white-space: nowrap">Search</a></p>
</div>

<div id="article-head-spacer">&nbsp;</div>

<!-- LEADER -->
  <div class="container">
     <div class="doubleleft-col">
       <div width="665" height="40">
<!-- Scoop Media Cartel DFP Tag -->
<script type='text/javascript'>
GA_googleFillSlot("Scoop_Top_Strip");
</script>
</div>



       


<div id="bread-crumb">
<a href="http://www.scoop.co.nz/">Scoop</a> <i class="material-icons bread-crumb-sep">&#xE315;</i> <a href="http://www.scoop.co.nz/news/regional.html">Regional</a> 
    <div id="article-tools">




        <a rel="nofollow" title="Find related articles" href="http://search.scoop.co.nz/search?q=related:AK2210/S00357"><i class="material-icons">&#xe8fa;</i></a>

        <a rel="nofollow" title="Printer friendly version" href="http://www.scoop.co.nz/stories/print.html?path=AK2210/S00357/soft-plastic-recycling-arrives-in-the-gisborne-region-for-the-first-time.htm"><i class="material-icons">&#xe8ad;</i></a>

<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.scoop.co.nz%2Fstories%2FAK2210%2FS00357%2Fsoft-plastic-recycling-arrives-in-the-gisborne-region-for-the-first-time.htm&amp;text=Soft%20Plastic%20Recycling%20Arrives%20In%20The%20Gisborne%20Region%20For%20The%20First%20Time" class="social-media-toolkit-button" id="social-media-toolkit-twitter-button"><img src="/images/Icons_Twitter.svg" alt=""></a>
<a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.scoop.co.nz%2Fstories%2FAK2210%2FS00357%2Fsoft-plastic-recycling-arrives-in-the-gisborne-region-for-the-first-time.htm&amp;mini=true&amp;source=http://www.scoop.co.nz&amp;title=Soft%20Plastic%20Recycling%20Arrives%20In%20The%20Gisborne%20Region%20For%20The%20First%20Time" class="social-media-toolkit-button" id="social-media-toolkit-linkedin-button"><img src="/images/Icons_LinkedIn.svg" alt=""></a>
<a href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.scoop.co.nz%2Fstories%2FAK2210%2FS00357%2Fsoft-plastic-recycling-arrives-in-the-gisborne-region-for-the-first-time.htm" class="social-media-toolkit-button"><img src="/images/Icons_Facebook.svg" alt="" id="social-media-toolkit-facebook-button"></a>

<script type="text/javascript">
  if(scoop && scoop.hohonu && scoop.hohonu.ga) {
    var x;
    var networks = ['twitter', 'facebook', 'linkedin'];
    for(x = 0; x < networks.length; x += 1) {
      (function(network) {
        scoop.hohonu.ga.addRecipie(function(tracker_ref) {
          var button = document.getElementById('social-media-toolkit-' + network + '-button');
	  if((typeof button.addEventListener) == 'undefined') {
	    return;
	  }
          button.addEventListener('click', function() {
            ga(tracker_ref.tid + '.send', 'social', network, 'Share Button Click', window.location.href);
	    return true;
	  });
        });
      })(networks[x]);
    }
  }
</script>

    </div>
</div>




       <div id="article">
         <div class="story-top">
           <h1>Soft Plastic Recycling Arrives In The Gisborne Region For The First Time</h1>

           <span class="byline"><b>Monday, 17 October 2022,  2:18 pm</b><br />
             <b>Press Release: <a href="https://info.scoop.co.nz/The_Packaging_Forum">The Packaging Forum</a></b></span>

         </div>


	 <p>
         <p>From today (17 October), Tairāwhiti residents can
recycle their soft plastic packaging for the first time at
six participating Countdown, PAK’nSAVE, The Warehouse, and
Four Square stores in the wider Tairāwhiti
region.</p><p>The distinctive recycling bins can be found at
Countdown Gisborne, PAK’nSAVE Gisborne, The Warehouse
Gisborne and Four Square Tokumaru Bay, Four Square Ruatoria,
and Four Square Te Araroa. By starting in October, the
service will be established before the start of the busy
summer season for the region.</p><p>Lyn Mayes, Soft Plastic
Recycling Scheme Manager says:</p><p>“We are delighted to
finally bring soft plastic recycling to Tairāwhiti. We know
locals have been asking for this service for some time; and
we are also pleased to be able to get the service well up
and running before the busy summer tourist season hits the
wider region.”</p><p>“This has been made possible
because our members have worked hard to find a logistics
solution. Local Tairāwhiti bakers Walter Findlay will
collect soft plastics from participating stores and bale it
ready for transport to Auckland leveraging Goodman
Fielder’s transport network. This expansion means that
more than 80 percent of New Zealanders now have access to
soft plastic recycling within 20km of where they live or
work, with almost 250 drop off locations,” says Ms
Mayes.</p><p>Walter Findlay Ltd Communications Manager Alyx
Findlay says:</p><p>“Findlay’s bakery is proud to
announce we are working with the Soft Plastics Recycling
Scheme and some of our key customers to see the bread bags,
and other soft plastic, which we bring into our region are
also leaving our region with a better solution for our
planet and future generations. Bringing the soft plastic
recycling scheme to Tairawhiti is one step closer to a more
sustainable and responsible fresh loaf of locally baked
bread, and a move we believe will benefit the entire
community.”</p>
<div class="article-left-box-wrapper"><div class="article-left-box">
        




<div class="headline-right"><div style="min-height:250px;min-width: 300px;">
<style> @media screen and (max-width: 768px) {.article-left-box {float: none; margin: 20px auto 20px auto; margin-left: calc( (100% - 300px) / 2 );}} 
@media screen and (max-width: 970px) {#article iframe { max-width: 100%;}} #article iframe { max-width: 100%;}

</style>
<!-- /1688062/Scoop_Super-Rectangle -->
<div id='div-gpt-ad-1493962836337-4'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1493962836337-4'); });
</script>
</div>
<!-- /1688062/Content_Interstitial 
<div id='div-gpt-ad-1631171064832-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1631171064832-0'); });
  </script>
</div> -->
</div>

</div>

</div></div>
<p>Gisborne District Council Community
Lifelines Solid Waste Manager Phil Nickerson says: “We
have been waiting for soft plastic recycling in Tairāwhiti
for many years and this news will make many residents happy.
Being able to divert soft plastics from landfill adds to the
other recycling schemes we have in our region. It all counts
in minimising waste. We congratulate these businesses for
being proactive.”</p><p>Mike Sammons, Sustainability
Manager for Foodstuffs NZ says:</p><p>“At Foodstuffs we
understand the how important it is to help our customers
recycle soft plastic and to reduce the amount of waste
reaching landfills. This is especially important in remote,
beautiful regions like the Tairāwhiti region. We are very
pleased to be part of the Gisborne network and especially
proud of our Four-Square stores that are taking the network
well beyond the city limits. It has been a challenge to set
up this network given the remote geography but the
determination of all involved has proved that when we work
together just about anything is possible.”</p><p>Narelle
Fleming, Store Manager Countdown Gisborne says:</p><p>"It's
really exciting to be able to offer a soft plastics
collection in Tairāwhiti, Gisborne. Our customers have been
asking for a long time, so to be able to provide this
service and help them and our store be more sustainable is a
big win. Countdown has supported the Soft Plastics Recycling
Scheme since it began and we're proud we can now be involved
thanks to a collaboration with local bakers Walter Findlay
and Goodman Fielder."</p><p>David Benattar, Chief
Sustainability Officer, The Warehouse Group says the
expansion of the scheme in Tairāwhiti is an exciting step
for Kiwis.</p><p>“The Warehouse is pleased to further
expand the Soft Plastics Recycling Scheme across our
national store network. We now have 42 stores which are part
of the programme and since August 2019, close to 28 million
individual units of soft plastic, equating to nearly 180
tonnes, has been collected and diverted from
landfill.</p><p>“As a business we are prioritising the
delivery of products and packaging with reduced plastic and
improved recyclability and reusability, while also providing
solutions that will make sustainable living easy and
affordable for everyone.” </p><p>Soft plastic collected
in the region will be recycled at Future Post’s plant in
Waiuku, South Auckland. Jerome Wenzlick, Founder of Future
Post says that the partnership with the Soft Plastic
Recycling Scheme benefits everyone.</p><p>“Every Future
Post contains 1,500 bags and wrappers. So, every time
Gisborne shoppers fill one of the soft plastic collection
bins, that’s another post off our production line which
can come back to one of the many vineyards around the wine
producing regions, such as the Gisborne area,” says Mr
Wenzlick.</p><p>“Expanding the Soft Plastic Recycling
Scheme to Tairāwhiti is the latest example of our
commitment to leverage partnerships to overcome challenges
and deliver industry led solutions,” says The Packaging
Forum CEO Rob Langford.</p><p>“In the past, growth was
limited by our onshore processing capacity. However, Future
Post has increased its production capabilities and there is
new capacity with SaveBoard in Hamilton. Accordingly, this
year we have been very much focussing on identifying
logistics solutions to enable collection
growth.”</p><h2>About The Packaging Forum’s Soft Plastic
Recycling Scheme.</h2><p>The Soft Plastic Recycling Scheme
is a voluntary product stewardship scheme operated by The
Packaging Forum; a member-based organisation dedicated to
packaging sustainability. Soft Plastics Recycling has been
operating since 2015 and is 100% funded by its industry
members to capture soft plastic packaging for recycling into
new products. The Packaging Forum also operates the Glass
Packaging Forum and technical advisory groups.</p><p>The
Soft Plastic Recycling Scheme has over 180 members
representing around 78% of post-consumer soft plastic
materials consumed by the food and grocery sector annually.
The scheme pays for the costs of collection through to
processing.</p>
<p>
<a href="http://www.scoop.co.nz/about/terms.html" target="_blank"><span>&#169; Scoop Media</span></a>
         <br>
<div id="byline-block">
<style> a.supporter:hover {background:#EC4438!important;} 
@media screen and (max-width: 480px) { #byline-block div.byline-block {padding-right:16px;}}</style>
<div class="byline-block byline-block-light" style="background-color:#ebebeb; font-size:16px; line-height:22px; font-weight:normal; border: 1px solid #f55a3f; width: inherit;">
<h4>Join Scoop Citizen</h4>Scoop is a champion of independent journalism and open publishing - informing New Zealanders through straight-talking independent journalism, and publishing news from a wide range of sectors. Join us and support the publication of trustworthy, relevant, public interest news, freely accessible to all New Zealanders:
<br><br>
<a class="supporter" href="https://foundation.scoop.co.nz/citizen/?from=SFMember" target="_blank" style="background: #f55a3f; color: #ffffff!important; border-radius: 2px; padding: 5px 12px 6px 12px;">Become a member</a>   
<a style="color:#1e1e1e;" href="https://foundation.scoop.co.nz/citizen?from=SFmore" target="_blank"><u>Find out more</u></a>
</div>
</div>


<div id="byline-block"><div class="byline-block byline-block-light">Find more from <a href="https://info.scoop.co.nz/The_Packaging_Forum">The Packaging Forum</a> on InfoPages.</div></div>
         <div class="cleaner">&nbsp;</div>

       </div><!-- /article -->
  
       <div class="cleaner">&nbsp;</div>

       <div>&nbsp;</div>

       

       <div id="article-base-links">
          
        <a href="http://www.scoop.co.nz/news/parliament.html">Parliament Headlines</a> | <a href="http://www.scoop.co.nz/news/politics.html">Politics Headlines</a> | <a href="http://www.scoop.co.nz/news/regional.html">Regional Headlines</a>

       </div>

       
        <div class="section-heading">
    <h2><a href="http://www.scoop.co.nz/sections/nzpolitics.html">NEW ZEALAND POLITICS</a></h2>
<p>
</p>
</div>


       <div width="665" height="40">
<!-- Scoop Media Cartel DFP Tag -->
<script type='text/javascript'>
GA_googleFillSlot("Scoop_Top_Strip");
</script>
</div>



       <br />

       
<div id="leader" class="" style="background-image: url(/images/teal-left.gif); background-color: #E1F1EF">
    
    <h1><a href="https://www.scoop.co.nz/stories/HL2210/S00022/on-why-rugby-may-be-a-health-risk.htm">  <img src="https://img.scoop.co.nz/stories/images/2210/e14a29b9fb00f5d00085.jpeg" width="300" height="169"><i>Gordon Campbell:</i> On Why Rugby May Be A Health Risk </a></h1><br>While it is old news that the men who play top level rugby union are a heavier (and taller) lot than they used to be, the details can still be illuminating. Here, for example, are the comparative heights and weights of the All Blacks who played in the first test against South Africa in 1960, and the All Blacks who lined up in the first test against South Africa earlier this year. The 1960 statistics have been taken from Noel Holmes’ book Trek Out Of Trouble...<br><a href="https://www.scoop.co.nz/stories/HL2210/S00022/on-why-rugby-may-be-a-health-risk.htm">More>></a>

    <div id="leader-also-wrapper" style="background-image: url(/images/teal-right.gif)">
        <div class="leader-left">
            <!-- --><br><!-- --><br>
        </div>
        <div class="leader-also">
            <!-- --><br><!-- --> 
        </div>
        <h5>&nbsp;</h5>
        <div class="cleaner"></div>
    </div>
</div>

     </div><!-- /doubleleft-col -->

       
        	<div class="section-wrapper">
    
<div class="cleaner">&nbsp;</div>
<div class="left-col" id="img-float-right">
    <!-- --><p><b><a href="https://www.scoop.co.nz/stories/PA2210/S00100/australia-and-new-zealand-reaffirm-defence-relationship.htm">    <img src="https://img.scoop.co.nz/stories/images/2210/e76249df5cdf0a727cf3.jpeg" width="125" height="84"><i>Government:</i>  Australia And New Zealand Reaffirm Defence Relationship</a></b><br>Minister of Defence Peeni Henare departs for Australia tomorrow to meet with Deputy Prime Minister and Minister of Defence Richard Marles to discuss defence co-operation and security in the region... <a href="https://www.scoop.co.nz/stories/PA2210/S00100/australia-and-new-zealand-reaffirm-defence-relationship.htm">More>></a><p><br><b><a href="https://www.scoop.co.nz/stories/PA2210/S00096/barbara-kuriger-resigns-portfolios.htm">  <img src="https://img.scoop.co.nz/stories/images/2210/ac13a28726baaa932bd3.jpeg" width="94" height="125"><i>Luxon:</i>  Barbara Kuriger Resigns Portfolios</a></b><br>Last night, I accepted Taranaki-King Country MP Barbara Kuriger’s resignation from her portfolios of Agriculture, Biosecurity and Food Safety. I have become aware that Ms Kuriger and her family are involved in a personal dispute... <a href="https://www.scoop.co.nz/stories/PA2210/S00096/barbara-kuriger-resigns-portfolios.htm">More>></a><p><p><br><b><a href="https://www.scoop.co.nz/stories/PO2210/S00077/primary-health-care-nurses-to-strike-for-pay-parity.htm">   <img src="https://img.scoop.co.nz/stories/images/2210/4ce00b45daa137b929ff.jpeg" width="125" height="83"><i>Nurses Organisation:</i> Primary Health Care Nurses To Strike For Pay Parity</a></b><br>Nurses working across the Primary Health Care sector have overwhelmingly voted to strike for four hours (10am-2pm) on 27 October in three separate ballots. The strikes are the result of employers’ inability to deliver Pay Parity... <a href="https://www.scoop.co.nz/stories/PO2210/S00077/primary-health-care-nurses-to-strike-for-pay-parity.htm">More>></a><p><br>
</div>

<div class="centre-col" id="img-float-right">
    
    <!-- --> <br><b><a href="https://www.scoop.co.nz/stories/PA2210/S00102/enough-of-failure.htm"> <br><img src="https://img.scoop.co.nz/stories/images/2210/6baaa12cb81d5d44da36.jpeg" width="100" height="125"><i>Winston Peters:</i> Enough Of Failure</a></b><br>It’s a personal inspiration to join you all here this afternoon in Christchurch – and to be part of the 29th New Zealand First Party Conference. As we said this time last year, in Auckland, New Zealand First would be a Phoenix, rising from the ashes... <a href="https://www.scoop.co.nz/stories/PA2210/S00102/enough-of-failure.htm">More>></a><p><p><b><a href="https://www.scoop.co.nz/stories/PO2210/S00089/review-of-parliamentary-workplace-culture-improvements-announced.htm"> <br> <img src="https://img.scoop.co.nz/stories/images/2210/4c1463d3b8f85b01f7f2.jpeg" width="125" height="83"><i>Office Of The Speaker:</i>   Review Of Parliamentary Workplace Culture Improvements Announced</a></b><br>A review of the improvements to the parliamentary workplace culture over the past three years has been announced by the Speaker of the House of Representatives. In 2019, Parliament commissioned the Independent External Review... <a href="https://www.scoop.co.nz/stories/PO2210/S00089/review-of-parliamentary-workplace-culture-improvements-announced.htm">More>></a><p><p><b><a href="https://www.scoop.co.nz/stories/SC2210/S00039/latest-state-of-the-marine-environment-report-released.htm">   <img src="https://img.scoop.co.nz/stories/images/2210/f400495d045344328cce.jpeg" width="125" height="83"><i>Statistics:</i>    Latest State Of The Marine Environment Report Released </a></b> <br>A sobering picture of the current state and future prospects of Aotearoa New Zealand’s marine environment is detailed in a new report released today. Our marine environment 2022, jointly produced by the Ministry for the Environment and Stats NZ... <a href="https://www.scoop.co.nz/stories/SC2210/S00039/latest-state-of-the-marine-environment-report-released.htm">More>></a><p><p>
</div>




	</div>
    <div class="cleaner"></div>


    </div><!-- /container -->

    <div class="right-col">
      
        




<div class="headline-right"><a href="https://pro.scoop.co.nz/?source=SPW"><div id="get-more">
<i class="material-icons" style="color:#30A7BF;">work</i>
<span>Join Scoop Pro</span>
</div></a>
</div>
<div class="spacer-b">&nbsp;</div>
<div class="headline-right"><a href="/about/submit.html?source=RHS"><div id="get-more">
	<i class="material-icons"></i>
	<span>Submit News</span>
</div></a>
</div>
<div class="spacer-b">&nbsp;</div>
<div class="headline-right"><a href="
https://news.google.com/publications/CAAqBwgKMLvRhQsw3fSCAw"><div id="get-more">
<i class="material-icons" style="color:#ec4438;">person_add</i>
<span>Follow Scoop on Google News</span>
</div></a>



<!--  <a href="
https://foundation.scoop.co.nz/citizen/?source=SPW"><div id="get-more">
<i class="material-icons" style="color:#ec4438;">person_add</i>
<span>Become a Supporter</span>
</div></a> -->


<!-- <a href="https://twitter.com/scoopnz"><div id="get-more"><img src="/images/Icons_Twitter.svg"><span>Follow Scoop on Twitter</span>
</div></a> -->

</div>
<div class="spacer-b">&nbsp;</div>
<div class="headline-right"><style>body {overflow: unset !important;}</style>
<!-- /1688062/Scoop_Premium-Rectangle -->
<div id="in-cont" style="min-height:250px;">
<div id='div-gpt-ad-1493962836337-1'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1493962836337-1'); });
</script>
</div>
</div>

</div>
<div class="spacer-b">&nbsp;</div>
<div class="headline-right"></div>
<div class="spacer-b">&nbsp;</div>
<div class="headline-right"></div>
<div class="spacer-b">&nbsp;</div>

        











































<script type="text/javascript">
    var _open_T634CAD605EA20 = 2;
    var _anchor_T634CAD605EA20 = ['#tab_T634CAD605EA20_parliament','#tab_T634CAD605EA20_politics','#tab_T634CAD605EA20_regional'];
    var _colours_T634CAD605EA20 = ['#dee3e8','#dee3e8','#dee3e8'];
</script>

<div class="right-tabs">
    <div class="headline-double"><h4>LATEST HEADLINES</h4></div>
    <div class="tabcontainer">
        <ul id="T634CAD605EA20">
            <li class="tfirst"  style=" background: #dee3e8 url(/images/triple-left-off-mid-off.gif) no-repeat left top"  >PARLIAMENT</li>
            <li class="tmid"  style=" background: #dee3e8 url(/images/triple-mid-off-right-on.gif) no-repeat left top"  >POLITICS</li>
            <li class="tlast"  style=" background: #dee3e8 url(/images/triple-right-on.gif) no-repeat right top"  >REGIONAL</li>
        </ul>
    </div>
    <div id="cpT634CAD605EA20">
        <div class="tab-content-triple tab-bg1" id="tab_T634CAD605EA20_parliament" style="display: none;" >
    
<ul>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/PA2210/S00107/police-minister-chris-hipkins-failing-and-flailing.htm">Police Minister Chris Hipkins Failing And Flailing</a>
     1:31 PM
    | <a href="https://info.scoop.co.nz/New_Zealand_National_Party" class="tab-list-byline">New Zealand National Party</a>
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/PA2210/S00106/jobseeker-numbers-remain-high-despite-shortages.htm">Jobseeker Numbers Remain High Despite Shortages</a>
    12:59 PM
    | <a href="https://info.scoop.co.nz/New_Zealand_National_Party" class="tab-list-byline">New Zealand National Party</a>
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/PA2210/S00105/hungry-kids-show-the-human-cost-of-inflation.htm">Hungry Kids Show The Human Cost Of Inflation</a>
    11:59 AM
    | <a href="https://info.scoop.co.nz/ACT_New_Zealand" class="tab-list-byline">ACT New Zealand</a>
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/PA2210/S00104/why-wont-the-pm-stand-up-for-women.htm">Why Won&#x2019;t The PM Stand Up For Women?</a>
    11:05 AM
    | <a href="https://info.scoop.co.nz/ACT_New_Zealand" class="tab-list-byline">ACT New Zealand</a>
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/PA2210/S00103/winnie-the-wasted-vote-a-year-late-on-housing.htm">Winnie-the-wasted-vote A Year Late On Housing</a>
    16/10/22
    | <a href="https://info.scoop.co.nz/ACT_New_Zealand" class="tab-list-byline">ACT New Zealand</a>
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/PA2210/S00102/enough-of-failure.htm">&#x201C;Enough Of Failure&#x201D;</a>
    16/10/22
    | <a href="https://info.scoop.co.nz/New_Zealand_First_Party" class="tab-list-byline">New Zealand First Party</a>
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/PA2210/S00101/act-defends-shakespeare-from-creative-nz-activists.htm">ACT Defends Shakespeare From Creative NZ Activists</a>
    16/10/22
    | <a href="https://info.scoop.co.nz/ACT_New_Zealand" class="tab-list-byline">ACT New Zealand</a>
    </li>
</ul>


            <span class="tab-more"><a target="_top" href="http://www.scoop.co.nz/news/parliament.html">More</a></span>
            <a target="_top" class="tab-rss" href="http://www.scoop.co.nz/storyindex/index.rss?s.c=PA"><i class="material-icons">&#xE0E5;</i> RSS</a> 
        </div>
        <div class="tab-content-triple tab-bg1" id="tab_T634CAD605EA20_politics" style="display: none;" >
    
<ul>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/PO2210/S00099/time-to-make-voting-mandatory.htm">Time To Make Voting Mandatory?</a>
    11:46 AM
    | <a href="https://info.scoop.co.nz/Maxim_Institute" class="tab-list-byline">Maxim Institute</a>
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/PO2210/S00098/young-new-zealand-first-to-propose-major-student-loan-reform-at-upcoming-convention.htm">Young New Zealand First To Propose Major Student Loan Reform At Upcoming Convent...</a>
    11:21 AM
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/PO2210/S00097/feds-urges-core-infrastructure-focus-this-council-triennium.htm">Feds Urges Core Infrastructure Focus This Council Triennium</a>
    10:05 AM
    | <a href="https://info.scoop.co.nz/Federated_Farmers" class="tab-list-byline">Federated Farmers</a>
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/PO2210/S00096/ospri-advising-hunters-not-to-release-pigs-into-new-areas.htm">OSPRI Advising Hunters Not To Release Pigs Into New Areas</a>
     9:57 AM
    | <a href="https://info.scoop.co.nz/OSPRI_New_Zealand" class="tab-list-byline">OSPRI New Zealand</a>
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/PO2210/S00095/victims-offer-government-reason-for-intervention.htm">Victims Offer Government Reason For Intervention</a>
     9:40 AM
    | <a href="https://info.scoop.co.nz/Trend_Analysis" class="tab-list-byline">Trend Analysis</a>
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/PO2210/S00094/no-more-chances-spca-advocates-to-end-greyhound-racing.htm">No More Chances - SPCA Advocates To End Greyhound Racing</a>
     9:10 AM
    | <a href="https://info.scoop.co.nz/SPCA" class="tab-list-byline">SPCA</a>
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/PO2210/S00093/water-issues-under-the-spotlight-at-major-conference.htm">Water Issues Under The Spotlight At Major Conference</a>
     8:53 AM
    | <a href="https://info.scoop.co.nz/Water_New_Zealand" class="tab-list-byline">Water New Zealand</a>
    </li>
</ul>


            <span class="tab-more"><a target="_top" href="http://www.scoop.co.nz/news/politics.html">More</a></span>
            <a target="_top" class="tab-rss" href="http://www.scoop.co.nz/storyindex/index.rss?s.c=PO"><i class="material-icons">&#xE0E5;</i> RSS</a> 
        </div>
        <div class="tab-content-triple tab-bg1" id="tab_T634CAD605EA20_regional"  >
    
<ul>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/AK2210/S00357/soft-plastic-recycling-arrives-in-the-gisborne-region-for-the-first-time.htm">Soft Plastic Recycling Arrives In The Gisborne Region For The First Time</a>
     2:18 PM
    | <a href="https://info.scoop.co.nz/The_Packaging_Forum" class="tab-list-byline">The Pack...</a>
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/AK2210/S00356/rescue-at-kai-iwi-lakes-highlights-importance-of-water-safety.htm">Rescue At Kai Iwi Lakes Highlights Importance Of Water Safety</a>
     2:07 PM
    | <a href="https://info.scoop.co.nz/Surf_Life_Saving_Northern_Region" class="tab-list-byline">Surf Life Saving No...</a>
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/AK2210/S00355/ratepayers-alliance-calling-for-urgent-review-of-eke-panuku.htm">Ratepayers' Alliance Calling For Urgent Review Of Eke Panuku</a>
    12:17 PM
    | <a href="https://info.scoop.co.nz/Auckland_Ratepayers'_Alliance" class="tab-list-byline">Auckland Ratepayers'...</a>
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/AK2210/S00354/the-spring-standard.htm"> The Spring Standard </a>
    12:05 PM
    | <a href="https://info.scoop.co.nz/MetService" class="tab-list-byline">MetService</a>
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/AK2210/S00353/update-homicide-lower-hutt.htm">UPDATE: Homicide, Lower Hutt</a>
    11:20 AM
    | <a href="https://info.scoop.co.nz/New_Zealand_Police_" class="tab-list-byline">New Zealand Police </a>
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/AK2210/S00352/charge-laid-in-relation-to-august-robbery-invercargill.htm">Charge Laid In Relation To August Robbery, Invercargill</a>
    10:37 AM
    | <a href="https://info.scoop.co.nz/New_Zealand_Police_" class="tab-list-byline">New Zealand Police </a>
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/AK2210/S00351/busy-summer-for-harbourmaster-team.htm">Busy Summer For Harbourmaster Team</a>
     9:49 AM
    | <a href="https://info.scoop.co.nz/Bay_of_Plenty_Regional_Council" class="tab-list-byline">Bay of Plenty Regional Council</a>
    </li>
</ul>


            <span class="tab-more"><a target="_top" href="http://www.scoop.co.nz/news/regional.html">More</a></span>
            <a target="_top" class="tab-rss" href="http://www.scoop.co.nz/storyindex/index.rss?s.c=AK"><i class="material-icons">&#xE0E5;</i> RSS</a> 
        </div>
    </div>
</div><!-- /right-tabs -->


<div class="spacer-b">&nbsp;</div>
<div class="headline-right"><div id="rect" style="min-height:250px;">
<!-- /1688062/Scoop_Rectangle -->
<div id='div-gpt-ad-1493962836337-2'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1493962836337-2'); });
</script>
</div>
<div id="vid-div">
<!-- /1688062/Scoop_Video -->
<div id='div-gpt-ad-1493962836337-5'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1493962836337-5'); });
  </script>
</div></div>

<!-- <div id="scroll-outstream"></div>
<script type="text/javascript">
 (function() {
   function loadIt() {
     console.log("DOM fully loaded and parsed");

     // Enter OutStream configuration options HERE //
     var configParams = {
       "width": 300,
       "height": 194,
       "k_pos": "after",
       "k_placement": "a/middle",
       "k_align": "center",
       "k_adImp": "%%VIEW_URL_UNESC%%",
       "k_adClick": "%%CLICK_URL_UNESC%%",
       "k_multiFormat": 0
     };

     // End OutStream configuration options //

     var doc = top.window.document;

     var as = doc.createElement('script'),
       aT = '//video-ads-apex.rubiconproject.com/apex/18118/197056/961628/203/apex.js?r=' + Math.random() * 10000000000000000;

     as.type = 'text/javascript';
     as.src = aT;
     as.async = true;

     if (as.textContent) {
       as.textContent = JSON.stringify(configParams);
     } else {
       as.innerText = JSON.stringify(configParams);
     }
     doc.body.appendChild(as);

   }


   if (document.readyState === "complete" || (document.readyState !== "loading" && !document.documentElement.doScroll)) {
     loadIt();
   } else {
     document.addEventListener("DOMContentLoaded", loadIt);
   }

 }());
</script>

</div> -->
</div>
</div>
<div class="spacer-b">&nbsp;</div>
<div class="headline-right"><!-- Politics InfoPages  -->
<style> img.featured-logo {max-width: 81px;} </style>

<div id="toolbox">

<h4>InfoPages News Channels</h4>

<a href="http://info.scoop.co.nz/RNZ" title="RNZ"><img class="featured-logo" style="width:81px;height:81px;"  src="//img.scoop.co.nz/stories/images/1801/9b877a3b1727adc1b261.jpeg" alt="RNZ"></a>

<a href="http://info.scoop.co.nz/Environmental_Defence_Society" title="EDS"><img class="featured-logo" style="width:81px;height:85px;" src="//img.scoop.co.nz/stories/images/1509/eds_logo_portrait.jpg" alt="EDS"></a>

<a href="http://info.scoop.co.nz/Community_Housing_Aotearoa" title="Community Housing Aotearoa"><img style="width:81px;height:56px;"  class="featured-logo" src="//img.scoop.co.nz/stories/images/1911/cha_small.jpg" alt="Community Housing Aotearoa"></a>
<br>



</div>
<div style="clear:left;"></div>
</div>
<div class="spacer-b">&nbsp;</div>

        











































<script type="text/javascript">
    var _open_T634CAD6068D51 = 0;
    var _anchor_T634CAD6068D51 = ['#tab_T634CAD6068D51__span_class_scoop_wellington_scoop_span_'];
    var _colours_T634CAD6068D51 = ['#ffb864'];
</script>

<div class="right-tabs">
    <div class="tabcontainer">
        <ul id="T634CAD6068D51">
            <li class="one-tab"  style=" background:  url(/images/one-tab.gif) no-repeat left top"  ><span class="scoop">Wellington Scoop</span></li>
        </ul>
    </div>
    <div id="cpT634CAD6068D51">
        <div class="tab-content tab-bg-orange" id="tab_T634CAD6068D51__span_class_scoop_wellington_scoop_span_"  >
    <ul>
<li><a  target="_blank" href="https://wellington.scoop.co.nz/?p=148127">Moera homicide. Police door-knocking, and checking CTV footage</a></li>
<li><a  target="_blank" href="https://wellington.scoop.co.nz/?p=148149">Man seriously injured by hit and run in Miramar, police seek van</a></li>
<li><a  target="_blank" href="https://wellington.scoop.co.nz/?p=148141">Police check 150 Sunday drivers on Jervois Quay</a></li>
<li><a  target="_blank" href="https://wellington.scoop.co.nz/?p=148161">New manager for Hannah Playhouse starts next month</a></li>
<li><a  target="_blank" href="https://wellington.scoop.co.nz/?p=148105">Passenger rail campaigners charged after blocking motorway for third day</a></li>
<li><a  target="_blank" href="https://wellington.scoop.co.nz/?p=148145">One planted every four seconds &ndash; 850,000 new plants in the ground</a></li>
<li><a  target="_blank" href="https://wellington.scoop.co.nz/?p=148113">Final WCC election results &ndash; no change, with 69,000 votes</a></li>
</ul>

            <span class="tab-more"><a target="_top" href="http://wellington.scoop.co.nz/">More</a></span>
            <a target="_top" class="tab-rss" href="http://wellington.scoop.co.nz/?cat=6062&feed=rss2"><i class="material-icons">&#xE0E5;</i> RSS</a> 
            <a target="_top" class="tab-alerts" href="https://newsagent.scoop.co.nz/"><i class="material-icons">&#xE146;</i> News Alerts</a>
        </div>
    </div>
</div><!-- /right-tabs -->


<div class="spacer-b">&nbsp;</div>
<div class="headline-right"></div>
<div class="spacer-b">&nbsp;</div>
<div class="headline-right">
<div class="headline-right">
    <div id="subleader" style="background-image: url(/images/brown-left.gif); background-color: #FDF7EA">
        <div id="subleader-also-wrapper" style="background-image: url(/images/brown-right.gif); background-color: #FDF7EA">
            <div class="subleader-also" id="">
                
                <h4>Politics Section</h4>

<ul style="list-style-type: none;font-size:90%;">

<h4>Political Blogs</h4>

<li><a href="http://www.publicaddress.net/" target="_blank">Public Address</a></li>
<li><a href="http://www.kiwiblog.co.nz/" target="_blank">KiwiBlog</a></li>
<li><a href="http://norightturn.blogspot.com/" target="_blank">No Right Turn</a></li>
<li><a href="http://www.pundit.co.nz/" target="_blank">Pundit</a></li>
<li><a href="http://www.thestandard.org.nz/" target="_blank">The Standard</a></li>
<!-- <li><a href="http://fightingtalk.blogspot.com/" target="_blank">Fighting Talk</a></li> -->
</ul>

<ul style="list-style-type: none;font-size:90%;">

<h4>Political Websites</h4>

<!-- <li><a href="http://parliamenttoday.co.nz/" target="_blank">Parliament Today</a></li> -->
<li><a href="http://www.parliament.govt.nz/" target="_blank">NZ Parliament</a></li>
<li><a href="http://www.beehive.govt.nz/" target="_blank">NZ Government</a></li>
</ul>

<ul style="list-style-type: none;font-size:90%;">

<h4>Political Parties</h4>

<li><a href="https://info.scoop.co.nz/New_Zealand_Labour_Party" target="_blank">Labour Party</a></li>
<li><a href="https://info.scoop.co.nz/New_Zealand_National_Party" target="_blank">National Party</a></li>
<li><a href="https://info.scoop.co.nz/Green_Party" target="_blank">Green Party</a></li>
<li><a href="https://info.scoop.co.nz/ACT_New_Zealand" target="_blank">ACT Party</a></li>
<li><a href="https://info.scoop.co.nz/The_Maori_Party" target="_blank">The Maori Party</a></li>
<!-- <li><a href="http://alliance.org.nz/" target="_blank">Alliance</a></li>
<li><a href="http://www.alcp.org.nz/" target="_blank">Aotearoa Legalise Cannabis Party</a></li>
<li><a href="http://www.newconservative.org.nz/" target="_blank">New Conservative</a></li>
<li><a href="http://top.org.nz" target="_blank">The Opportunities Party</a></li>
<li><a href="http://outdoorsparty.co.nz" target="_blank">NZ Outdoors Party</a></li>
<li><a href="http://socialcredit.nz/" target="_blank">Social Credit</a></li>
<li><a href="https://www.advancenz.org.nz/" target="_blank">Advance NZ</a></li>  -->
</ul>


            </div>
        <div class="cleaner"></div>
        </div>
    </div>
</div>
</div>


    </div><!-- /right-col -->

    <div class="cleaner">&nbsp;</div>
<!-- /LEADER -->


<!-- end content -->
    <div class="cleaner">&nbsp;</div>
</div><!-- /outer-wrapper -->
<div id="footer">
	<div id="header-wrapper-base">
        <div id="logo-base">
            <a href="https://www.scoop.co.nz">
            <img alt="Scoop - Independent News" src="/images/Scoop_Logo.svg.png">
            </a>
        </div>
		<div id="header-base">
            <div class="clear-both">
                <div id="header-links-base">
                    
<a id="about-us-base" href="https://www.scoop.co.nz/about/contact.html"><i class="material-icons">&#xE0BE;</i> <span>Contact</span></a>
<a id="subscribe-base" href="https://www.scoop.co.nz/about/about.html"><i class="material-icons">&#xE146;</i> <span>About</span></a>
<a id="login-base" href="https://pro.scoop.co.nz/?from=scoop"><i class="material-icons">&#xE8F9;</i> <span>ScoopPro</span></a>

                </div>
            </div>
            <div class="clear-both">
                <div id="footer-search-base">
                    
    <form method="get" action="https://search.scoop.co.nz/search">
    <input class="scoop-words" placeholder="Search Scoop" type="text" name="q" maxlength="50" /><button type="submit" name="submit"><i class="material-icons">&#xE8B6;</i>
</button>
</form>


                </div>
            </div>
		</div><!-- /header-base -->

	</div><!-- /header-wrapper -->
	<div id="top-strip-base">

    <span class="media-switcher">View as: <span>FULL SITE</span> | <a href="https://m.scoop.co.nz/stories/AK2210/S00357/soft-plastic-recycling-arrives-in-the-gisborne-region-for-the-first-time.htm">MOBILE SITE</a></span>

          <div id="scoop-footer" >

<div id="smallnotices">
<style>#footer-search-base button {top: 18px;position: absolute;}</style>

<div class="link-groups">

  <div class="link-group">
    <span class="header">Scoop</span>
    <a href="https://www.scoop.co.nz/about/contact.html">Contact</a>
    <a href="https://www.scoop.co.nz/about/about.html">About</a>
    <a href="https://www.scoop.co.nz/about/submit.html">Submit News</a>
    <a href="https://newsagent.scoop.co.nz/">Newsagent</a>
 <a style="color:#f55a3f!important; font-weight:bold!important;" href="https://foundation.scoop.co.nz/?supporter">Donate</a>
  </div>
  
  <div class="link-group">
    <span class="header">Connect</span>
    <a href="https://www.scoop.co.nz/about/social.html">Social Media</a>
    <a href="https://www.scoop.co.nz/about/network.html">Scoop Network</a>
    <a href="https://foundation.scoop.co.nz/">Scoop Foundation</a>
    <a href="https://NextElection.com">Next Election NZ</a>
    <a href="https://www.scoop.co.nz/about/submit.html/#ComplaintsPolicy">Complaints Policy</a>
 </div>
  
  <div class="link-group">
    <span class="header">Scoop Pro</span>
    <a href="https://www.scoop.co.nz/about/accredited.html">Licensed Orgs.</a>
    <a href="https://pro.scoop.co.nz/?from=sf-lic">About Scoop Pro</a>
    <a href="https://pro.scoop.co.nz/register?from=sf-app">Apply for a license</a>
    <a href="https://www.scoop.co.nz/about/terms.html">Terms of Use</a>

  </div>
  
</div>

<a href="https://www.scoop.co.nz/about/terms.html" class="terms-link">© Scoop Media</a>
</div>

</div>

	</div><!-- /top-strip -->
<!-- end content -->
	<div class="cleaner">&nbsp;</div>

<div id="base">
</div>


<script type="text/javascript">
  scoop.dom.loaded = true;
</script>

</body>
</html>












