
<!DOCTYPE html>
<html>
<head>
<meta http-equiv="content-type" content="text/html; charset=utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">


<meta name="title"       content="Eagle Help Locate Man Stranded By Tide" />
<meta name="keywords"    content="New Zealand Police, Regional, Newsworthy, Police and Crime, Scoop" />
<meta name="description" content=" Attributed to Sergeant Colin Ware, Air Support Unit New Zealand Police. Christmas was made extra special this year for one family, thanks to some quick action by Dargaville Police, Northland SAR and the Eagle Helicopter. Around 9.53pm on Thursday 22 December, ..." />
<link rel="amphtml"      href="https://m.scoop.co.nz/stories/AK2212/S00529/eagle-help-locate-man-stranded-by-tide.htm" />

<meta name="verify-v1" content="DmDRtGvVBvw+iZevBiahLdYqjyp7GyLA1poTPET2uBg=" >
<meta name="y_key" content="4091684479be8a25">
<meta name="msvalidate.01" content="D3EE7BEC171B22CC0004BCAD3AA9F55A" />
<meta name="google-site-verification" content="_g7_as_6L5G11kGq92K0w9zHzfUnAYXOUVCvYtF0evQ" />
<title>
Eagle Help Locate Man Stranded By Tide | Scoop News
</title>
<!-- Scoop is Copyright (C) 1996-2022 Scoop Publishing Ltd - All Rights Reserved -->
<link rel="stylesheet" href="/styles/scoop.css?v=10.13" type="text/css" media="screen">
<link rel="stylesheet" href="/styles/textads.css?v=10.13" type="text/css" media="screen">
<link rel="stylesheet" href="/styles/tabs.css?v=10.13" type="text/css" media="screen">
<link rel="stylesheet" href="/images/fonts/material-icons/load.css?v=10.13" type="text/css" media="screen">
<link rel="stylesheet" href="/images/fonts/source-sans-pro/load.css?v=10.13" type="text/css" media="screen">
<link rel="stylesheet" href="/images/fonts/open-sans/load.css?v=10.13" type="text/css" media="screen">
<!--[if IE]><link rel="stylesheet" href="/styles/msie.css?v=10.13" type="text/css" media="screen"><![endif]-->
<!--[if IE 8]><link rel="stylesheet" href="/styles/msie8.css?v=10.13" type="text/css" media="screen"><![endif]-->
<link rel="stylesheet" href="/styles/print.css?v=10.13" type="text/css" media="print">





<link rel="shortcut icon" href="/images/favicons/favicon.png" />

<link rel="apple-touch-icon" sizes="192x192" type="image/png" href="/images/favicons/ati-192.png" />
<link rel="apple-touch-icon" sizes="120x120" type="image/png" href="/images/favicons/ati-120.png" />
<link rel="apple-touch-icon" sizes="76x76" type="image/png" href="/images/favicons/ati-76.png" />
<link rel="apple-touch-icon" sizes="72x72" type="image/png" href="/images/favicons/ati-72.png" />
<link rel="apple-touch-icon" sizes="114x114" type="image/png" href="/images/favicons/ati-114.png" />
<link rel="apple-touch-icon" sizes="180x180" type="image/png" href="/images/favicons/ati-180.png" />
<link rel="apple-touch-icon" sizes="57x57" type="image/png" href="/images/favicons/ati-57.png" />
<link rel="apple-touch-icon" sizes="152x152" type="image/png" href="/images/favicons/ati-152.png" />
<link rel="apple-touch-icon" sizes="64x64" type="image/png" href="/images/favicons/ati-64.png" />
<link rel="apple-touch-icon" sizes="48x48" type="image/png" href="/images/favicons/ati-48.png" />
<link rel="apple-touch-icon" sizes="32x32" type="image/png" href="/images/favicons/ati-32.png" />
<link rel="apple-touch-icon" sizes="16x16" type="image/png" href="/images/favicons/ati-16.png" />

<meta name="section_key" content="nzpolitics">

<script type="text/javascript" async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script type="text/javascript" async="async" src="https://www.google-analytics.com/analytics.js"></script>
<script type="text/javascript">
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  var scoop = scoop || {};
  scoop.dom = {};
  scoop.dom.loaded = false;
  scoop.meta = {};
  scoop.meta.gaw = {};
  
  scoop.meta.gaw.sites = "Scoop";
  scoop.meta.gaw.sections = ["New Zealand Politics"];

  scoop.meta.byline = "new zealand police";
  scoop.meta.gaw.bylines = ["new zealand police"];
  scoop.meta.gaw.keywords = [];

  (function(l) {
  l.push("newsworthy");
  l.push("police and crime");
  })(scoop.meta.gaw.keywords);

  scoop.meta.keywords = scoop.meta.gaw.keywords.slice();

  (function(l) {
  l.push("new zealand police");
  l.push("regional");
  l.push("scoop");
  })(scoop.meta.keywords);

  


  if(typeof window['ga'] == 'undefined') {
    window.ga = function() {
      if(typeof window.ga['q'] == 'undefined') {
        window.ga.q = [];
      }
      window.ga.q.push(arguments);
    };
  }

  scoop.hohonu = {};
  scoop.hohonu.ga = {};
  scoop.hohonu.ga.trackers_ref = [
    {'code' : 'UA-4736591-1',  'tid' : 'GT1'},
    {'code' : 'UA-5942402-1',  'tid' : 'GT2'},
    {'code' : 'UA-4736591-25', 'tid' : 'GT3'},
    {'code' : 'UA-4736591-26', 'tid' : 'GT4'}
  ];
  scoop.hohonu.ga.recipies = [];

  scoop.hohonu.ga.addRecipie = function(recipie) {
    var gai = scoop.hohonu.ga;
    gai.recipies.push(recipie);
    setTimeout(function() {
      var x;
      for(x = 0; x < gai.trackers_ref.length; x += 1) {
        recipie(gai.trackers_ref[x]);
      }      
    }, 1);
  };  

  (function(gai) {
    var x;
    for(x = 0; x < gai.trackers_ref.length; x += 1) {
      ga('create', gai.trackers_ref[x].code, 'auto', gai.trackers_ref[x].tid);
    }
  })(scoop.hohonu.ga);

  scoop.hohonu.ga.addRecipie(function(tracker_ref) {
    ga(tracker_ref.tid + '.send', 'pageview');
  });
		   
  function GA_googleFillSlot() {} // NOOP
</script>

<script type="text/javascript" src="/styles/scoop-modern-1.js" async="async"></script>

<meta property="fb:admins" content="100007318459475" />
<meta property="og:image" content="http://img.scoop.co.nz/stories/images/1908/scoop_image.jpg" />

<script type="text/javascript" language="javascript" async="async" src="https://kara.scoop.co.nz/www-scoop-swbanner.js"></script>

<style>
#article-topper-box {background: #ebebeb; float:left; padding: 24px 80px 24px 80px; margin: 0 -80px;}
@media screen and (max-width: 768px) {#article-topper-box {margin: 0 -32px; padding: 24px 32px 24px 32px;} }
@media screen and (max-width: 480px) { #article-topper-box {margin: 0 -8px; padding: 24px 8px 24px 8px;} }
#article-topper-box #top-stories {margin: 0 -80px;}
@media screen and (max-width: 768px) {#article-topper-box #top-stories {margin: 0 -32px; } }
@media screen and (max-width: 480px) {#article-topper-box #top-stories {margin: 0 -8px;} }
 .img-float-right img, #img-float-right img {height: 100px; width: 125px; object-fit: cover;}
.byline-logo {min-width:70px; min-height:70px; object-fit:contain;}
/* CLS fix 2022 */
#outer-wrapper {padding-top: 230px;}
@media screen and (max-width: 935px) {
#outer-wrapper {padding-top: 30px;}
}
#outer-wrapper {display: flow-root;}
body.scrolling-menu {padding-top: unset;}
#header-purotu {position: fixed;}
</style>


<style>
figure.image {  display: table;  clear: both;  text-align: center;  margin: 1em auto;}
figure.image>img {  display: block;  margin: 0 auto;  max-width: 100%;  max-height: 400px;  min-width: 50px;}
figure.image>figcaption {  display: table-caption;  caption-side: bottom;  word-break: break-word;  color: hsl(0, 0%, 20%);  background-color: hsl(0, 0%, 97%);  padding: .6em;  font-size: .75em;  outline-offset: -1px;}
#article table {
    margin: 0 auto;
    border-collapse: collapse;
    border: 1px solid #ccc;}
#article table td {
    border: 1px solid #ccc;
    padding: 8px;
    text-align: left;}
#article table th {
    border: 1px solid #ccc;
    padding: 8px;
    text-align: left;}
blockquote {
    border-bottom: 4px solid #f55a3f;
    border-radius: 8px;
    color: black;
    padding: 8px 16px 0px 16px;
    background-color: #f55a3f1f;
    box-shadow: 0px 1px 3px 0px rgba(0, 0, 0, 0.2), 0px 1px 1px 0px rgba(0, 0, 0, 0.14), 0px 2px 1px -1px rgba(0, 0, 0, 0.12);}
    #article iframe {
	max-width:95%;
	width: 100%    }
</style>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MFGHBG');</script>
<!-- End Google Tag Manager -->


<!-- DFP /1688062/Scoop_Header


<script>
    googletag.cmd.push(function() {
    googletag.defineSlot('/1688062/Scoop_Big-Banner', [[760, 120], [970, 160], [970, 250]], 'div-gpt-ad-1493962836337-0').addService(googletag.pubads());
    googletag.defineSlot('/1688062/Scoop_Premium-Rectangle', [[300, 250], [300, 300], [300, 600]], 'div-gpt-ad-1493962836337-1').addService(googletag.pubads());
    googletag.defineSlot('/1688062/Scoop_Rectangle', [300, 250], 'div-gpt-ad-1493962836337-2').addService(googletag.pubads());
    googletag.defineSlot('/1688062/Scoop_Rectangle-South', [300, 250], 'div-gpt-ad-1493962836337-3').addService(googletag.pubads());
    googletag.defineSlot('/1688062/Scoop_Super-Rectangle', [300, 250], 'div-gpt-ad-1493962836337-4').addService(googletag.pubads());
    googletag.defineOutOfPageSlot('/1688062/Scoop_Video', 'div-gpt-ad-1493962836337-5').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs(true);
     (function(pa) {
        pa.setTargeting('Byline', scoop.meta.gaw.bylines)
        pa.setTargeting('Site', scoop.meta.gaw.sites)
        pa.setTargeting('Keyword', scoop.meta.gaw.keywords)
        pa.setTargeting('Section', scoop.meta.gaw.sections);
    })(googletag.pubads());
    googletag.enableServices();
  });
</script>
 /DFP -->



</head>
<body>
<div id="page-wrapper">


<!-- spider trap -->
<a href="/robots/bad-robot.html"><img height="1" width="1" align="right" border="0" src="//img.scoop.co.nz/images/pixel.gif?bad-robot"></a>
<!-- end spider trap -->



<div id="header-purotu">
  <div id="header-purotu-strip">
    <style>
@media screen and (max-width: 970px) {
#top-dfp {display: none;}
}
#top-dfp {text-align: center; min-height:120px;}
</style>
<div id="top-dfp"><! -- /1688062/Scoop_Big-Banner -- >
<style> 
@media screen and (min-width: 935px){
#outer-wrapper {padding-top: 350px;} }</style>
<div id='div-gpt-ad-1493962836337-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1493962836337-0'); });
</script>
</div> 
</div> 
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MFGHBG"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

  </div>
  <div id="pp-banner"></div>
  <div id="header-purotu-thick">
    <i class="material-icons" id="header-purotu-menu-button">&#xE5D2;</i>
    <div id="header-purotu-logo">
      <a href="/?from=top-banner-purotu-1">
	<img alt="Scoop" src="/images/Scoop_Independent_News_BWLogo.svg.png" title="Go to the home page" class="for-full">
	<img alt="Scoop" src="/images/Scoop_Independent_News_White.png" title="Go to the home page" class="for-skinny">
      </a>
    </div>
    <div id="header-purotu-title">Regional</div>
    <div id="header-purotu-tools">
      <div id="header-purotu-shortcuts">
	
<a id="about-us-head" href="https://www.scoop.co.nz/about/contact.html"><i class="material-icons">&#xE0BE;</i> <span>Contact</span></a>
<a id="subscribe-head" href="https://www.scoop.co.nz/about/about.html"><i class="material-icons">&#xE146;</i> <span>About</span></a>
<a id="login-head" href="https://pro.scoop.co.nz/?from=scoop"><i class="material-icons">&#xE8F9;</i> <span>ScoopPro</span></a>

      </div>
      <div id="header-purotu-search">
    <form method="get" action="https://search.scoop.co.nz/search">
    <input class="scoop-words" placeholder="Search Scoop" type="text" name="q" maxlength="50" /><button type="submit" name="submit"><i class="material-icons">&#xE8B6;</i>
</button>
</form>

</div>
    </div>
  </div>

  <div id="header-purotu-network">
    <ul>
      <li><a href="https://www.scoop.co.nz">Scoop</a></li>        
      <li><a href="http://werewolf.co.nz">Werewolf</a></li>        
      <li><a href="http://wellington.scoop.co.nz">Wellington</a></li>
      <li><a href="https://thedig.nz">The Dig</a></li>
      <li><a href="http://business.scoop.co.nz">Business Scoop</a></li>
      <li><a href="http://pacific.scoop.co.nz">Pacific</a></li>        
      <li><a href="http://community.scoop.co.nz">Community</a></li> 
      <li><a href="http://books.scoop.co.nz">Review of Books</a></li> 
      <li><a href="https://info.scoop.co.nz">InfoPages</a></li>  
    </ul>
  </div>
  
  <div id="header-purotu-wires">
    
<ul>
    <li><a href="https://www.scoop.co.nz/">Front Page</a></li>
    <li><a href="https://www.scoop.co.nz/news/scoops.html">Scoops</a></li>
    <li><a href="https://www.scoop.co.nz/news/parliament.html">Parliament</a></li>
    <li><a href="https://www.scoop.co.nz/news/politics.html">Politics</a></li>
    <li><a href="https://www.scoop.co.nz/news/regional.html">Regional</a></li>
    <li><a href="https://www.scoop.co.nz/news/business.html">Business</a></li>
    <li><a href="https://www.scoop.co.nz/news/sci-tech.html">Sci-Tech</a></li>
    <li><a href="https://www.scoop.co.nz/news/world.html">World</a></li>
    <li><a href="https://www.scoop.co.nz/news/culture.html">Culture</a></li>
    <li><a href="https://www.scoop.co.nz/news/education.html">Education</a></li>
    <li><a href="https://www.scoop.co.nz/news/health.html">Health</a></li>
</ul>

  </div>

  <div id="header-purotu-menu">
    <i class="material-icons" id="header-purotu-menu-button-2">&#xE5CD;</i>

    <div id="header-purotu-menu-tools">
      <div id="header-purotu-menu-search">
    <form method="get" action="https://search.scoop.co.nz/search">
    <input class="scoop-words" placeholder="Search Scoop" type="text" name="q" maxlength="50" /><button type="submit" name="submit"><i class="material-icons">&#xE8B6;</i>
</button>
</form>

</div>
      <div id="header-purotu-menu-shortcuts">
	
<a id="about-us-head" href="https://www.scoop.co.nz/about/contact.html"><i class="material-icons">&#xE0BE;</i> <span>Contact</span></a>
<a id="subscribe-head" href="https://www.scoop.co.nz/about/about.html"><i class="material-icons">&#xE146;</i> <span>About</span></a>
<a id="login-head" href="https://pro.scoop.co.nz/?from=scoop"><i class="material-icons">&#xE8F9;</i> <span>ScoopPro</span></a>

      </div>
    </div>

    <div class="header-purotu-menu-header">Scoop</div>
    
<ul>
    <li><a href="https://www.scoop.co.nz/">Front Page</a></li>
    <li><a href="https://www.scoop.co.nz/news/scoops.html">Scoops</a></li>
    <li><a href="https://www.scoop.co.nz/news/parliament.html">Parliament</a></li>
    <li><a href="https://www.scoop.co.nz/news/politics.html">Politics</a></li>
    <li><a href="https://www.scoop.co.nz/news/regional.html">Regional</a></li>
    <li><a href="https://www.scoop.co.nz/news/business.html">Business</a></li>
    <li><a href="https://www.scoop.co.nz/news/sci-tech.html">Sci-Tech</a></li>
    <li><a href="https://www.scoop.co.nz/news/world.html">World</a></li>
    <li><a href="https://www.scoop.co.nz/news/culture.html">Culture</a></li>
    <li><a href="https://www.scoop.co.nz/news/education.html">Education</a></li>
    <li><a href="https://www.scoop.co.nz/news/health.html">Health</a></li>
</ul>

    <div class="header-purotu-menu-header">Network</div>
    <ul>
      <li><a href="https://www.scoop.co.nz">Scoop</a></li>        
      <li><a href="http://werewolf.co.nz">Werewolf</a></li>        
      <li><a href="http://wellington.scoop.co.nz">Wellington Scoop</a></li>
      <li><a href="https://thedig.nz">The Dig</a></li>
      <li><a href="http://business.scoop.co.nz">Business Scoop</a></li>        
      <li><a href="http://pacific.scoop.co.nz">Pacific</a></li>
      <li><a href="http://community.scoop.co.nz">Community</a></li> 
      <li><a href="http://books.scoop.co.nz">Review of Books</a></li> 
      <li><a href="https://info.scoop.co.nz">InfoPages</a></li>  
    </ul>
  </div>

</div>


<div id="outer-wrapper">





<div class="article-subheadings">
  <p>
<a href="http://www.scoop.co.nz/archive/index.html?t=Local%20Government" style="white-space: nowrap">Local Govt</a> | <a href="http://www.scoop.co.nz/multimedia/television/national.html" style="white-space: nowrap">National News Video</a> | <a href="http://www.scoop.co.nz/news/parliament.html" style="white-space: nowrap">Parliament Headlines</a> | <a href="http://www.scoop.co.nz/news/politics.html" style="white-space: nowrap">Politics Headlines</a> | <a href="http://<% search.scoop.co.nz %>/" style="white-space: nowrap">Search</a></p>
</div>

<div id="article-head-spacer">&nbsp;</div>

<!-- LEADER -->
  <div class="container">
     <div class="doubleleft-col">
       <div width="665" height="40">
<!-- Scoop Media Cartel DFP Tag -->
<script type='text/javascript'>
GA_googleFillSlot("Scoop_Top_Strip");
</script>
</div>



       


<div id="bread-crumb">
<a href="http://www.scoop.co.nz/">Scoop</a> <i class="material-icons bread-crumb-sep">&#xE315;</i> <a href="http://www.scoop.co.nz/news/regional.html">Regional</a> 
    <div id="article-tools">




        <a rel="nofollow" title="Find related articles" href="http://search.scoop.co.nz/search?q=related:AK2212/S00529"><i class="material-icons">&#xe8fa;</i></a>

        <a rel="nofollow" title="Printer friendly version" href="http://www.scoop.co.nz/stories/print.html?path=AK2212/S00529/eagle-help-locate-man-stranded-by-tide.htm"><i class="material-icons">&#xe8ad;</i></a>

<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.scoop.co.nz%2Fstories%2FAK2212%2FS00529%2Feagle-help-locate-man-stranded-by-tide.htm&amp;text=Eagle%20Help%20Locate%20Man%20Stranded%20By%20Tide" class="social-media-toolkit-button" id="social-media-toolkit-twitter-button"><img src="/images/Icons_Twitter.svg" alt=""></a>
<a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.scoop.co.nz%2Fstories%2FAK2212%2FS00529%2Feagle-help-locate-man-stranded-by-tide.htm&amp;mini=true&amp;source=http://www.scoop.co.nz&amp;title=Eagle%20Help%20Locate%20Man%20Stranded%20By%20Tide" class="social-media-toolkit-button" id="social-media-toolkit-linkedin-button"><img src="/images/Icons_LinkedIn.svg" alt=""></a>
<a href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.scoop.co.nz%2Fstories%2FAK2212%2FS00529%2Feagle-help-locate-man-stranded-by-tide.htm" class="social-media-toolkit-button"><img src="/images/Icons_Facebook.svg" alt="" id="social-media-toolkit-facebook-button"></a>

<script type="text/javascript">
  if(scoop && scoop.hohonu && scoop.hohonu.ga) {
    var x;
    var networks = ['twitter', 'facebook', 'linkedin'];
    for(x = 0; x < networks.length; x += 1) {
      (function(network) {
        scoop.hohonu.ga.addRecipie(function(tracker_ref) {
          var button = document.getElementById('social-media-toolkit-' + network + '-button');
	  if((typeof button.addEventListener) == 'undefined') {
	    return;
	  }
          button.addEventListener('click', function() {
            ga(tracker_ref.tid + '.send', 'social', network, 'Share Button Click', window.location.href);
	    return true;
	  });
        });
      })(networks[x]);
    }
  }
</script>

    </div>
</div>




       <div id="article">
         <div class="story-top">
           <h1>Eagle Help Locate Man Stranded By Tide</h1>

           <span class="byline"><b>Thursday, 29 December 2022,  7:01 pm</b><br />
             <b>Press Release: <a href="https://info.scoop.co.nz/New_Zealand_Police">New Zealand Police</a></b></span>

         </div>


	 <p>
         <p><i>Attributed to Sergeant Colin Ware, Air Support Unit
New Zealand Police.</i></p><p>Christmas was made extra
special this year for one family, thanks to some quick
action by Dargaville Police, Northland SAR and the Eagle
Helicopter.</p><p>Around 9.53pm on Thursday 22 December,
Police responded to reports of a man missing from a campsite
on Baileys Beach, south of Glinks Gully, which he had
travelled to with friends and family for the holiday
season.</p><p>Despite initial efforts from friends and
family to locate the man, an incoming tide made the search
difficult, which is where Eagle came in.</p><p>Police
swiftly located the man and his dog on the beach about one
kilometre north of Omamari, and provided food, water, and
warmth until local staff arrived to transfer him back to the
campsite.</p><p>This was an excellent demonstration of the
life-saving work our teams conduct every day and we’re
thrilled to have reunited this family so
quickly.</p>
<div class="article-left-box-wrapper"><div class="article-left-box">
        




<div class="headline-right"><div style="min-height:250px;min-width: 300px;">
<style> @media screen and (max-width: 768px) {.article-left-box {float: none; margin: 20px auto 20px auto; margin-left: calc( (100% - 300px) / 2 );}} 
@media screen and (max-width: 970px) {#article iframe { max-width: 100%;}} #article iframe { max-width: 100%;}

</style>
<!-- /1688062/Scoop_Super-Rectangle -->
<div id='div-gpt-ad-1493962836337-4'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1493962836337-4'); });
</script>
</div>
<!-- /1688062/Content_Interstitial 
<div id='div-gpt-ad-1631171064832-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1631171064832-0'); });
  </script>
</div> -->
</div>

</div>

</div></div>

<p>
<a href="http://www.scoop.co.nz/about/terms.html" target="_blank"><span>&#169; Scoop Media</span></a>
         <br>
<!-- The Catch Up Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/classic-071822.css" rel="stylesheet" type="text/css">
<style type="text/css">
	#mc_embed_signup{border: 1px solid #f55a3f; background:#fff; clear:left; font-size:16px; } .mc-field-group{padding-bottom:10px!important;}
</style>
<div id="mc_embed_signup">
    <form action="https://scoop.us11.list-manage.com/subscribe/post?u=fd1839b80b980b3dee40fa1fa&id=82004f20e7&f_id=00f5e5e1f0" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
        <div id="mc_embed_signup_scroll" id="byline-block">
        <h2>Get Our Free Weekly Newsletter</h2>
        Subscribe to Scoop’s 'The Catch Up' our free weekly newsletter sent to your inbox every Monday with stories from across our Network.<br />
        
	<label for="mce-EMAIL">Email Address  <span class="asterisk">*</span>
</label>
	<input type="email" value="" autocomplete="on" name="EMAIL" class="required email" id="mce-EMAIL" required>
	<span id="mce-EMAIL-HELPERTEXT" class="helper_text"></span>
</div>
	<div id="mce-responses" class="clear">
		<div class="response" id="mce-error-response" style="display:none"></div>
		<div class="response" id="mce-success-response" style="display:none"></div>
	</div>    
    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_fd1839b80b980b3dee40fa1fa_82004f20e7" tabindex="-1" value=""></div>
    <div class=""><input style="background:#f55a3f;" type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
    
</form>
</div>
<!-- End Catchup_signup-->
<br>

<div id="byline-block">
<style> a.supporter:hover {background:#EC4438!important;} 
@media screen and (max-width: 480px) { #byline-block div.byline-block {padding-right:16px;}}</style>
<div class="byline-block byline-block-light" style="background-color:#ebebeb; font-size:16px; line-height:22px; font-weight:normal; border: 1px solid #f55a3f; width: -webkit-fill-available;">
<h4>Scoop has been a champion of independent journalism for over 20 years</h4>
<p>If you like what we do <a class="supporter" href="https://foundation.scoop.co.nz/?from=SFNewMember" target="_blank" style="background: #f55a3f; color: #ffffff!important; border-radius: 2px; padding: 5px 12px 6px 12px;font-weight:normal;">Become a supporter</a></p>   
<a style="color:#1e1e1e;" href="https://foundation.scoop.co.nz/?from=SFNewmore" target="_blank"><u>Find out more</u></a>
</div>
</div> 


<div id="byline-block"><div class="byline-block byline-block-light">Find more from <a href="https://info.scoop.co.nz/New_Zealand_Police">New Zealand Police</a> on InfoPages.</div></div>
         <div class="cleaner">&nbsp;</div>

       </div><!-- /article -->
  
       <div class="cleaner">&nbsp;</div>

       <div>&nbsp;</div>

       

       <div id="article-base-links">
          
        <a href="http://www.scoop.co.nz/news/parliament.html">Parliament Headlines</a> | <a href="http://www.scoop.co.nz/news/politics.html">Politics Headlines</a> | <a href="http://www.scoop.co.nz/news/regional.html">Regional Headlines</a>

       </div>

       
        <div class="section-heading">
    <h2><a href="http://www.scoop.co.nz/sections/nzpolitics.html">NEW ZEALAND POLITICS</a></h2>
<p>
</p>
</div>


       <div width="665" height="40">
<!-- Scoop Media Cartel DFP Tag -->
<script type='text/javascript'>
GA_googleFillSlot("Scoop_Top_Strip");
</script>
</div>



       <br />

       
<div id="leader" class="" style="background-image: url(/images/teal-left.gif); background-color: #E1F1EF">
    
    <h1><a href="https://www.scoop.co.nz/stories/HL2212/S00027/on-becoming-a-nation-of-political-paranoids.htm"> <img src="https://img.scoop.co.nz/stories/images/2212/8ec585a79bc3bae426e0.jpeg" width="300" height="150"><i>Gordon Campbell:</i> On Becoming A Nation Of Political Paranoids</a></h1><br>Reportedly, there’s a crime wave sweeping the nation, even though the vast majority of us are not experiencing it first hand. That’s partly because the crime rates in most categories – including youth crime, and crime committed by rangatahi Maori – have been dropping sharply in recent years. “This latest report shows that offending rates among children aged 10 to 13 fell by 65 percent between 2010/11 and 2020/21...<br><a href="https://www.scoop.co.nz/stories/HL2212/S00027/on-becoming-a-nation-of-political-paranoids.htm">More>></a>

    <div id="leader-also-wrapper" style="background-image: url(/images/teal-right.gif)">
        <div class="leader-left">
            <!-- --><br><!-- --><br>
        </div>
        <div class="leader-also">
            <!-- --><br><!-- --> 
        </div>
        <h5>&nbsp;</h5>
        <div class="cleaner"></div>
    </div>
</div>

     </div><!-- /doubleleft-col -->

       
        	<div class="section-wrapper">
    
<div class="cleaner">&nbsp;</div>
<div class="left-col" id="img-float-right">
    <!-- --><p><b><a href="https://www.scoop.co.nz/stories/PA2212/S00184/stay-of-proceedings-in-high-court-501-ruling-welcomed.htm"><br><img src="https://img.scoop.co.nz/stories/images/2212/c5c5d07715014941b34e.jpeg" width="125" height="78"><i>Government:</i> Stay Of Proceedings In High Court ‘501’ Ruling Welcomed</a></b><br>Justice Minister Kiri Allan has welcomed the decision by the High Court to issue a stay of proceedings following the ‘501’ ruling... <a href="https://www.scoop.co.nz/stories/PA2212/S00184/stay-of-proceedings-in-high-court-501-ruling-welcomed.htm">More>></a><p><b><a href="https://www.scoop.co.nz/stories/PO2212/S00177/new-ways-to-tackle-inflation-without-a-heavy-cost-on-workers-are-needed.htm"><br> <img src="https://img.scoop.co.nz/stories/images/2212/5072f9c4b057523f34f9.jpeg" width="125" height="64"><i>Council of Trade Unions:</i>  New Ways To Tackle Inflation Without A Heavy Cost On Workers Are Needed</a></b><br>The root cause of our inflation and cost of living challenge is the lack of a long-term economic plan, says the New Zealand Council of Trade Unions... <a href="https://www.scoop.co.nz/stories/PO2212/S00177/new-ways-to-tackle-inflation-without-a-heavy-cost-on-workers-are-needed.htm">More>></a><p><b><a href="https://www.scoop.co.nz/stories/PA2212/S00174/govt-and-industry-take-next-step-on-agriculture-emissions-reduction-plan.htm">   <br><img src="https://img.scoop.co.nz/stories/images/2212/9ccc1433b4a43da0657d.jpeg" width="125" height="71"><i>Government:</i> Govt And Industry Take Next Step On Agriculture Emissions Reduction Plan </a></b><br>The Government has worked alongside farming leaders to adapt the proposed system for reducing agricultural emissions, that will protect future export growth, says Prime Minister Jacinda Ardern... <a href="https://www.scoop.co.nz/stories/PA2212/S00174/govt-and-industry-take-next-step-on-agriculture-emissions-reduction-plan.htm">More>><br></a><br><h4>ALSO:</h4><ul><li>ACT - <a href="https://www.scoop.co.nz/stories/PA2212/S00175/christmas-contempt-for-the-rural-sector.htm">Christmas Contempt For The Rural Sector</a></li><li>National - <a href="https://www.scoop.co.nz/stories/PA2212/S00176/labour-floundering-on-farming-emissions.htm">Labour Floundering On Farming Emissions </a></li></ul><p><br>
</div>

<div class="centre-col" id="img-float-right">
    
    <!-- --><p><b><a href="https://www.scoop.co.nz/stories/PO2212/S00187/eds-supports-resource-management-reform-bills-but-calls-for-key-improvements.htm"> <img src="https://img.scoop.co.nz/stories/images/2212/9f010d2c6279f3177f63.jpeg" width="125" height="83"><br><i>Environmental Defence Society:</i> Supports Resource Management Reform Bills But Calls For Key Improvements</a></b><p>The Environmental Defence Society has released some initial analysis of the two new bills that will replace the Resource Management Act next year and says it will continue to support the reforms... <a href="https://www.scoop.co.nz/stories/PO2212/S00187/eds-supports-resource-management-reform-bills-but-calls-for-key-improvements.htm">More>></a><p><p><b><a href="https://www.scoop.co.nz/stories/PA2212/S00164/summer-covid-plan-needed.htm">  <img src="https://img.scoop.co.nz/stories/images/2212/b07abaa7eec93573c262.jpeg" width="125" height="70"><i>Greens:</i> Summer COVID Plan Needed</a></b> <br>The Green Party has been left wondering if the Government signed off for the summer break before putting in place a COVID plan. “Right now, the Government should be gearing up... <a href="https://www.scoop.co.nz/stories/PA2212/S00164/summer-covid-plan-needed.htm">More>></a><p><p><p><br><b><a href="https://www.scoop.co.nz/stories/AK2212/S00347/firefighters-settle-new-collective-agreement.htm"> <img src="https://img.scoop.co.nz/stories/images/2212/5e74896d4160b364f22b.jpeg" width="125" height="39"><i>Fire and Emergency NZ:</i> Firefighters Settle New Collective Agreement</a></b><br>Fire and Emergency NZ Chief Executive Kerry Gregory says professional firefighters’ ratification of a new collective employment agreement is a welcome and significant step forward... <a href="https://www.scoop.co.nz/stories/AK2212/S00347/firefighters-settle-new-collective-agreement.htm">More>></a><p><p><p><p><p>
</div>




	</div>
    <div class="cleaner"></div>


    </div><!-- /container -->

    <div class="right-col">
      
        




<div class="headline-right"><a href="https://pro.scoop.co.nz/?source=SPW"><div id="get-more">
<i class="material-icons" style="color:#30A7BF;">work</i>
<span>Join Scoop Pro</span>
</div></a>
</div>
<div class="spacer-b">&nbsp;</div>
<div class="headline-right"><a href="/about/submit.html?source=RHS"><div id="get-more">
	<i class="material-icons"></i>
	<span>Submit News</span>
</div></a>
</div>
<div class="spacer-b">&nbsp;</div>
<div class="headline-right"><a href="
https://news.google.com/publications/CAAqBwgKMLvRhQsw3fSCAw"><div id="get-more">
<i class="material-icons" style="color:#ec4438;">person_add</i>
<span>Follow Scoop on Google News</span>
</div></a>



<!--  <a href="
https://foundation.scoop.co.nz/citizen/?source=SPW"><div id="get-more">
<i class="material-icons" style="color:#ec4438;">person_add</i>
<span>Become a Supporter</span>
</div></a> -->


<!-- <a href="https://twitter.com/scoopnz"><div id="get-more"><img src="/images/Icons_Twitter.svg"><span>Follow Scoop on Twitter</span>
</div></a> -->

</div>
<div class="spacer-b">&nbsp;</div>
<div class="headline-right"><style>body {overflow: unset !important;}</style>
<!-- /1688062/Scoop_Premium-Rectangle -->
<div id="in-cont" style="min-height:250px;">
<div id='div-gpt-ad-1493962836337-1'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1493962836337-1'); });
</script>
</div>
</div>

</div>
<div class="spacer-b">&nbsp;</div>
<div class="headline-right"></div>
<div class="spacer-b">&nbsp;</div>
<div class="headline-right"></div>
<div class="spacer-b">&nbsp;</div>

        











































<script type="text/javascript">
    var _open_T63AD44213E30 = 2;
    var _anchor_T63AD44213E30 = ['#tab_T63AD44213E30_parliament','#tab_T63AD44213E30_politics','#tab_T63AD44213E30_regional'];
    var _colours_T63AD44213E30 = ['#dee3e8','#dee3e8','#dee3e8'];
</script>

<div class="right-tabs">
    <div class="headline-double"><h4>LATEST HEADLINES</h4></div>
    <div class="tabcontainer">
        <ul id="T63AD44213E30">
            <li class="tfirst"  style=" background: #dee3e8 url(/images/triple-left-off-mid-off.gif) no-repeat left top"  >PARLIAMENT</li>
            <li class="tmid"  style=" background: #dee3e8 url(/images/triple-mid-off-right-on.gif) no-repeat left top"  >POLITICS</li>
            <li class="tlast"  style=" background: #dee3e8 url(/images/triple-right-on.gif) no-repeat right top"  >REGIONAL</li>
        </ul>
    </div>
    <div id="cpT63AD44213E30">
        <div class="tab-content-triple tab-bg1" id="tab_T63AD44213E30_parliament" style="display: none;" >
    
<ul>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/PA2212/S00188/stop-lowering-speed-limits-we-hear-ya.htm">Stop Lowering Speed Limits? We Hear Ya!</a>
     7:10 PM
    | <a href="https://info.scoop.co.nz/ACT_New_Zealand" class="tab-list-byline">ACT New Zealand</a>
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/PA2212/S00187/sick-of-driving-slow-and-roads-filled-with-potholes-we-hear-ya.htm">Sick Of Driving Slow And Roads Filled With Potholes? We Hear Ya!</a>
     6:55 PM
    | <a href="https://info.scoop.co.nz/ACT_New_Zealand" class="tab-list-byline">ACT New Zealand</a>
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/PA2212/S00186/want-some-tax-relief-we-hear-ya.htm">Want Some Tax Relief? We Hear Ya!</a>
    27/12/22
    | <a href="https://info.scoop.co.nz/ACT_New_Zealand" class="tab-list-byline">ACT New Zealand</a>
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/PA2212/S00185/carbon-tax-refund-we-hear-ya.htm">Carbon Tax Refund? We Hear Ya!</a>
    26/12/22
    | <a href="https://info.scoop.co.nz/ACT_New_Zealand" class="tab-list-byline">ACT New Zealand</a>
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/PA2212/S00184/stay-of-proceedings-in-high-court-501-ruling-welcomed.htm">Stay Of Proceedings In High Court &#x2018;501&#x2019; Ruling Welcomed</a>
    24/12/22
    | <a href="https://info.scoop.co.nz/New_Zealand_Government" class="tab-list-byline">New Zealand Government</a>
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/PA2212/S00183/waka-kotahi-the-grinch-that-says-no-to-new-road-opening.htm">Waka Kotahi The Grinch That Says No To New Road Opening</a>
    23/12/22
    | <a href="https://info.scoop.co.nz/ACT_New_Zealand" class="tab-list-byline">ACT New Zealand</a>
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/PA2212/S00182/give-renters-a-break-we-hear-ya.htm">Give Renters A Break? We Hear Ya!</a>
    23/12/22
    | <a href="https://info.scoop.co.nz/ACT_New_Zealand" class="tab-list-byline">ACT New Zealand</a>
    </li>
</ul>


            <span class="tab-more"><a target="_top" href="http://www.scoop.co.nz/news/parliament.html">More</a></span>
            <a target="_top" class="tab-rss" href="http://www.scoop.co.nz/storyindex/index.rss?s.c=PA"><i class="material-icons">&#xE0E5;</i> RSS</a> 
        </div>
        <div class="tab-content-triple tab-bg1" id="tab_T63AD44213E30_politics" style="display: none;" >
    
<ul>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/PO2212/S00189/us-court-bans-nz-fish-imports-caught-in-maui-dolphin-habitat.htm">US Court Bans NZ Fish Imports Caught In M&#x101;ui Dolphin Habitat</a>
    23/12/22
    | <a href="https://info.scoop.co.nz/Our_Seas_Our_Future" class="tab-list-byline">Our Seas Our Future</a>
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/PO2212/S00188/killer-robots-select-committee-report-highlights-nz-policy-flaws.htm"> Killer Robots: Select Committee Report Highlights NZ Policy Flaws </a>
    23/12/22
    | <a href="https://info.scoop.co.nz/New_Zealand_Campaign_to_Stop_Killer_Robots" class="tab-list-byline">New Zealand C...</a>
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/PO2212/S00187/eds-supports-resource-management-reform-bills-but-calls-for-key-improvements.htm">EDS Supports Resource Management Reform Bills But Calls For Key Improvements</a>
    23/12/22
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/PO2212/S00186/become-a-census-collector-for-the-2023-census.htm"> Become A Census Collector For The 2023 Census</a>
    23/12/22
    | <a href="https://info.scoop.co.nz/Census_New_Zealand" class="tab-list-byline">Census New Zealand</a>
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/PO2212/S00185/become-a-census-collector-for-the-2023-census.htm">Become A Census Collector For The 2023 Census&#xA0;</a>
    22/12/22
    | <a href="https://info.scoop.co.nz/Statistics_New_Zealand" class="tab-list-byline">Statistics New Zealand</a>
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/PO2212/S00184/.htm"></a>
    22/12/22
    | <a href="https://info.scoop.co.nz/Statistics_New_Zealand" class="tab-list-byline">Statistics New Zealand</a>
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/PO2212/S00183/poll-shows-support-for-rnztvnz-merger.htm">Poll Shows Support For RNZ/TVNZ Merger</a>
    22/12/22
    | <a href="https://info.scoop.co.nz/Better_Public_Media" class="tab-list-byline">Better Public Media</a>
    </li>
</ul>


            <span class="tab-more"><a target="_top" href="http://www.scoop.co.nz/news/politics.html">More</a></span>
            <a target="_top" class="tab-rss" href="http://www.scoop.co.nz/storyindex/index.rss?s.c=PO"><i class="material-icons">&#xE0E5;</i> RSS</a> 
        </div>
        <div class="tab-content-triple tab-bg1" id="tab_T63AD44213E30_regional"  >
    
<ul>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/AK2212/S00543/river-users-be-aware.htm">River Users Be Aware</a>
     7:16 PM
    | <a href="https://info.scoop.co.nz/New_Zealand_Police_" class="tab-list-byline">New Zealand Police </a>
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/AK2212/S00542/road-blockage-sh30-tikitere-bay-of-plenty.htm">Road Blockage, SH30, Tikitere - Bay Of Plenty</a>
     7:15 PM
    | <a href="https://info.scoop.co.nz/New_Zealand_Police_" class="tab-list-byline">New Zealand Police </a>
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/AK2212/S00541/road-blockage-sh1-karapiro-waikato.htm">Road Blockage, SH1, Karapiro - Waikato</a>
     7:14 PM
    | <a href="https://info.scoop.co.nz/New_Zealand_Police_" class="tab-list-byline">New Zealand Police </a>
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/AK2212/S00540/name-release-taranaki-car-fire.htm">Name Release &#x2013; Taranaki Car Fire</a>
     7:14 PM
    | <a href="https://info.scoop.co.nz/New_Zealand_Police_" class="tab-list-byline">New Zealand Police </a>
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/AK2212/S00539/arrest-made-in-puhinui-road-homicide-investigation.htm">Arrest Made In Puhinui Road Homicide Investigation</a>
     7:13 PM
    | <a href="https://info.scoop.co.nz/New_Zealand_Police_" class="tab-list-byline">New Zealand Police </a>
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/AK2212/S00538/countdown-to-the-2023-census.htm">Countdown To The 2023 Census</a>
     7:12 PM
    | <a href="https://info.scoop.co.nz/Stats_NZ_" class="tab-list-byline">Stats NZ </a>
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/AK2212/S00537/road-closure-sh-73-arthurs-pass-tasman.htm">Road Closure &#x2013; SH 73 Arthur&#x2019;s Pass - Tasman</a>
     7:11 PM
    | <a href="https://info.scoop.co.nz/New_Zealand_Police_" class="tab-list-byline">New Zealand Police </a>
    </li>
</ul>


            <span class="tab-more"><a target="_top" href="http://www.scoop.co.nz/news/regional.html">More</a></span>
            <a target="_top" class="tab-rss" href="http://www.scoop.co.nz/storyindex/index.rss?s.c=AK"><i class="material-icons">&#xE0E5;</i> RSS</a> 
        </div>
    </div>
</div><!-- /right-tabs -->


<div class="spacer-b">&nbsp;</div>
<div class="headline-right"><div id="rect" style="min-height:250px;">
<!-- /1688062/Scoop_Rectangle -->
<div id='div-gpt-ad-1493962836337-2'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1493962836337-2'); });
</script>
</div>
<div id="vid-div">
<!-- /1688062/Scoop_Video -->
<div id='div-gpt-ad-1493962836337-5'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1493962836337-5'); });
  </script>
</div></div>

<!-- <div id="scroll-outstream"></div>
<script type="text/javascript">
 (function() {
   function loadIt() {
     console.log("DOM fully loaded and parsed");

     // Enter OutStream configuration options HERE //
     var configParams = {
       "width": 300,
       "height": 194,
       "k_pos": "after",
       "k_placement": "a/middle",
       "k_align": "center",
       "k_adImp": "%%VIEW_URL_UNESC%%",
       "k_adClick": "%%CLICK_URL_UNESC%%",
       "k_multiFormat": 0
     };

     // End OutStream configuration options //

     var doc = top.window.document;

     var as = doc.createElement('script'),
       aT = '//video-ads-apex.rubiconproject.com/apex/18118/197056/961628/203/apex.js?r=' + Math.random() * 10000000000000000;

     as.type = 'text/javascript';
     as.src = aT;
     as.async = true;

     if (as.textContent) {
       as.textContent = JSON.stringify(configParams);
     } else {
       as.innerText = JSON.stringify(configParams);
     }
     doc.body.appendChild(as);

   }


   if (document.readyState === "complete" || (document.readyState !== "loading" && !document.documentElement.doScroll)) {
     loadIt();
   } else {
     document.addEventListener("DOMContentLoaded", loadIt);
   }

 }());
</script>

</div> -->
</div>
</div>
<div class="spacer-b">&nbsp;</div>
<div class="headline-right"><!-- Politics InfoPages  -->
<style> img.featured-logo {max-width: 81px;} </style>

<div id="toolbox">

<h4>InfoPages News Channels</h4>

<a href="http://info.scoop.co.nz/RNZ" title="RNZ"><img class="featured-logo" style="width:81px;height:81px;"  src="//img.scoop.co.nz/stories/images/1801/9b877a3b1727adc1b261.jpeg" alt="RNZ"></a>

<a href="http://info.scoop.co.nz/Environmental_Defence_Society" title="EDS"><img class="featured-logo" style="width:81px;height:85px;" src="//img.scoop.co.nz/stories/images/1509/eds_logo_portrait.jpg" alt="EDS"></a>

<a href="http://info.scoop.co.nz/Community_Housing_Aotearoa" title="Community Housing Aotearoa"><img style="width:81px;height:56px;"  class="featured-logo" src="//img.scoop.co.nz/stories/images/1911/cha_small.jpg" alt="Community Housing Aotearoa"></a>
<br>



</div>
<div style="clear:left;"></div>
</div>
<div class="spacer-b">&nbsp;</div>

        











































<script type="text/javascript">
    var _open_T63AD44221CF1 = 0;
    var _anchor_T63AD44221CF1 = ['#tab_T63AD44221CF1__span_class_scoop_wellington_scoop_span_'];
    var _colours_T63AD44221CF1 = ['#ffb864'];
</script>

<div class="right-tabs">
    <div class="tabcontainer">
        <ul id="T63AD44221CF1">
            <li class="one-tab"  style=" background:  url(/images/one-tab.gif) no-repeat left top"  ><span class="scoop">Wellington Scoop</span></li>
        </ul>
    </div>
    <div id="cpT63AD44221CF1">
        <div class="tab-content tab-bg-orange" id="tab_T63AD44221CF1__span_class_scoop_wellington_scoop_span_"  >
    <ul>
<li><a  target="_blank" href="https://wellington.scoop.co.nz/?p=149689">Stand back! More than 5500 cruise ship passengers in Wgtn</a></li>
<li><a  target="_blank" href="https://wellington.scoop.co.nz/?p=149691">Faulty x-ray machine delays flights at Wellington Airport</a></li>
<li><a  target="_blank" href="https://wellington.scoop.co.nz/?p=149695">More covid deaths, but fewer new cases, and fewer people in hospital</a></li>
<li><a  target="_blank" href="https://wellington.scoop.co.nz/?p=149680">Injured man in hospital after falling from Escarpment Track</a></li>
<li><a  target="_blank" href="https://wellington.scoop.co.nz/?p=149674">Late-night swimmer fails to surface, drowns in Hutt River</a></li>
<li><a  target="_blank" href="https://wellington.scoop.co.nz/?p=149686">Boat catches fire and sinks in Lake Taup&#x14D;</a></li>
<li><a  target="_blank" href="https://wellington.scoop.co.nz/?p=149676">Person dies in hospital after car fire on SH3 in Taranaki</a></li>
</ul>

            <span class="tab-more"><a target="_top" href="http://wellington.scoop.co.nz/">More</a></span>
            <a target="_top" class="tab-rss" href="http://wellington.scoop.co.nz/?cat=6062&feed=rss2"><i class="material-icons">&#xE0E5;</i> RSS</a> 
            <a target="_top" class="tab-alerts" href="https://newsagent.scoop.co.nz/"><i class="material-icons">&#xE146;</i> News Alerts</a>
        </div>
    </div>
</div><!-- /right-tabs -->


<div class="spacer-b">&nbsp;</div>
<div class="headline-right"></div>
<div class="spacer-b">&nbsp;</div>
<div class="headline-right">
<div class="headline-right">
    <div id="subleader" style="background-image: url(/images/brown-left.gif); background-color: #FDF7EA">
        <div id="subleader-also-wrapper" style="background-image: url(/images/brown-right.gif); background-color: #FDF7EA">
            <div class="subleader-also" id="">
                
                <h4>Politics Section</h4>

<ul style="list-style-type: none;font-size:90%;">

<h4>Political Blogs</h4>

<li><a href="http://www.publicaddress.net/" target="_blank">Public Address</a></li>
<li><a href="http://www.kiwiblog.co.nz/" target="_blank">KiwiBlog</a></li>
<li><a href="http://norightturn.blogspot.com/" target="_blank">No Right Turn</a></li>
<li><a href="http://www.pundit.co.nz/" target="_blank">Pundit</a></li>
<li><a href="http://www.thestandard.org.nz/" target="_blank">The Standard</a></li>
<!-- <li><a href="http://fightingtalk.blogspot.com/" target="_blank">Fighting Talk</a></li> -->
</ul>

<ul style="list-style-type: none;font-size:90%;">

<h4>Political Websites</h4>

<!-- <li><a href="http://parliamenttoday.co.nz/" target="_blank">Parliament Today</a></li> -->
<li><a href="http://www.parliament.govt.nz/" target="_blank">NZ Parliament</a></li>
<li><a href="http://www.beehive.govt.nz/" target="_blank">NZ Government</a></li>
</ul>

<ul style="list-style-type: none;font-size:90%;">

<h4>Political Parties</h4>

<li><a href="https://info.scoop.co.nz/New_Zealand_Labour_Party" target="_blank">Labour Party</a></li>
<li><a href="https://info.scoop.co.nz/New_Zealand_National_Party" target="_blank">National Party</a></li>
<li><a href="https://info.scoop.co.nz/Green_Party" target="_blank">Green Party</a></li>
<li><a href="https://info.scoop.co.nz/ACT_New_Zealand" target="_blank">ACT Party</a></li>
<li><a href="https://info.scoop.co.nz/The_Maori_Party" target="_blank">The Maori Party</a></li>
<!-- <li><a href="http://alliance.org.nz/" target="_blank">Alliance</a></li>
<li><a href="http://www.alcp.org.nz/" target="_blank">Aotearoa Legalise Cannabis Party</a></li>
<li><a href="http://www.newconservative.org.nz/" target="_blank">New Conservative</a></li>
<li><a href="http://top.org.nz" target="_blank">The Opportunities Party</a></li>
<li><a href="http://outdoorsparty.co.nz" target="_blank">NZ Outdoors Party</a></li>
<li><a href="http://socialcredit.nz/" target="_blank">Social Credit</a></li>
<li><a href="https://www.advancenz.org.nz/" target="_blank">Advance NZ</a></li>  -->
</ul>


            </div>
        <div class="cleaner"></div>
        </div>
    </div>
</div>
</div>


    </div><!-- /right-col -->

    <div class="cleaner">&nbsp;</div>
<!-- /LEADER -->


<!-- end content -->
    <div class="cleaner">&nbsp;</div>
</div><!-- /outer-wrapper -->
<div id="footer">
	<div id="header-wrapper-base">
        <div id="logo-base">
            <a href="https://www.scoop.co.nz">
            <img alt="Scoop - Independent News" src="/images/Scoop_Logo.svg.png">
            </a>
        </div>
		<div id="header-base">
            <div class="clear-both">
                <div id="header-links-base">
                    
<a id="about-us-base" href="https://www.scoop.co.nz/about/contact.html"><i class="material-icons">&#xE0BE;</i> <span>Contact</span></a>
<a id="subscribe-base" href="https://www.scoop.co.nz/about/about.html"><i class="material-icons">&#xE146;</i> <span>About</span></a>
<a id="login-base" href="https://pro.scoop.co.nz/?from=scoop"><i class="material-icons">&#xE8F9;</i> <span>ScoopPro</span></a>

                </div>
            </div>
            <div class="clear-both">
                <div id="footer-search-base">
                    
    <form method="get" action="https://search.scoop.co.nz/search">
    <input class="scoop-words" placeholder="Search Scoop" type="text" name="q" maxlength="50" /><button type="submit" name="submit"><i class="material-icons">&#xE8B6;</i>
</button>
</form>


                </div>
            </div>
		</div><!-- /header-base -->

	</div><!-- /header-wrapper -->
	<div id="top-strip-base">

    <span class="media-switcher">View as: <span>FULL SITE</span> | <a href="https://m.scoop.co.nz/stories/AK2212/S00529/eagle-help-locate-man-stranded-by-tide.htm">MOBILE SITE</a></span>

          <div id="scoop-footer" >

<div id="smallnotices">
<style>#footer-search-base button {top: 18px;position: absolute;}</style>

<div class="link-groups">

  <div class="link-group">
    <span class="header">Scoop</span>
    <a href="https://www.scoop.co.nz/about/contact.html">Contact</a>
    <a href="https://www.scoop.co.nz/about/about.html">About</a>
    <a href="https://www.scoop.co.nz/about/submit.html">Submit News</a>
    <a href="https://newsagent.scoop.co.nz/">Newsagent</a>
 <a style="color:#f55a3f!important; font-weight:bold!important;" href="https://foundation.scoop.co.nz/?supporter">Donate</a>
  </div>
  
  <div class="link-group">
    <span class="header">Connect</span>
    <a href="https://www.scoop.co.nz/about/social.html">Social Media</a>
    <a href="https://www.scoop.co.nz/about/network.html">Scoop Network</a>
    <a href="https://foundation.scoop.co.nz/">Scoop Foundation</a>
    <a href="https://NextElection.com">Next Election NZ</a>
    <a href="https://www.scoop.co.nz/about/submit.html/#ComplaintsPolicy">Complaints Policy</a>
 </div>
  
  <div class="link-group">
    <span class="header">Scoop Pro</span>
    <a href="https://www.scoop.co.nz/about/accredited.html">Licensed Orgs.</a>
    <a href="https://pro.scoop.co.nz/?from=sf-lic">About Scoop Pro</a>
    <a href="https://pro.scoop.co.nz/register?from=sf-app">Apply for a license</a>
    <a href="https://www.scoop.co.nz/about/terms.html">Terms of Use</a>

  </div>
  
</div>

<a href="https://www.scoop.co.nz/about/terms.html" class="terms-link">© Scoop Media</a>
</div>

</div>

	</div><!-- /top-strip -->
<!-- end content -->
	<div class="cleaner">&nbsp;</div>

<div id="base">
</div>


<script type="text/javascript">
  scoop.dom.loaded = true;
</script>

</body>
</html>












