
<!DOCTYPE html>
<html>
<head>
<meta http-equiv="content-type" content="text/html; charset=utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">


<meta name="title"       content="SEEK New Zealand Employment &amp; Salary Trends Report" />
<meta name="keywords"    content="SEEK, Business, Employment, Newsworthy, Scoop" />
<meta name="description" content=" 21 January 2020, NEW ZEALAND STATE OF THE NATION:  SEEK job ad listings have softened, down 1.1% compared to Q4 2018  The average advertised salary in New Zealand is $80,822, up by 1.7%  Sectors with the highest job ad growth include: ..." />
<link rel="amphtml"      href="https://m.scoop.co.nz/stories/BU2001/S00127/seek-new-zealand-employment-salary-trends-report.htm" />

<meta name="verify-v1" content="DmDRtGvVBvw+iZevBiahLdYqjyp7GyLA1poTPET2uBg=" >
<meta name="y_key" content="4091684479be8a25">
<meta name="msvalidate.01" content="D3EE7BEC171B22CC0004BCAD3AA9F55A" />
<meta name="google-site-verification" content="_g7_as_6L5G11kGq92K0w9zHzfUnAYXOUVCvYtF0evQ" />
<title>
SEEK New Zealand Employment & Salary Trends Report | Scoop News
</title>
<!-- Scoop is Copyright (C) 1996-2020 Scoop Publishing Ltd - All Rights Reserved -->
<link rel="stylesheet" href="/styles/scoop.css?v=10.13" type="text/css" media="screen">
<link rel="stylesheet" href="/styles/textads.css?v=10.13" type="text/css" media="screen">
<link rel="stylesheet" href="/styles/tabs.css?v=10.13" type="text/css" media="screen">
<link rel="stylesheet" href="/images/fonts/material-icons/load.css?v=10.13" type="text/css" media="screen">
<link rel="stylesheet" href="/images/fonts/source-sans-pro/load.css?v=10.13" type="text/css" media="screen">
<link rel="stylesheet" href="/images/fonts/open-sans/load.css?v=10.13" type="text/css" media="screen">
<!--[if IE]><link rel="stylesheet" href="/styles/msie.css?v=10.13" type="text/css" media="screen"><![endif]-->
<!--[if IE 8]><link rel="stylesheet" href="/styles/msie8.css?v=10.13" type="text/css" media="screen"><![endif]-->
<link rel="stylesheet" href="/styles/print.css?v=10.13" type="text/css" media="print">





<link rel="shortcut icon" href="/images/favicons/favicon.png" />

<link rel="apple-touch-icon" sizes="192x192" type="image/png" href="/images/favicons/ati-192.png" />
<link rel="apple-touch-icon" sizes="120x120" type="image/png" href="/images/favicons/ati-120.png" />
<link rel="apple-touch-icon" sizes="76x76" type="image/png" href="/images/favicons/ati-76.png" />
<link rel="apple-touch-icon" sizes="72x72" type="image/png" href="/images/favicons/ati-72.png" />
<link rel="apple-touch-icon" sizes="114x114" type="image/png" href="/images/favicons/ati-114.png" />
<link rel="apple-touch-icon" sizes="180x180" type="image/png" href="/images/favicons/ati-180.png" />
<link rel="apple-touch-icon" sizes="57x57" type="image/png" href="/images/favicons/ati-57.png" />
<link rel="apple-touch-icon" sizes="152x152" type="image/png" href="/images/favicons/ati-152.png" />
<link rel="apple-touch-icon" sizes="64x64" type="image/png" href="/images/favicons/ati-64.png" />
<link rel="apple-touch-icon" sizes="48x48" type="image/png" href="/images/favicons/ati-48.png" />
<link rel="apple-touch-icon" sizes="32x32" type="image/png" href="/images/favicons/ati-32.png" />
<link rel="apple-touch-icon" sizes="16x16" type="image/png" href="/images/favicons/ati-16.png" />

<meta name="section_key" content="bizscitech">

<script type="text/javascript" async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script type="text/javascript" async="async" src="https://www.google-analytics.com/analytics.js"></script>
<script type="text/javascript">
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  var scoop = scoop || {};
  scoop.dom = {};
  scoop.dom.loaded = false;
  scoop.meta = {};
  scoop.meta.gaw = {};
  
  scoop.meta.gaw.sites = "Scoop";
  scoop.meta.gaw.sections = ["Business, Science &amp; Tech"];

  scoop.meta.byline = "seek";
  scoop.meta.gaw.bylines = ["seek"];
  scoop.meta.gaw.keywords = [];

  (function(l) {
  l.push("employment");
  l.push("newsworthy");
  })(scoop.meta.gaw.keywords);

  scoop.meta.keywords = scoop.meta.gaw.keywords.slice();

  (function(l) {
  l.push("seek");
  l.push("business");
  l.push("scoop");
  })(scoop.meta.keywords);

  


  if(typeof window['ga'] == 'undefined') {
    window.ga = function() {
      if(typeof window.ga['q'] == 'undefined') {
        window.ga.q = [];
      }
      window.ga.q.push(arguments);
    };
  }

  scoop.hohonu = {};
  scoop.hohonu.ga = {};
  scoop.hohonu.ga.trackers_ref = [
    {'code' : 'UA-4736591-1',  'tid' : 'GT1'},
    {'code' : 'UA-5942402-1',  'tid' : 'GT2'},
    {'code' : 'UA-4736591-25', 'tid' : 'GT3'},
    {'code' : 'UA-4736591-26', 'tid' : 'GT4'}
  ];
  scoop.hohonu.ga.recipies = [];

  scoop.hohonu.ga.addRecipie = function(recipie) {
    var gai = scoop.hohonu.ga;
    gai.recipies.push(recipie);
    setTimeout(function() {
      var x;
      for(x = 0; x < gai.trackers_ref.length; x += 1) {
        recipie(gai.trackers_ref[x]);
      }      
    }, 1);
  };  

  (function(gai) {
    var x;
    for(x = 0; x < gai.trackers_ref.length; x += 1) {
      ga('create', gai.trackers_ref[x].code, 'auto', gai.trackers_ref[x].tid);
    }
  })(scoop.hohonu.ga);

  scoop.hohonu.ga.addRecipie(function(tracker_ref) {
    ga(tracker_ref.tid + '.send', 'pageview');
  });
		   
  function GA_googleFillSlot() {} // NOOP
</script>

<script type="text/javascript" src="/styles/scoop-modern-1.js" async="async"></script>

<meta property="fb:admins" content="100007318459475" />
<meta property="og:image" content="http://img.scoop.co.nz/stories/images/1908/scoop_image.jpg" />

<style>
#article img {
    border: none;
    margin: 5px 10px 10px 0;
    max-width: 100%;
    height: auto;
}
#article-topper-box {background: #ebebeb; float:left; padding: 24px 80px 24px 80px; margin: 0 -80px;}
@media screen and (max-width: 768px) {#article-topper-box {margin: 0 -32px; padding: 24px 32px 24px 32px;} }
@media screen and (max-width: 480px) { #article-topper-box {margin: 0 -8px; padding: 24px 8px 24px 8px;} }
#article-topper-box #top-stories {margin: 0 -80px;}
@media screen and (max-width: 768px) {#article-topper-box #top-stories {margin: 0 -32px; } }
@media screen and (max-width: 480px) {#article-topper-box #top-stories {margin: 0 -8px;} }
</style>



<!-- DFP /1688062/Scoop_Header -->


<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/1688062/Scoop_Big-Banner', [[760, 120], [970, 160], [970, 250]], 'div-gpt-ad-1493962836337-0').addService(googletag.pubads());
    googletag.defineSlot('/1688062/Scoop_Premium-Rectangle', [[300, 250], [300, 300], [300, 600]], 'div-gpt-ad-1493962836337-1').addService(googletag.pubads());
    googletag.defineSlot('/1688062/Scoop_Rectangle', [[300, 250], [300, 300], [300, 600]], 'div-gpt-ad-1493962836337-2').addService(googletag.pubads());
    googletag.defineSlot('/1688062/Scoop_Rectangle-South', [[300, 250], [300, 300], [300, 600]], 'div-gpt-ad-1493962836337-3').addService(googletag.pubads());
    googletag.defineSlot('/1688062/Scoop_Super-Rectangle', [[300, 250], [300, 300], [460, 400]], 'div-gpt-ad-1493962836337-4').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs(true);
     (function(pa) {
        pa.setTargeting('Byline', scoop.meta.gaw.bylines)
        pa.setTargeting('Site', scoop.meta.gaw.sites)
        pa.setTargeting('Keyword', scoop.meta.gaw.keywords)
        pa.setTargeting('Section', scoop.meta.gaw.sections);
    })(googletag.pubads());
    googletag.enableServices();
  });
</script>
<!-- /DFP -->
<!-- PP Banner -->
<script>
(function(d) {
  var el, fjs = d.getElementsByTagName('script')[0];
	el = d.createElement('script');
	el.id = "js-pp-banner";
	el.src = "//dashboard.presspatron.com/dev/banner?b=Y8ic5UC4MY2Q5s698Re1YRwA";
	fjs.parentNode.insertBefore(el, fjs);
}(document));
</script>
<!-- /PP Banner -->



</head>
<body>
<div id="page-wrapper">


<!-- spider trap -->
<a href="/robots/bad-robot.html"><img height="1" width="1" align="right" border="0" src="//img.scoop.co.nz/images/pixel.gif?bad-robot"></a>
<!-- end spider trap -->



<div id="header-purotu">
  <div id="header-purotu-strip">
    <style>
@media screen and (max-width: 970px) {
#top-dfp {display: none;}
}
#top-dfp {text-align: center;}
</style>
<div id="top-dfp"><!-- /1688062/Scoop_Big-Banner -->
<div id='div-gpt-ad-1493962836337-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1493962836337-0'); });
</script>
</div>
</div>

  </div>
  <div id="pp-banner"></div>
  <div id="header-purotu-thick">
    <i class="material-icons" id="header-purotu-menu-button">&#xE5D2;</i>
    <div id="header-purotu-logo">
      <a href="/?from=top-banner-purotu-1">
	<img alt="Scoop" src="/images/Scoop_Independent_News_BWLogo.svg.png" title="Go to the home page" class="for-full">
	<img alt="Scoop" src="/images/Scoop_Independent_News_White.png" title="Go to the home page" class="for-skinny">
      </a>
    </div>
    <div id="header-purotu-title">Business</div>
    <div id="header-purotu-tools">
      <div id="header-purotu-shortcuts">
	
<a id="about-us-head" href="https://www.scoop.co.nz/about/contact.html"><i class="material-icons">&#xE0BE;</i> <span>Contact</span></a>
<a id="subscribe-head" href="https://www.scoop.co.nz/about/about.html"><i class="material-icons">&#xE146;</i> <span>About</span></a>
<a id="login-head" href="https://pro.scoop.co.nz/?from=scoop"><i class="material-icons">&#xE8F9;</i> <span>ScoopPro</span></a>

      </div>
      <div id="header-purotu-search">
    <form method="get" action="https://search.scoop.co.nz/search">
    <input class="scoop-words" placeholder="Search Scoop" type="text" name="q" maxlength="50" /><button type="submit" name="submit"><i class="material-icons">&#xE8B6;</i>
</button>
</form>

</div>
    </div>
  </div>

  <div id="header-purotu-network">
    <ul>
      <li><a href="https://www.scoop.co.nz">Scoop</a></li>        
      <li><a href="http://werewolf.co.nz">Werewolf</a></li>        
      <li><a href="http://wellington.scoop.co.nz">Wellington</a></li>
      <li><a href="https://thedig.nz">The Dig</a></li>
      <li><a href="http://business.scoop.co.nz">Business Scoop</a></li>
      <li><a href="http://pacific.scoop.co.nz">Pacific</a></li>        
      <li><a href="http://community.scoop.co.nz">Community</a></li> 
      <li><a href="http://books.scoop.co.nz">Review of Books</a></li> 
      <li><a href="https://info.scoop.co.nz">InfoPages</a></li>  
    </ul>
  </div>
  
  <div id="header-purotu-wires">
    
<ul>
    <li><a href="https://www.scoop.co.nz/">Front Page</a></li>
    <li><a href="https://www.scoop.co.nz/news/scoops.html">Scoops</a></li>
    <li><a href="https://www.scoop.co.nz/news/parliament.html">Parliament</a></li>
    <li><a href="https://www.scoop.co.nz/news/politics.html">Politics</a></li>
    <li><a href="https://www.scoop.co.nz/news/regional.html">Regional</a></li>
    <li><a href="https://www.scoop.co.nz/news/business.html" class="wires-on">Business</a></li>
    <li><a href="https://www.scoop.co.nz/news/sci-tech.html">Sci-Tech</a></li>
    <li><a href="https://www.scoop.co.nz/news/world.html">World</a></li>
    <li><a href="https://www.scoop.co.nz/news/culture.html">Culture</a></li>
    <li><a href="https://www.scoop.co.nz/news/education.html">Education</a></li>
    <li><a href="https://www.scoop.co.nz/news/health.html">Health</a></li>
</ul>

  </div>

  <div id="header-purotu-menu">
    <i class="material-icons" id="header-purotu-menu-button-2">&#xE5CD;</i>

    <div id="header-purotu-menu-tools">
      <div id="header-purotu-menu-search">
    <form method="get" action="https://search.scoop.co.nz/search">
    <input class="scoop-words" placeholder="Search Scoop" type="text" name="q" maxlength="50" /><button type="submit" name="submit"><i class="material-icons">&#xE8B6;</i>
</button>
</form>

</div>
      <div id="header-purotu-menu-shortcuts">
	
<a id="about-us-head" href="https://www.scoop.co.nz/about/contact.html"><i class="material-icons">&#xE0BE;</i> <span>Contact</span></a>
<a id="subscribe-head" href="https://www.scoop.co.nz/about/about.html"><i class="material-icons">&#xE146;</i> <span>About</span></a>
<a id="login-head" href="https://pro.scoop.co.nz/?from=scoop"><i class="material-icons">&#xE8F9;</i> <span>ScoopPro</span></a>

      </div>
    </div>

    <div class="header-purotu-menu-header">Scoop</div>
    
<ul>
    <li><a href="https://www.scoop.co.nz/">Front Page</a></li>
    <li><a href="https://www.scoop.co.nz/news/scoops.html">Scoops</a></li>
    <li><a href="https://www.scoop.co.nz/news/parliament.html">Parliament</a></li>
    <li><a href="https://www.scoop.co.nz/news/politics.html">Politics</a></li>
    <li><a href="https://www.scoop.co.nz/news/regional.html">Regional</a></li>
    <li><a href="https://www.scoop.co.nz/news/business.html" class="wires-on">Business</a></li>
    <li><a href="https://www.scoop.co.nz/news/sci-tech.html">Sci-Tech</a></li>
    <li><a href="https://www.scoop.co.nz/news/world.html">World</a></li>
    <li><a href="https://www.scoop.co.nz/news/culture.html">Culture</a></li>
    <li><a href="https://www.scoop.co.nz/news/education.html">Education</a></li>
    <li><a href="https://www.scoop.co.nz/news/health.html">Health</a></li>
</ul>

    <div class="header-purotu-menu-header">Network</div>
    <ul>
      <li><a href="https://www.scoop.co.nz">Scoop</a></li>        
      <li><a href="http://werewolf.co.nz">Werewolf</a></li>        
      <li><a href="http://wellington.scoop.co.nz">Wellington Scoop</a></li>
      <li><a href="https://thedig.nz">The Dig</a></li>
      <li><a href="http://business.scoop.co.nz">Business Scoop</a></li>        
      <li><a href="http://pacific.scoop.co.nz">Pacific</a></li>
      <li><a href="http://community.scoop.co.nz">Community</a></li> 
      <li><a href="http://books.scoop.co.nz">Review of Books</a></li> 
      <li><a href="https://info.scoop.co.nz">InfoPages</a></li>  
    </ul>
  </div>

</div>


<div id="outer-wrapper">





<div class="article-subheadings">
  <p>
<a href="http://www.scoop.co.nz/multimedia/television/business.html" style="white-space: nowrap">Video</a> | <a href="http://www.scoop.co.nz/archive/index.html?t=Agriculture" style="white-space: nowrap">Agriculture</a> | <a href="http://www.scoop.co.nz/archive/index.html?t=Business%20Confidence" style="white-space: nowrap">Confidence</a> | <a href="http://www.scoop.co.nz/archive/index.html?t=Economy" style="white-space: nowrap">Economy</a> | <a href="http://www.scoop.co.nz/archive/index.html?t=Energy%20Policy" style="white-space: nowrap">Energy</a> | <a href="http://www.scoop.co.nz/archive/index.html?t=Employment" style="white-space: nowrap">Employment</a> | <a href="http://www.scoop.co.nz/archive/index.html?t=Finance" style="white-space: nowrap">Finance</a> | <a href="http://www.scoop.co.nz/archive/index.html?t=Media" style="white-space: nowrap">Media</a> | <a href="http://www.scoop.co.nz/archive/index.html?t=Real%20Estate" style="white-space: nowrap">Property</a> | <a href="http://www.scoop.co.nz/archive/index.html?t=Reserve%20Bank" style="white-space: nowrap">RBNZ</a> | <a href="http://www.scoop.co.nz/archive/index.html?t=Science" style="white-space: nowrap">Science</a> | <a href="http://www.scoop.co.nz/archive/index.html?t=State%20Owned%20Enterprises" style="white-space: nowrap">SOEs</a> | <a href="http://www.scoop.co.nz/archive/index.html?t=Taxation" style="white-space: nowrap">Tax</a> | <a href="http://www.scoop.co.nz/archive/index.html?t=Technolgy" style="white-space: nowrap">Technology</a> | <a href="http://www.scoop.co.nz/archive/index.html?t=Telecommunications" style="white-space: nowrap">Telecoms</a> | <a href="http://www.scoop.co.nz/archive/index.html?t=Tourism" style="white-space: nowrap">Tourism</a> | <a href="http://www.scoop.co.nz/archive/index.html?t=Transport" style="white-space: nowrap">Transport</a> | <a href="http://<% search.scoop.co.nz %>/" style="white-space: nowrap">Search</a></p>
</div>

<div id="article-head-spacer">&nbsp;</div>

<!-- LEADER -->
  <div class="container">
     <div class="doubleleft-col">
       <div width="665" height="40">
<!-- Scoop Media Cartel DFP Tag -->
<script type='text/javascript'>
GA_googleFillSlot("Scoop_Top_Strip");
</script>
</div>



       


<div id="bread-crumb">
<a href="http://www.scoop.co.nz/">Scoop</a> <i class="material-icons bread-crumb-sep">&#xE315;</i> <a href="http://www.scoop.co.nz/news/business.html">Business</a> 
    <div id="article-tools">




        <a rel="nofollow" title="Find related articles" href="http://search.scoop.co.nz/search?q=related:BU2001/S00127"><i class="material-icons">&#xe8fa;</i></a>

        <a rel="nofollow" title="Mail this story" href="/share/email.html?path=BU2001/S00127/seek-new-zealand-employment-salary-trends-report.htm"><i class="material-icons">&#xe0be;</i></a>
        <a rel="nofollow" title="Printer friendly version" href="http://www.scoop.co.nz/stories/print.html?path=BU2001/S00127/seek-new-zealand-employment-salary-trends-report.htm"><i class="material-icons">&#xe8ad;</i></a>

<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.scoop.co.nz%2Fstories%2FBU2001%2FS00127%2Fseek-new-zealand-employment-salary-trends-report.htm&amp;text=SEEK%20New%20Zealand%20Employment%20%26%20Salary%20Trends%20Report" class="social-media-toolkit-button" id="social-media-toolkit-twitter-button"><img src="/images/Icons_Twitter.svg" alt=""></a>
<a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.scoop.co.nz%2Fstories%2FBU2001%2FS00127%2Fseek-new-zealand-employment-salary-trends-report.htm&amp;mini=true&amp;source=http://www.scoop.co.nz&amp;title=SEEK%20New%20Zealand%20Employment%20%26%20Salary%20Trends%20Report" class="social-media-toolkit-button" id="social-media-toolkit-linkedin-button"><img src="/images/Icons_LinkedIn.svg" alt=""></a>
<a href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.scoop.co.nz%2Fstories%2FBU2001%2FS00127%2Fseek-new-zealand-employment-salary-trends-report.htm" class="social-media-toolkit-button"><img src="/images/Icons_Facebook.svg" alt="" id="social-media-toolkit-facebook-button"></a>

<script type="text/javascript">
  if(scoop && scoop.hohonu && scoop.hohonu.ga) {
    var x;
    var networks = ['twitter', 'facebook', 'linkedin'];
    for(x = 0; x < networks.length; x += 1) {
      (function(network) {
        scoop.hohonu.ga.addRecipie(function(tracker_ref) {
          var button = document.getElementById('social-media-toolkit-' + network + '-button');
	  if((typeof button.addEventListener) == 'undefined') {
	    return;
	  }
          button.addEventListener('click', function() {
            ga(tracker_ref.tid + '.send', 'social', network, 'Share Button Click', window.location.href);
	    return true;
	  });
        });
      })(networks[x]);
    }
  }
</script>

    </div>
</div>




       <div id="article">
         <div class="story-top">
           <h1>SEEK New Zealand Employment & Salary Trends Report</h1>

           <span class="byline"><b>Wednesday, 22 January 2020,  9:18 am</b><br />
             <b>Press Release: <a href="https://info.scoop.co.nz/SEEK">SEEK</a></b></span>

         </div>


	 <p>
         <br><strong>Q4: October – December 2019
</strong><br><strong><I>Smaller regions lead the pack in job
ad increase </I></strong><p><br><strong>21 January 2020, NEW
ZEALAND</strong><br><strong></strong><br><strong></strong><br><strong>STATE
OF THE NATION:</strong><br>	SEEK job ad listings have
softened, down 1.1% compared to Q4 2018<br>	The average
advertised salary in New Zealand is $80,822, up by 1.7%
<br>	Sectors with the highest job ad growth include:
Community Services & Development (23%), Consulting &
Strategy (13.2%) and Government & Defence (12.1%)
<br>	The top four industries showing salary growth
include: Insurance & Superannuation (6.1%), Advertising,
Arts & Media (5.2%), Legal (5%) and Administration & Office
Support (5%)<p><strong>STATE OF THE
REGIONS:</strong><br>	Job ad growth has remained strong
in key regional areas, with increases in Gisborne (14.5%),
Taranaki (13.5%) and Tasman (9.5%)<br>	The West Coast
(12.5%) and Hawkes Bay (4.5%) led salary growth y/y<p>The
SEEK New Zealand Employment Report identifies a slight dip
in job ads in comparison to the same period in 2018 with a
downturn of 1.1% in jobs advertised year on year.
<p><strong>SEEK New Zealand General Manager, Janet Faulding
says:</strong> “Although job ad growth has softened by
1.1% for New Zealand, the regions are performing well,
showing positive job ad growth in the last quarter of the
decade in Gisborne, Taranaki, Tasman, Northland, Wellington
and Hawkes Bay, Southland, Manawatu, West Coast and Waikato.
This indicates plenty of opportunity for job seekers in
these areas as we look to the new year. 
<div class="article-left-box-wrapper"><div class="article-left-box">
        




<div class="headline-right"><!-- /1688062/Scoop_Super-Rectangle -->
<div id='div-gpt-ad-1493962836337-4'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1493962836337-4'); });
</script>
</div>

</div>

</div></div>
<p>“Gisborne,
which was up 14.5%, saw plenty of activity across multiple
industry sectors including Trades and Services, Community
Services & Development, Administration and Manufacturing,
Transport & Logistics. Taranaki saw Healthcare & Medical and
Trades & Services sectors contributing to job ad growth,
which was up 13.5% for the quarter,” says Ms Faulding.<p>A
slight softening in job ad listings should not be reason for
worry as yet, says BNZ’s Senior Economist, Craig
Ebert.<p>“Rather than being widely experienced across the
country, the softening is clearly being affected by a
resumed fall in Canterbury. Counter to that, 10 out of the
15 regions measured in the Employment Report are still
trending higher than the same quarter a year ago,” says Mr
Ebert. <p><p><p><br><strong>SALARY TRENDS </strong><br>New
Zealand’s average advertised salary shows an increase of
1.7% to $80,822. While the three major cities (Auckland
1.9%, Canterbury 1.3% and Wellington 1%) all experienced
salary growth, the biggest increases are apparent in the
regions of the West Coast (12.5%), Hawkes Bay (4.5%) and
Otago (3.7%).
<br><strong><I></I></strong><br><strong><I></I></strong><br><strong>Table
1:</strong><I> SEEK advertised salaries October - December
2019 vs October - December 2018.</I><br><table
border="1"><tr><td>Region</td><td>Percentage
Change</td><td>Average advertised
salary</td></tr><tr><td>West
Coast</td><td>12.5%</td><td>$78,326</td></tr><tr><td>Hawkes
Bay</td><td>4.5%</td><td>$70,173</td></tr><tr><td>Taranaki</td><td>3.7%</td><td>$78,522</td></tr><tr><td>Otago</td><td>3.7%</td><td>$72,527</td></tr><tr><td>Northland</td><td>2.0%</td><td>$71,914</td></tr><tr><td>Auckland</td><td>1.9%</td><td>$82,635</td></tr><tr><td>Bay
of
Plenty</td><td>1.6%</td><td>$74,534</td></tr><tr><td>Canterbury</td><td>1.3%</td><td>$76,982</td></tr><tr><td>Wellington</td><td>1.0%</td><td>$88,437</td></tr><tr><td>Waikato</td><td>1.0%</td><td>$74,931</td></tr><tr><td>Manawatu</td><td>.02%</td><td>$71,411</td></tr><tr><td>Tasman</td><td>-3.0%</td><td>$69,264</td></tr><tr><td>Marlborough</td><td>-3.7%</td><td>$67,765</td></tr><tr><td>Gisborne</td><td>-4.7%</td><td>$67,285</td></tr><tr><td>Southland</td><td>-5.2%</td><td>$68,396</td></tr></table><p><br>By
industry, Insurance & Superannuation salaries saw the
highest surge compared to Q4 2018 (averaging an 6.1%
increase) followed by Advertising, Arts & Media (averaging a
5.2% increase). <p><strong>Table 2:</strong> <I>Biggest
percentage growth of average advertised salaries by sector
October - December 2019 vs October - December
2018.</I><br><table
border="1"><tr><td>Sector</td><td>Percentage
change</td><td>Average advertised
salary</td></tr><tr><td>Insurance &
Superannuation</td><td>6.1%</td><td>$77,203</td></tr><tr><td>Advertising,
Arts &
Media</td><td>5.2%</td><td>$74,901</td></tr><tr><td>Legal</td><td>5.0%</td><td>$90,940</td></tr><tr><td>Administration
& Office
Support</td><td>5.0%</td><td>$56,087</td></tr><tr><td>Sport
&
Recreation</td><td>4.8%</td><td>$61,875</td></tr></table><br><strong></strong><p><br>ends
<p>
<a href="http://www.scoop.co.nz/about/terms.html" target="_blank"><span>&#169; Scoop Media</span></a>
         <br>
<div id="byline-block">
<style>a.supporter:hover {background:#EC4438!important;} 
@media screen and (max-width: 480px) { #byline-block div.byline-block {padding-right:16px;}}</style>
<div class="byline-block byline-block-light" style="background-color:#ebebeb; font-size:16px; line-height:22px; font-weight:normal; border: 1px solid #f55a3f; width: inherit;">
<h4>Scoop Citizen Members and ScoopPro Organisations are the lifeblood of Scoop.</h4>20 years of independent publishing is a milestone, but your support is essential to keep Scoop thriving. We are building on our offering with new In-depth Engaged Journalism platform - thedig.nz.  
<br>Find out more and join us:
<br><br>
<a class="supporter" href="https://foundation.scoop.co.nz/citizen/?from=SF" target="_blank" style="background: #f55a3f; color: #ffffff!important; border-radius: 2px; padding: 5px 12px 6px 12px;">Scoop Citizen Membership</a>   
<a style="color:#1e1e1e;" href="https://pro.scoop.co.nz/?from=SF1ScoopProOrg" target="_blank"><u>ScoopPro for Organisations</u></a>
</div>
</div>


<div id="byline-block"><div class="byline-block byline-block-light">Find more from <a href="https://info.scoop.co.nz/SEEK">SEEK</a> on InfoPages.</div></div>
         <div class="cleaner">&nbsp;</div>

       </div><!-- /article -->
  
       <div class="cleaner">&nbsp;</div>

       <div>&nbsp;</div>

       

       <div id="article-base-links">
          
        <a href="http://www.scoop.co.nz/news/business.html">Business Headlines</a> | <a href="http://www.scoop.co.nz/news/sci-tech.html">Sci-Tech Headlines</a>

       </div>

       
        <div class="section-heading">
    <h2><a href="http://www.scoop.co.nz/sections/bizscitech.html">BUSINESS, SCIENCE & TECH</a></h2>
<p>
</p>
</div>


       <div width="665" height="40">
<!-- Scoop Media Cartel DFP Tag -->
<script type='text/javascript'>
GA_googleFillSlot("Scoop_Top_Strip");
</script>
</div>



       <br />

       
     </div><!-- /doubleleft-col -->

       
        	<div class="section-wrapper">
    
<div class="cleaner">&nbsp;</div>
<div class="left-col" id="img-float-right">
    <!-- --><p><b><a href="https://www.scoop.co.nz/stories/SC2001/S00005/australian-bushfires-continue-to-blaze-expert-reaction.htm"><img src="https://img.scoop.co.nz/stories/images/2001/7262741a22dd1db27c62.jpeg" width="125" height="76" align="right" border="0" alt=""><i>Australian Bushfires:</i> SMC Expert Reaction</a></b><p>Fires continue to rage across south-eastern Australia and three blazes may join forces  to create a mega fire on the Victoria-New South Wales border. <a href="https://www.scoop.co.nz/stories/SC2001/S00005/australian-bushfires-continue-to-blaze-expert-reaction.htm">More>></a><p><h4>ALSO:</h4><ul><li>Gordon Campbell - <a href="https://www.scoop.co.nz/stories/HL2001/S00008/gordon-campbell-on-the-aussie-bush-fires-and-suleimani.htm">On the Aussie bush fires and Suleimani</a></li><li>The Conversation - <a href="https://www.scoop.co.nz/stories/HL2001/S00037/bushfire-crisis-climate-politics-turning-point-aus-needs.htm">Bushfire Crisis: Climate Politics Turning Point Aus Needs?</a> - <a href="https://www.scoop.co.nz/stories/HL2001/S00012/scott-morrison-the-bushfires-demand-a-climate-policy-reboot.htm">Scott Morrison: the bushfires demand a climate policy reboot</a></li><li>Binoy Kampmark - <a href="https://www.scoop.co.nz/stories/HL2001/S00029/incendiary-extinctions-australian-fires.htm">Incendiary Extinctions: Australian Fires</a></li><li>NIWA - <a href="https://www.scoop.co.nz/stories/SC2001/S00001/aussie-bushfire-smoke-reaches-nz-update-2nd-jan-2020.htm">Aussie bushfire smoke reaches NZ – update 2nd Jan 2020</a></li><li>SMC - <a href="https://www.scoop.co.nz/stories/SC2001/S00006/2019-nzs-fourth-warmest-year-on-record-expert-reaction.htm">2019 NZ's fourth warmest year on record - Expert Reaction</a></li><li>UN - <a href="https://www.scoop.co.nz/stories/SC2001/S00011/2019-second-hottest-year-on-record-un-confirms.htm">2019 second hottest year on record, UN confirms</a></li><li>Eoin Higgins - <a href="https://www.scoop.co.nz/stories/HL2001/S00014/fossil-fuel-companies-called-on-to-foot-australia-fires-bill.htm">Fossil Fuel Companies Called On To Foot Australia Fires Bill</a></li></ul><p><b><a href="https://www.scoop.co.nz/stories/BU1912/S00408/higher-retail-consumption-lifts-gdp.htm"><img src="https://img.scoop.co.nz/stories/images/1912/ae068b64a265fd65b5f0.jpeg" width="125" height="101" border="0" alt="" align="right"><i>And June Annual Growth Revised Up:</i> Higher Retail Consumption Lifts GDP</a></b><p>Gross domestic product increased 0.7 percent in the September 2019 quarter, boosted by retail spending, Stats NZ said today. <a href="https://www.scoop.co.nz/stories/BU1912/S00408/higher-retail-consumption-lifts-gdp.htm">More>></a><br><h4>ALSO:</h4><ul><li>NZ Govt - <a href="https://www.scoop.co.nz/stories/PA1912/S00185/gdp-growth-reflects-a-strong-economy.htm">GDP growth reflects a strong economy</a></li><li>National - <a href="https://www.scoop.co.nz/stories/PA1912/S00184/nz-in-gdp-per-person-recession-under-labour.htm">NZ in ‘GDP per person recession’ under Labour</a></li><li>Kiwibank - <a href="https://www.scoop.co.nz/stories/BU1912/S00420/kiwi-growth-remains-potential.htm">Kiwi growth remains potential</a></li><li>NZ Council of Trade Unions - <a href="https://www.scoop.co.nz/stories/PO1912/S00280/economy-serving-working-kiwis-better.htm">Economy serving working Kiwis better</a></li></ul><p>
</div>

<div class="centre-col" id="img-float-right">
    
    <!-- --><p><b><a href="https://www.scoop.co.nz/stories/PA1912/S00171/fairer-pay-with-minimum-wage-rise-for-quarter-of-a-million.htm"><img src="https://img.scoop.co.nz/stories/images/1906/c82ae0ba0a1ee822cc70.jpeg" width="125" height="125" border="0" alt="" align="right"><i>$1.20 Boost:</i> Minimum Wage Rise For Quarter Of A Million</a></b><p>The Government is making sure we share the prosperity of our strong economy fairly with those on the minimum wage by lifting it to $18.90 per hour on 1 April 2020 – the next step in the Government’s plan for a $20 minimum wage by 2021... <a href="https://www.scoop.co.nz/stories/PA1912/S00171/fairer-pay-with-minimum-wage-rise-for-quarter-of-a-million.htm">More>></a><br><h4>ALSO:</h4><ul><li>National - <a href="https://www.scoop.co.nz/stories/PA1912/S00173/minimum-wage-increase-will-cost-jobs-hurt-smes.htm">Minimum wage increase will cost jobs, hurt SMEs</a></li><li>ACT - <a href="https://www.scoop.co.nz/stories/PA1912/S00172/higher-minimum-wage-will-cut-job-growth.htm">Higher minimum wage will cut job growth</a></li><li>CTU - <a href="https://www.scoop.co.nz/stories/PO1912/S00249/working-people-welcoming-minimum-wage-increase.htm">Working people welcoming minimum wage increase</a></li><li>E tu - <a href="https://www.scoop.co.nz/stories/PO1912/S00251/another-much-needed-minimum-wage-increase.htm">Another much-needed minimum wage increase</a></li><li>Aotearoa NZ Association of Social Workers - <a href="https://www.scoop.co.nz/stories/PO1912/S00257/minimum-wage-rise-welcome-structural-change-needed.htm">Minimum wage rise welcome, structural change needed</a></li><li>BusinessNZ - <a href="https://www.scoop.co.nz/stories/PO1912/S00270/minimum-wage-needs-moderation.htm">Minimum wage needs moderation</a></li><li>Horticulture NZ - <a href="https://www.scoop.co.nz/stories/PO1912/S00276/minimum-wage-needs-a-rethink.htm">Minimum wage needs a rethink</a></li></ul><p><b><a href="https://www.scoop.co.nz/stories/PO1912/S00260/tourism-and-environment-pristine-popular-imperilled.htm"><img src="https://img.scoop.co.nz/stories/images/1911/90ad02e8ef2e10704c42.jpeg" width="125" height="106" border="0" alt="" align="right"><i>Pristine, Popular... Imperilled?</i> Environment Commissioner On Tourism Effects</a></b><p>The Parliamentary Commissioner for the Environment, Simon Upton, warns that increasing numbers of tourists – both domestic and international – are putting our environment under pressure and eroding the very attributes that make New Zealand such an attractive ... <a href="https://www.scoop.co.nz/stories/PO1912/S00260/tourism-and-environment-pristine-popular-imperilled.htm">More>></a><br><h4>ALSO:</h4><ul><li><b>Image</b> - <a href="http://community.scoop.co.nz/2019/11/te-araroa-walkers-urged-to-take-the-trail-pledge/">Te Araroa walkers urged to take The Trail Pledge</a></li><li>Science Media Centre - <a href="https://www.scoop.co.nz/stories/SC1912/S00048/environmental-impacts-of-tourism-expert-reaction.htm">Environmental impacts of tourism – Expert Reaction</a></li><li>Tourism Industry Aotearoa - <a href="https://www.scoop.co.nz/stories/BU1912/S00388/environmental-report-makes-valuable-contribution-to-tourism.htm">Environmental report makes valuable contribution to tourism</a></li><li>Regional Tourism NZ - <a href="https://www.scoop.co.nz/stories/BU1912/S00389/report-is-a-reminder-that-tourism-needs-to-step-up.htm">Report is a reminder that tourism needs to step up</a></li><li>thinkstep - <a href="https://www.scoop.co.nz/stories/PO1912/S00254/blue-skies-thinking-needed-for-low-carbon-tourism-in-nz.htm">Blue skies thinking needed for low carbon tourism in NZ</a></li></ul><p>
</div>




	</div>
    <div class="cleaner"></div>


    </div><!-- /container -->

    <div class="right-col">
      
        




<div class="headline-right"><a href="https://pro.scoop.co.nz/?source=SPW"><div id="get-more">
<i class="material-icons" style="color:#30A7BF;">work</i>
<span>Join ScoopPro</span>
</div></a>
</div>
<div class="spacer-b">&nbsp;</div>
<div class="headline-right"><a href="/about/submit.html?source=RHS"><div id="get-more">
	<i class="material-icons"></i>
	<span>Submit News / Press Releases</span>
</div></a>
</div>
<div class="spacer-b">&nbsp;</div>
<div class="headline-right"><a href="https://twitter.com/scoopnz"><div id="get-more"><img src="/images/Icons_Twitter.svg"><span>Follow Scoop on Twitter</span>
</div></a>
</div>
<div class="spacer-b">&nbsp;</div>
<div class="headline-right"><style>body {overflow: unset !important;}</style>
<!-- /1688062/Scoop_Premium-Rectangle -->
<div id='div-gpt-ad-1493962836337-1'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1493962836337-1').addService(googletag.pubads()).setCollapseEmptyDiv(true); });
</script>
</div>

</div>
<div class="spacer-b">&nbsp;</div>
<div class="headline-right"></div>
<div class="spacer-b">&nbsp;</div>
<div class="headline-right"><!-- Business InfoPages  -->
<style> img.featured-logo {max-width: 81px;} </style>

<div class="featured-newshub">

<h4>InfoPages News Channels</h4>

<!-- <a href="http://info.scoop.co.nz/Catalyst_IT" title="Catalyst IT"><img class="featured-banner" src="//img.scoop.co.nz/stories/images/1406/catalyst_2014.png" alt="Catalyst IT"></a>
<br><br> -->
<a href="http://info.scoop.co.nz/Unleashed_Inventory_Management" title="Unleashed Inventory Management"><img class="featured-banner" src="//img.scoop.co.nz/stories/images/1907/unleashed-software-i-1.png" alt="Inventory Management"></a>

<a href="http://info.scoop.co.nz/BusinessDesk" title="BusinessDesk"><img class="featured-logo" src="//img.scoop.co.nz/stories/images/1307/businessdesklogo.small.gif" alt="BusinessDesk"></a>

<a href="http://info.scoop.co.nz/Akina_Foundation" title="Akina Foundation"><img class="featured-logo" src="//img.scoop.co.nz/stories/images/1510/akina.jpg" alt="Akina Foundation"></a>

<a href="http://info.scoop.co.nz/Hillary_Institute_of_International_Leadership" title="Hillary Institute of International Leadership"><img class="featured-logo" src="//img.scoop.co.nz/stories/images/1706/hillary.png" alt="Hillary Institute of International Leadership"></a>

</div>
<div style="clear:left;"></div>
</div>
<div class="spacer-b">&nbsp;</div>
<div class="headline-right"><!-- /1688062/Scoop_Rectangle -->
<div id='div-gpt-ad-1493962836337-2'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1493962836337-2'); });
</script>
</div>
<br /><br />
<div id=vid-div>

<script type="text/javascript">
 (function() {
   function loadIt() {
     console.log("DOM fully loaded and parsed");

     // Enter OutStream configuration options HERE //
     var configParams = {
       "width": 300,
       "height": 194,
       "k_pos": "after",
       "k_placement": "a/middle",
       "k_align": "center",
       "k_adImp": "%%VIEW_URL_UNESC%%",
       "k_adClick": "%%CLICK_URL_UNESC%%",
       "k_multiFormat": 0
     };

     // End OutStream configuration options //

     var doc = top.window.document;

     var as = doc.createElement('script'),
       aT = '//video-ads-apex.rubiconproject.com/apex/18118/197056/961628/203/apex.js?r=' + Math.random() * 10000000000000000;

     as.type = 'text/javascript';
     as.src = aT;
     as.async = true;

     if (as.textContent) {
       as.textContent = JSON.stringify(configParams);
     } else {
       as.innerText = JSON.stringify(configParams);
     }
     doc.body.appendChild(as);

   }


   if (document.readyState === "complete" || (document.readyState !== "loading" && !document.documentElement.doScroll)) {
     loadIt();
   } else {
     document.addEventListener("DOMContentLoaded", loadIt);
   }

 }());
</script>

</div>
</div>
<div class="spacer-b">&nbsp;</div>

        









































<script type="text/javascript">
    var _open_T5E27813126910 = 0;
    var _anchor_T5E27813126910 = ['#tab_T5E27813126910_business','#tab_T5E27813126910_sci_tech'];
    var _colours_T5E27813126910 = ['#dee3e8','#dee3e8'];
</script>

<div class="right-tabs">
    <div class="headline-double"><h4>LATEST HEADLINES</h4></div>
    <div class="tabcontainer">
        <ul id="T5E27813126910">
            <li class="first"  style=" background: #dee3e8 url(/images/latest-headline-on.gif) no-repeat left top"  >BUSINESS</li>
            <li class="last"  style=" background: #dee3e8 url(/images/most-read-off.gif) no-repeat right top"  >SCI-TECH</li>
        </ul>
    </div>
    <div id="cpT5E27813126910">
        <div class="tab-content tab-bg1" id="tab_T5E27813126910_business"  >
    
<ul>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/BU2001/S00131/fmc-calls-on-nzski-to-consider-alternatives-to-access-charge.htm">FMC calls on NZSki to consider alternatives to access charge</a>
    11:43 AM
    | <a href="https://info.scoop.co.nz/Federated_Mountain_Clubs" class="tab-list-byline">Federated Mountain C...</a>
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/BU2001/S00130/te-pae-christchurch-gains-international-events-leader.htm">Te Pae Christchurch gains international events leader</a>
    10:52 AM
    | <a href="https://info.scoop.co.nz/Te_Pae_Christchurch" class="tab-list-byline">Te Pae Christchurch</a>
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/BU2001/S00129/life-insurance-sector-explored-in-latest-bulletin-article.htm">Life insurance sector explored in latest Bulletin article</a>
    10:09 AM
    | <a href="https://info.scoop.co.nz/Reserve_Bank" class="tab-list-byline">Reserve Bank</a>
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/BU2001/S00128/century-21-kicks-off-recruitment-drive.htm">Century 21 kicks off recruitment drive</a>
     9:48 AM
    | <a href="https://info.scoop.co.nz/Century_21_Real_Estate" class="tab-list-byline">Century 21 Real Estate</a>
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/BU2001/S00127/seek-new-zealand-employment-salary-trends-report.htm">SEEK New Zealand Employment & Salary Trends Report</a>
     9:18 AM
    | <a href="https://info.scoop.co.nz/SEEK" class="tab-list-byline">SEEK</a>
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/BU2001/S00126/consumer-nz-reveals-best-and-worst-ways-to-buy-insurance.htm">Consumer NZ reveals best and worst ways to buy insurance</a>
     9:10 AM
    | <a href="https://info.scoop.co.nz/Consumer" class="tab-list-byline">Consumer</a>
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/BU2001/S00125/most-wanted-2020s-skill-shortfalls-revealed.htm">Most wanted: 2020&#x2019;s skill shortfalls revealed</a>
     9:09 AM
    | <a href="https://info.scoop.co.nz/Hays" class="tab-list-byline">Hays</a>
    </li>
</ul>


            <span class="tab-more"><a target="_top" href="http://www.scoop.co.nz/news/business.html">More</a></span>
            <a target="_top" class="tab-rss" href="http://www.scoop.co.nz/storyindex/index.rss?s.c=BU"><i class="material-icons">&#xE0E5;</i> RSS</a> 
        </div>
        <div class="tab-content tab-bg1" id="tab_T5E27813126910_sci_tech" style="display: none;" >
    
<ul>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/SC2001/S00018/teaming-up-to-tackle-sea-level-rise.htm">Teaming up to tackle sea level rise</a>
    21/01/20
    | <a href="https://info.scoop.co.nz/Greater_Wellington_Regional_Council" class="tab-list-byline">Greater Wellington Regional Council</a>
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/SC2001/S00017/summery-days-with-cloudy-starts.htm">Summery days with cloudy starts</a>
    21/01/20
    | <a href="https://info.scoop.co.nz/MetService" class="tab-list-byline">MetService</a>
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/SC2001/S00016/funding-applications-for-southsci-2020-now-open.htm">Funding Applications for Southsci 2020 Now Open</a>
    21/01/20
    | <a href="https://info.scoop.co.nz/SouthSci" class="tab-list-byline">SouthSci</a>
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/SC2001/S00015/toxic-algal-blooms-on-the-rise.htm">Toxic algal blooms on the rise</a>
    21/01/20
    | <a href="https://info.scoop.co.nz/Greenpeace_New_Zealand" class="tab-list-byline">Greenpeace New Zealand</a>
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/SC2001/S00014/drug-lab-tests-10000th-sample.htm">Drug lab tests 10,000th sample</a>
    17/01/20
    | <a href="https://info.scoop.co.nz/ESR" class="tab-list-byline">ESR</a>
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/SC2001/S00013/its-time-to-care-about-the-insects.htm"> It&#x2019;s time to care about the insects</a>
    17/01/20
    | <a href="https://info.scoop.co.nz/University_of_Waikato" class="tab-list-byline">University of Waikato</a>
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/SC2001/S00012/researchers-develop-technique-to-3d-print-living-plastics.htm">Researchers develop technique to 3D print 'living' plastics</a>
    16/01/20
    | <a href="https://info.scoop.co.nz/University_of_Auckland" class="tab-list-byline">University of Aucklan...</a>
    </li>
</ul>


            <span class="tab-more"><a target="_top" href="http://www.scoop.co.nz/news/sci-tech.html">More</a></span>
            <a target="_top" class="tab-rss" href="http://www.scoop.co.nz/storyindex/index.rss?s.c=SC"><i class="material-icons">&#xE0E5;</i> RSS</a> 
        </div>
    </div>
</div><!-- /right-tabs -->


<div class="spacer-b">&nbsp;</div>
<div class="headline-right"><!-- /1688062/Scoop_Rectangle-South -->
<div id='div-gpt-ad-1493962836337-3'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1493962836337-3'); });
</script>
</div>
</div>
<div class="spacer-b">&nbsp;</div>
<div class="headline-right">
<div class="headline-right">
    <div id="subleader" style="background-image: url(/images/brown-left.gif); background-color: #FDF7EA">
        <div id="subleader-also-wrapper" style="background-image: url(/images/brown-right.gif); background-color: #FDF7EA">
            <div class="subleader-also" id="">
                
                <h4>Business SciTech Section Blogroll</h4><p><ul style="list-style-type: none;font-size:90%;"><h4>Business</h4><li><a href="http://business.scoop.co.nz" target="_blank"> Business.scoop</a></li><li><a href="http://www.themainreport.co.nz" target="_blank"> The Main Report - Trends In NZ Business</a></li></ul><p><ul style="list-style-type: none;font-size:90%;"><h4>Finance</h4><li><a href="http://www.stocknessmonster.com/" target="_blank">NZ & AUS Shares</a></li><li><a href="http://www.bloomberg.com/energy/" target="_blank">Oil Futures</a></li><li><a href="http://www.kitco.com/" target="_blank">Spot Gold</a></li></ul><p><ul style="list-style-type: none;font-size:90%;"><h4>Science</h4><li><a href="http://www.weatherunderground.com/" target="_blank">Weather Underground</a><br><a href="http://blog.tepapa.govt.nz/">Te Papa's Blog</a></li></ul><br><!-- <br><ul style="list-style-type: none;font-size:90%;"><h4>Technology</h4><li><a href="http://www.imarda.com.au/fleet-management-business-solution" target="_blank">GPS fleet management</a></li><li><a href="http://www.readwriteweb.com/" target="_blank">ReadWriteWeb - Web Apps, Web Technology Trends, Social Networking & Social Media</a></li></ul><p><ul style="list-style-type: none;font-size:90%;"><h4>Scoop Newsagent</h4><li><a href="https://newsagent.scoop.co.nz/" target="_blank">News Intelligence</a></li><li><a href="https://newsagent.scoop.co.nz/" target="_blank">Email Alerts</a></li></ul><br> --><br>
            </div>
        <div class="cleaner"></div>
        </div>
    </div>
</div>
</div>


    </div><!-- /right-col -->

    <div class="cleaner">&nbsp;</div>
<!-- /LEADER -->


<!-- end content -->
    <div class="cleaner">&nbsp;</div>
</div><!-- /outer-wrapper -->
<div id="footer">
	<div id="header-wrapper-base">
        <div id="logo-base">
            <a href="https://www.scoop.co.nz">
            <img alt="Scoop - Independent News" src="/images/Scoop_Logo.svg.png">
            </a>
        </div>
		<div id="header-base">
            <div class="clear-both">
                <div id="header-links-base">
                    
<a id="about-us-base" href="https://www.scoop.co.nz/about/contact.html"><i class="material-icons">&#xE0BE;</i> <span>Contact</span></a>
<a id="subscribe-base" href="https://www.scoop.co.nz/about/about.html"><i class="material-icons">&#xE146;</i> <span>About</span></a>
<a id="login-base" href="https://pro.scoop.co.nz/?from=scoop"><i class="material-icons">&#xE8F9;</i> <span>ScoopPro</span></a>

                </div>
            </div>
            <div class="clear-both">
                <div id="footer-search-base">
                    
    <form method="get" action="https://search.scoop.co.nz/search">
    <input class="scoop-words" placeholder="Search Scoop" type="text" name="q" maxlength="50" /><button type="submit" name="submit"><i class="material-icons">&#xE8B6;</i>
</button>
</form>


                </div>
            </div>
		</div><!-- /header-base -->

	</div><!-- /header-wrapper -->
	<div id="top-strip-base">
	  <span class="media-switcher">View as: <span>FULL SITE</span> | <a href="https://m.scoop.co.nz/stories/BU2001/S00127/seek-new-zealand-employment-salary-trends-report.htm">MOBILE SITE</a></span>
          <div id="scoop-footer" >

<div id="smallnotices">
<style>#footer-search-base button {top: 18px;position: absolute;}</style>

<div class="link-groups">

  <div class="link-group">
    <span class="header">Scoop</span>
    <a href="https://www.scoop.co.nz/about/contact.html">Contact</a>
    <a href="https://www.scoop.co.nz/about/about.html">About</a>
    <a href="https://www.scoop.co.nz/services/index.html">Services</a>
    <a href="https://newsagent.scoop.co.nz/">Newsagent</a>
 <a style="color:#f55a3f!important; font-weight:bold!important;" href="https://foundation.scoop.co.nz/?supporter">Donate</a>
  </div>
  
  <div class="link-group">
    <span class="header">Connect</span>
    <a href="https://www.scoop.co.nz/about/submit.html">Submit News</a>
    <a href="https://www.scoop.co.nz/about/social.html">Social Media</a>
    <a href="https://www.scoop.co.nz/about/network.html">Scoop Network</a>
    <a href="https://foundation.scoop.co.nz/">Scoop Foundation</a>
    <a href="https://www.scoop.co.nz/about/submit.html/#ComplaintsPolicy">Complaints Policy</a>
 </div>
  
  <div class="link-group">
    <span class="header">Ethical Paywall</span>
    <a href="https://www.scoop.co.nz/about/accredited.html">Licensed Orgs.</a>
    <a href="https://pro.scoop.co.nz/?from=sf-lic">ScoopPro Licensing</a>
    <a href="https://pro.scoop.co.nz/register?from=sf-app">Apply for a licence</a>
    <a href="https://www.scoop.co.nz/about/terms.html">Terms of Use</a>

  </div>
  
</div>

<a href="https://www.scoop.co.nz/about/terms.html" class="terms-link">© Scoop Media</a>
</div>

</div>
<script type="text/javascript">
_linkedin_partner_id = "698491";
window._linkedin_data_partner_ids = window._linkedin_data_partner_ids || [];
window._linkedin_data_partner_ids.push(_linkedin_partner_id);
</script><script type="text/javascript">
(function(){var s = document.getElementsByTagName("script")[0];
var b = document.createElement("script");
b.type = "text/javascript";b.async = true;
b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
s.parentNode.insertBefore(b, s);})();
</script>
<noscript>
<img height="1" width="1" style="display:none;" alt="" src="https://px.ads.linkedin.com/collect/?pid=698491&fmt=gif" />
</noscript>

	</div><!-- /top-strip -->
<!-- end content -->
	<div class="cleaner">&nbsp;</div>

<div id="base">
</div>


<script type="text/javascript">
  scoop.dom.loaded = true;
</script>

</body>
</html>












