
<!DOCTYPE html>
<html>
<head>
<meta http-equiv="content-type" content="text/html; charset=utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">


<meta name="title"       content="PHARMAC Places Temporary Dispensing Limits On All Funded Community Medicines" />
<meta name="keywords"    content="PHARMAC, Business, Employers, Healthcare Industry, Scoop" />
<meta name="description" content=" PHARMAC is placing temporary dispensing limits on all funded community medicines from Friday 27 March 2020. Changes will be made to the Pharmaceutical Schedule, which is a list of the prescription medicines and therapeutic products subsidised by the ..." />
<link rel="amphtml"      href="https://m.scoop.co.nz/stories/BU2003/S00485/pharmac-places-temporary-dispensing-limits-on-all-funded-community-medicines.htm" />

<meta name="verify-v1" content="DmDRtGvVBvw+iZevBiahLdYqjyp7GyLA1poTPET2uBg=" >
<meta name="y_key" content="4091684479be8a25">
<meta name="msvalidate.01" content="D3EE7BEC171B22CC0004BCAD3AA9F55A" />
<meta name="google-site-verification" content="_g7_as_6L5G11kGq92K0w9zHzfUnAYXOUVCvYtF0evQ" />
<title>
PHARMAC Places Temporary Dispensing Limits On All Funded Community Medicines | Scoop News
</title>
<!-- Scoop is Copyright (C) 1996-2020 Scoop Publishing Ltd - All Rights Reserved -->
<link rel="stylesheet" href="/styles/scoop.css?v=10.13" type="text/css" media="screen">
<link rel="stylesheet" href="/styles/textads.css?v=10.13" type="text/css" media="screen">
<link rel="stylesheet" href="/styles/tabs.css?v=10.13" type="text/css" media="screen">
<link rel="stylesheet" href="/images/fonts/material-icons/load.css?v=10.13" type="text/css" media="screen">
<link rel="stylesheet" href="/images/fonts/source-sans-pro/load.css?v=10.13" type="text/css" media="screen">
<link rel="stylesheet" href="/images/fonts/open-sans/load.css?v=10.13" type="text/css" media="screen">
<!--[if IE]><link rel="stylesheet" href="/styles/msie.css?v=10.13" type="text/css" media="screen"><![endif]-->
<!--[if IE 8]><link rel="stylesheet" href="/styles/msie8.css?v=10.13" type="text/css" media="screen"><![endif]-->
<link rel="stylesheet" href="/styles/print.css?v=10.13" type="text/css" media="print">





<link rel="shortcut icon" href="/images/favicons/favicon.png" />

<link rel="apple-touch-icon" sizes="192x192" type="image/png" href="/images/favicons/ati-192.png" />
<link rel="apple-touch-icon" sizes="120x120" type="image/png" href="/images/favicons/ati-120.png" />
<link rel="apple-touch-icon" sizes="76x76" type="image/png" href="/images/favicons/ati-76.png" />
<link rel="apple-touch-icon" sizes="72x72" type="image/png" href="/images/favicons/ati-72.png" />
<link rel="apple-touch-icon" sizes="114x114" type="image/png" href="/images/favicons/ati-114.png" />
<link rel="apple-touch-icon" sizes="180x180" type="image/png" href="/images/favicons/ati-180.png" />
<link rel="apple-touch-icon" sizes="57x57" type="image/png" href="/images/favicons/ati-57.png" />
<link rel="apple-touch-icon" sizes="152x152" type="image/png" href="/images/favicons/ati-152.png" />
<link rel="apple-touch-icon" sizes="64x64" type="image/png" href="/images/favicons/ati-64.png" />
<link rel="apple-touch-icon" sizes="48x48" type="image/png" href="/images/favicons/ati-48.png" />
<link rel="apple-touch-icon" sizes="32x32" type="image/png" href="/images/favicons/ati-32.png" />
<link rel="apple-touch-icon" sizes="16x16" type="image/png" href="/images/favicons/ati-16.png" />

<meta name="section_key" content="bizscitech">

<script type="text/javascript" async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script type="text/javascript" async="async" src="https://www.google-analytics.com/analytics.js"></script>
<script type="text/javascript">
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  var scoop = scoop || {};
  scoop.dom = {};
  scoop.dom.loaded = false;
  scoop.meta = {};
  scoop.meta.gaw = {};
  
  scoop.meta.gaw.sites = "Scoop";
  scoop.meta.gaw.sections = ["Business, Science &amp; Tech"];

  scoop.meta.byline = "pharmac";
  scoop.meta.gaw.bylines = ["pharmac"];
  scoop.meta.gaw.keywords = [];

  (function(l) {
  l.push("employers");
  l.push("healthcare industry");
  })(scoop.meta.gaw.keywords);

  scoop.meta.keywords = scoop.meta.gaw.keywords.slice();

  (function(l) {
  l.push("pharmac");
  l.push("business");
  l.push("scoop");
  })(scoop.meta.keywords);

  


  if(typeof window['ga'] == 'undefined') {
    window.ga = function() {
      if(typeof window.ga['q'] == 'undefined') {
        window.ga.q = [];
      }
      window.ga.q.push(arguments);
    };
  }

  scoop.hohonu = {};
  scoop.hohonu.ga = {};
  scoop.hohonu.ga.trackers_ref = [
    {'code' : 'UA-4736591-1',  'tid' : 'GT1'},
    {'code' : 'UA-5942402-1',  'tid' : 'GT2'},
    {'code' : 'UA-4736591-25', 'tid' : 'GT3'},
    {'code' : 'UA-4736591-26', 'tid' : 'GT4'}
  ];
  scoop.hohonu.ga.recipies = [];

  scoop.hohonu.ga.addRecipie = function(recipie) {
    var gai = scoop.hohonu.ga;
    gai.recipies.push(recipie);
    setTimeout(function() {
      var x;
      for(x = 0; x < gai.trackers_ref.length; x += 1) {
        recipie(gai.trackers_ref[x]);
      }      
    }, 1);
  };  

  (function(gai) {
    var x;
    for(x = 0; x < gai.trackers_ref.length; x += 1) {
      ga('create', gai.trackers_ref[x].code, 'auto', gai.trackers_ref[x].tid);
    }
  })(scoop.hohonu.ga);

  scoop.hohonu.ga.addRecipie(function(tracker_ref) {
    ga(tracker_ref.tid + '.send', 'pageview');
  });
		   
  function GA_googleFillSlot() {} // NOOP
</script>

<script type="text/javascript" src="/styles/scoop-modern-1.js" async="async"></script>

<meta property="fb:admins" content="100007318459475" />
<meta property="og:image" content="http://img.scoop.co.nz/stories/images/1908/scoop_image.jpg" />

<style>
#article img {
    border: none;
    margin: 5px 10px 10px 0;
    max-width: 100%;
    height: auto;
}
#article-topper-box {background: #ebebeb; float:left; padding: 24px 80px 24px 80px; margin: 0 -80px;}
@media screen and (max-width: 768px) {#article-topper-box {margin: 0 -32px; padding: 24px 32px 24px 32px;} }
@media screen and (max-width: 480px) { #article-topper-box {margin: 0 -8px; padding: 24px 8px 24px 8px;} }
#article-topper-box #top-stories {margin: 0 -80px;}
@media screen and (max-width: 768px) {#article-topper-box #top-stories {margin: 0 -32px; } }
@media screen and (max-width: 480px) {#article-topper-box #top-stories {margin: 0 -8px;} }
</style>



<!-- DFP /1688062/Scoop_Header -->


<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/1688062/Scoop_Big-Banner', [[760, 120], [970, 160], [970, 250]], 'div-gpt-ad-1493962836337-0').addService(googletag.pubads());
    googletag.defineSlot('/1688062/Scoop_Premium-Rectangle', [[300, 250], [300, 300], [300, 600]], 'div-gpt-ad-1493962836337-1').addService(googletag.pubads());
    googletag.defineSlot('/1688062/Scoop_Rectangle', [[300, 250], [300, 300], [300, 600]], 'div-gpt-ad-1493962836337-2').addService(googletag.pubads());
    googletag.defineSlot('/1688062/Scoop_Rectangle-South', [[300, 250], [300, 300], [300, 600]], 'div-gpt-ad-1493962836337-3').addService(googletag.pubads());
    googletag.defineSlot('/1688062/Scoop_Super-Rectangle', [[300, 250], [300, 300], [460, 400]], 'div-gpt-ad-1493962836337-4').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs(true);
     (function(pa) {
        pa.setTargeting('Byline', scoop.meta.gaw.bylines)
        pa.setTargeting('Site', scoop.meta.gaw.sites)
        pa.setTargeting('Keyword', scoop.meta.gaw.keywords)
        pa.setTargeting('Section', scoop.meta.gaw.sections);
    })(googletag.pubads());
    googletag.enableServices();
  });
</script>
<!-- /DFP -->
<!-- PP Banner -->
<script>
(function(d) {
  var el, fjs = d.getElementsByTagName('script')[0];
	el = d.createElement('script');
	el.id = "js-pp-banner";
	el.src = "//dashboard.presspatron.com/dev/banner?b=Y8ic5UC4MY2Q5s698Re1YRwA";
	fjs.parentNode.insertBefore(el, fjs);
}(document));
</script>
<!-- /PP Banner -->



</head>
<body>
<div id="page-wrapper">


<!-- spider trap -->
<a href="/robots/bad-robot.html"><img height="1" width="1" align="right" border="0" src="//img.scoop.co.nz/images/pixel.gif?bad-robot"></a>
<!-- end spider trap -->



<div id="header-purotu">
  <div id="header-purotu-strip">
    <style>
@media screen and (max-width: 970px) {
#top-dfp {display: none;}
}
#top-dfp {text-align: center;}
</style>
<div id="top-dfp"><!-- /1688062/Scoop_Big-Banner -->
<div id='div-gpt-ad-1493962836337-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1493962836337-0'); });
</script>
</div>
</div>

  </div>
  <div id="pp-banner"></div>
  <div id="header-purotu-thick">
    <i class="material-icons" id="header-purotu-menu-button">&#xE5D2;</i>
    <div id="header-purotu-logo">
      <a href="/?from=top-banner-purotu-1">
	<img alt="Scoop" src="/images/Scoop_Independent_News_BWLogo.svg.png" title="Go to the home page" class="for-full">
	<img alt="Scoop" src="/images/Scoop_Independent_News_White.png" title="Go to the home page" class="for-skinny">
      </a>
    </div>
    <div id="header-purotu-title">Business</div>
    <div id="header-purotu-tools">
      <div id="header-purotu-shortcuts">
	
<a id="about-us-head" href="https://www.scoop.co.nz/about/contact.html"><i class="material-icons">&#xE0BE;</i> <span>Contact</span></a>
<a id="subscribe-head" href="https://www.scoop.co.nz/about/about.html"><i class="material-icons">&#xE146;</i> <span>About</span></a>
<a id="login-head" href="https://pro.scoop.co.nz/?from=scoop"><i class="material-icons">&#xE8F9;</i> <span>ScoopPro</span></a>

      </div>
      <div id="header-purotu-search">
    <form method="get" action="https://search.scoop.co.nz/search">
    <input class="scoop-words" placeholder="Search Scoop" type="text" name="q" maxlength="50" /><button type="submit" name="submit"><i class="material-icons">&#xE8B6;</i>
</button>
</form>

</div>
    </div>
  </div>

  <div id="header-purotu-network">
    <ul>
      <li><a href="https://www.scoop.co.nz">Scoop</a></li>        
      <li><a href="http://werewolf.co.nz">Werewolf</a></li>        
      <li><a href="http://wellington.scoop.co.nz">Wellington</a></li>
      <li><a href="https://thedig.nz">The Dig</a></li>
      <li><a href="http://business.scoop.co.nz">Business Scoop</a></li>
      <li><a href="http://pacific.scoop.co.nz">Pacific</a></li>        
      <li><a href="http://community.scoop.co.nz">Community</a></li> 
      <li><a href="http://books.scoop.co.nz">Review of Books</a></li> 
      <li><a href="https://info.scoop.co.nz">InfoPages</a></li>  
    </ul>
  </div>
  
  <div id="header-purotu-wires">
    
<ul>
    <li><a href="https://www.scoop.co.nz/">Front Page</a></li>
    <li><a href="https://www.scoop.co.nz/news/scoops.html">Scoops</a></li>
    <li><a href="https://www.scoop.co.nz/news/parliament.html">Parliament</a></li>
    <li><a href="https://www.scoop.co.nz/news/politics.html">Politics</a></li>
    <li><a href="https://www.scoop.co.nz/news/regional.html">Regional</a></li>
    <li><a href="https://www.scoop.co.nz/news/business.html" class="wires-on">Business</a></li>
    <li><a href="https://www.scoop.co.nz/news/sci-tech.html">Sci-Tech</a></li>
    <li><a href="https://www.scoop.co.nz/news/world.html">World</a></li>
    <li><a href="https://www.scoop.co.nz/news/culture.html">Culture</a></li>
    <li><a href="https://www.scoop.co.nz/news/education.html">Education</a></li>
    <li><a href="https://www.scoop.co.nz/news/health.html">Health</a></li>
</ul>

  </div>

  <div id="header-purotu-menu">
    <i class="material-icons" id="header-purotu-menu-button-2">&#xE5CD;</i>

    <div id="header-purotu-menu-tools">
      <div id="header-purotu-menu-search">
    <form method="get" action="https://search.scoop.co.nz/search">
    <input class="scoop-words" placeholder="Search Scoop" type="text" name="q" maxlength="50" /><button type="submit" name="submit"><i class="material-icons">&#xE8B6;</i>
</button>
</form>

</div>
      <div id="header-purotu-menu-shortcuts">
	
<a id="about-us-head" href="https://www.scoop.co.nz/about/contact.html"><i class="material-icons">&#xE0BE;</i> <span>Contact</span></a>
<a id="subscribe-head" href="https://www.scoop.co.nz/about/about.html"><i class="material-icons">&#xE146;</i> <span>About</span></a>
<a id="login-head" href="https://pro.scoop.co.nz/?from=scoop"><i class="material-icons">&#xE8F9;</i> <span>ScoopPro</span></a>

      </div>
    </div>

    <div class="header-purotu-menu-header">Scoop</div>
    
<ul>
    <li><a href="https://www.scoop.co.nz/">Front Page</a></li>
    <li><a href="https://www.scoop.co.nz/news/scoops.html">Scoops</a></li>
    <li><a href="https://www.scoop.co.nz/news/parliament.html">Parliament</a></li>
    <li><a href="https://www.scoop.co.nz/news/politics.html">Politics</a></li>
    <li><a href="https://www.scoop.co.nz/news/regional.html">Regional</a></li>
    <li><a href="https://www.scoop.co.nz/news/business.html" class="wires-on">Business</a></li>
    <li><a href="https://www.scoop.co.nz/news/sci-tech.html">Sci-Tech</a></li>
    <li><a href="https://www.scoop.co.nz/news/world.html">World</a></li>
    <li><a href="https://www.scoop.co.nz/news/culture.html">Culture</a></li>
    <li><a href="https://www.scoop.co.nz/news/education.html">Education</a></li>
    <li><a href="https://www.scoop.co.nz/news/health.html">Health</a></li>
</ul>

    <div class="header-purotu-menu-header">Network</div>
    <ul>
      <li><a href="https://www.scoop.co.nz">Scoop</a></li>        
      <li><a href="http://werewolf.co.nz">Werewolf</a></li>        
      <li><a href="http://wellington.scoop.co.nz">Wellington Scoop</a></li>
      <li><a href="https://thedig.nz">The Dig</a></li>
      <li><a href="http://business.scoop.co.nz">Business Scoop</a></li>        
      <li><a href="http://pacific.scoop.co.nz">Pacific</a></li>
      <li><a href="http://community.scoop.co.nz">Community</a></li> 
      <li><a href="http://books.scoop.co.nz">Review of Books</a></li> 
      <li><a href="https://info.scoop.co.nz">InfoPages</a></li>  
    </ul>
  </div>

</div>


<div id="outer-wrapper">





<div class="article-subheadings">
  <p>
<a href="http://www.scoop.co.nz/multimedia/television/business.html" style="white-space: nowrap">Video</a> | <a href="http://www.scoop.co.nz/archive/index.html?t=Agriculture" style="white-space: nowrap">Agriculture</a> | <a href="http://www.scoop.co.nz/archive/index.html?t=Business%20Confidence" style="white-space: nowrap">Confidence</a> | <a href="http://www.scoop.co.nz/archive/index.html?t=Economy" style="white-space: nowrap">Economy</a> | <a href="http://www.scoop.co.nz/archive/index.html?t=Energy%20Policy" style="white-space: nowrap">Energy</a> | <a href="http://www.scoop.co.nz/archive/index.html?t=Employment" style="white-space: nowrap">Employment</a> | <a href="http://www.scoop.co.nz/archive/index.html?t=Finance" style="white-space: nowrap">Finance</a> | <a href="http://www.scoop.co.nz/archive/index.html?t=Media" style="white-space: nowrap">Media</a> | <a href="http://www.scoop.co.nz/archive/index.html?t=Real%20Estate" style="white-space: nowrap">Property</a> | <a href="http://www.scoop.co.nz/archive/index.html?t=Reserve%20Bank" style="white-space: nowrap">RBNZ</a> | <a href="http://www.scoop.co.nz/archive/index.html?t=Science" style="white-space: nowrap">Science</a> | <a href="http://www.scoop.co.nz/archive/index.html?t=State%20Owned%20Enterprises" style="white-space: nowrap">SOEs</a> | <a href="http://www.scoop.co.nz/archive/index.html?t=Taxation" style="white-space: nowrap">Tax</a> | <a href="http://www.scoop.co.nz/archive/index.html?t=Technolgy" style="white-space: nowrap">Technology</a> | <a href="http://www.scoop.co.nz/archive/index.html?t=Telecommunications" style="white-space: nowrap">Telecoms</a> | <a href="http://www.scoop.co.nz/archive/index.html?t=Tourism" style="white-space: nowrap">Tourism</a> | <a href="http://www.scoop.co.nz/archive/index.html?t=Transport" style="white-space: nowrap">Transport</a> | <a href="http://<% search.scoop.co.nz %>/" style="white-space: nowrap">Search</a></p>
</div>

<div id="article-head-spacer">&nbsp;</div>

<!-- LEADER -->
  <div class="container">
     <div class="doubleleft-col">
       <div width="665" height="40">
<!-- Scoop Media Cartel DFP Tag -->
<script type='text/javascript'>
GA_googleFillSlot("Scoop_Top_Strip");
</script>
</div>



       


<div id="bread-crumb">
<a href="http://www.scoop.co.nz/">Scoop</a> <i class="material-icons bread-crumb-sep">&#xE315;</i> <a href="http://www.scoop.co.nz/news/business.html">Business</a> 
    <div id="article-tools">




        <a rel="nofollow" title="Find related articles" href="http://search.scoop.co.nz/search?q=related:BU2003/S00485"><i class="material-icons">&#xe8fa;</i></a>

        <a rel="nofollow" title="Mail this story" href="/share/email.html?path=BU2003/S00485/pharmac-places-temporary-dispensing-limits-on-all-funded-community-medicines.htm"><i class="material-icons">&#xe0be;</i></a>
        <a rel="nofollow" title="Printer friendly version" href="http://www.scoop.co.nz/stories/print.html?path=BU2003/S00485/pharmac-places-temporary-dispensing-limits-on-all-funded-community-medicines.htm"><i class="material-icons">&#xe8ad;</i></a>

<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.scoop.co.nz%2Fstories%2FBU2003%2FS00485%2Fpharmac-places-temporary-dispensing-limits-on-all-funded-community-medicines.htm&amp;text=PHARMAC%20Places%20Temporary%20Dispensing%20Limits%20On%20All%20Funded%20Community%20Medicines" class="social-media-toolkit-button" id="social-media-toolkit-twitter-button"><img src="/images/Icons_Twitter.svg" alt=""></a>
<a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.scoop.co.nz%2Fstories%2FBU2003%2FS00485%2Fpharmac-places-temporary-dispensing-limits-on-all-funded-community-medicines.htm&amp;mini=true&amp;source=http://www.scoop.co.nz&amp;title=PHARMAC%20Places%20Temporary%20Dispensing%20Limits%20On%20All%20Funded%20Community%20Medicines" class="social-media-toolkit-button" id="social-media-toolkit-linkedin-button"><img src="/images/Icons_LinkedIn.svg" alt=""></a>
<a href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.scoop.co.nz%2Fstories%2FBU2003%2FS00485%2Fpharmac-places-temporary-dispensing-limits-on-all-funded-community-medicines.htm" class="social-media-toolkit-button"><img src="/images/Icons_Facebook.svg" alt="" id="social-media-toolkit-facebook-button"></a>

<script type="text/javascript">
  if(scoop && scoop.hohonu && scoop.hohonu.ga) {
    var x;
    var networks = ['twitter', 'facebook', 'linkedin'];
    for(x = 0; x < networks.length; x += 1) {
      (function(network) {
        scoop.hohonu.ga.addRecipie(function(tracker_ref) {
          var button = document.getElementById('social-media-toolkit-' + network + '-button');
	  if((typeof button.addEventListener) == 'undefined') {
	    return;
	  }
          button.addEventListener('click', function() {
            ga(tracker_ref.tid + '.send', 'social', network, 'Share Button Click', window.location.href);
	    return true;
	  });
        });
      })(networks[x]);
    }
  }
</script>

    </div>
</div>




       <div id="article">
         <div class="story-top">
           <h1>PHARMAC Places Temporary Dispensing Limits On All Funded Community Medicines</h1>

           <span class="byline"><b>Thursday, 26 March 2020,  1:30 pm</b><br />
             <b>Press Release: <a href="https://info.scoop.co.nz/PHARMAC">PHARMAC</a></b></span>

         </div>


	 <p>
         <p>PHARMAC is placing temporary dispensing limits on all
funded community medicines from Friday 27 March
2020.</p><p>Changes will be made to the Pharmaceutical
Schedule, which is a list of the prescription medicines and
therapeutic products subsidised by the Government,
restricting the dispensing of funded medicines to just one
month's supply at a time. The change is effective from
midnight tonight, 26 March 2020.</p><p>“This means that
from tomorrow (Friday) community pharmacists will be
required to limit dispensing of all funded medicines to one
month's supply or three-months for oral contraceptives,”
explains PHARMAC’s Chief Executive Sarah
Fitt.</p><p>Despite there being no significant medicine
shortages in New Zealand, stockpiling is putting a major
strain on supply chains. Unlike supermarkets, also under
pressure from stockpiling but able to re-stock from New
Zealand manufacturers, medicines are mostly sourced from
overseas suppliers and the ability to re-stock quickly is
very limited.</p><p>“We are making this change to ensure
that remaining medicines stocks in wholesalers, distributors
and community pharmacies are appropriately managed. We need
to ensure that every New Zealander will continue to have
access to the medicines they need and that vulnerable
communities don’t miss out.</p><p>“We do not make this
decision lightly, as we know this means people who are in
isolation will potentially have to visit pharmacies more
often. However, despite messages to prescribers, pharmacies
and the general public, stockpiling behaviour has not slowed
down. This is putting the fair and equitable distribution of
medicines at risk,” says Ms Fitt.</p>
<div class="article-left-box-wrapper"><div class="article-left-box">
        




<div class="headline-right"><!-- /1688062/Scoop_Super-Rectangle -->
<div id='div-gpt-ad-1493962836337-4'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1493962836337-4'); });
</script>
</div>

</div>

</div></div>
<p>To support social
distancing, pharmacists are able to make exceptions to
dispense up to three months’ supply for certain people,
specifically those with mobility issues, those who live
rurally, those who are immunocompromised and the elderly.
People are also able to have their prescriptions picked up
for them by others.</p><p>This change is consistent with <a
target="_blank" rel="noopener noreferrer"
href="https://www.tga.gov.au/media-release/limits-dispensing-and-sales-prescription-and-over-counter-medicines">steps
taken</a> in Australia. There are no changes to the way
prescriptions are written, and people won’t need to visit
their GP or prescriber more frequently. It also doesn’t
change how much they pay for their standard
prescription.</p><p>The impact of COVID-19 is likely to have
global implications for medicine manufacture and supply
chains for the remainder of 2020 and potentially beyond.
PHARMAC will continue to monitor the situation carefully to
ensure that our healthcare providers – both in the
community and in hospitals – have the medicines and
medical devices they
need.</p>
<p>
<a href="http://www.scoop.co.nz/about/terms.html" target="_blank"><span>&#169; Scoop Media</span></a>
         <div id="byline-block"><div class="byline-block byline-block-light">Find more from <a href="https://info.scoop.co.nz/PHARMAC">PHARMAC</a> on InfoPages.</div></div>
         <div class="cleaner">&nbsp;</div>

       </div><!-- /article -->
  
       <div class="cleaner">&nbsp;</div>

       <div>&nbsp;</div>

       

       <div id="article-base-links">
          
        <a href="http://www.scoop.co.nz/news/business.html">Business Headlines</a> | <a href="http://www.scoop.co.nz/news/sci-tech.html">Sci-Tech Headlines</a>

       </div>

       
        <div class="section-heading">
    <h2><a href="http://www.scoop.co.nz/sections/bizscitech.html">BUSINESS, SCIENCE & TECH</a></h2>
<p>
</p>
</div>


       <div width="665" height="40">
<!-- Scoop Media Cartel DFP Tag -->
<script type='text/javascript'>
GA_googleFillSlot("Scoop_Top_Strip");
</script>
</div>



       <br />

       
     </div><!-- /doubleleft-col -->

       
        	<div class="section-wrapper">
    
<div class="cleaner">&nbsp;</div>
<div class="left-col" id="img-float-right">
    <!-- --><p><b><a href="https://www.scoop.co.nz/stories/PO2003/S00247/rbnz-to-implement-30bn-large-scale-asset-purchase-programme-of-nz-govt-bonds.htm"><img src="https://img.scoop.co.nz/stories/images/2003/4cgxsmrryapb2xha.jpg" width="125" height="80"</img><i>Reserve Bank:</i> RBNZ To Implement $30bn Large Scale Asset Purchase Programme Of NZ Govt Bonds</a></b><p>The Monetary Policy Committee (MPC) has decided to implement a Large Scale Asset Purchase programme (LSAP) of New Zealand government bonds. The negative economic implications of the coronavirus outbreak have continued to intensify. The Committee ... <a href="https://www.scoop.co.nz/stories/PO2003/S00247/rbnz-to-implement-30bn-large-scale-asset-purchase-programme-of-nz-govt-bonds.htm">More>></a><p><h4>ALSO:</h4><ul><li>NZ Govt - <a href="https://www.scoop.co.nz/stories/PA2003/S00162/govt-backs-rbnz-move-to-support-economy-with-lower-interest-rates.htm">Govt Backs RBNZ Move To Support Economy With Lower Interest Rates</a></li><li>RNZ - <a href="https://www.scoop.co.nz/stories/HL2003/S00181/reserve-bank-announces-further-measures-to-support-economy.htm">Reserve Bank announces further measures to support economy</a><li>Science Media Centre - <a href="https://www.scoop.co.nz/stories/SC2003/S00035/holding-off-the-covid-19-recession-expert-reaction.htm">Holding Off The COVID-19 Recession – Expert Reaction</a></li></li><p><b><a href="https://www.scoop.co.nz/stories/BU2003/S00169/monetary-policy-with-very-low-interest-rates.htm"><img src="https://img.scoop.co.nz/stories/images/2003/8275536318d7e90ab9e8.jpeg" width="125" height="113" align="right" border="0" alt=""><i>Reserve Bank:</i> Monetary Policy With Very Low Interest Rates</a></b><p>The Reserve Bank is taking proactive steps to ensure it is well positioned to effectively and efficiently manage New Zealand’s monetary policy in an environment of very low interest rates... <a href="https://www.scoop.co.nz/stories/BU2003/S00169/monetary-policy-with-very-low-interest-rates.htm">More>></a><p><h4>ALSO:</h4><ul><li>The Reserve Bank - <a href="https://www.scoop.co.nz/stories/BU2003/S00155/banking-sector-prepared-for-responding-to-covid-19.htm">Banking Sector Prepared For Responding To COVID-19</a></li><li>Social Credit - <a href="https://www.scoop.co.nz/stories/PO2003/S00116/reserve-banks-unconventional-tools-are-conventional-elsewhere.htm">Reserve Bank’s ‘unconventional Tools’ Are Conventional Elsewhere</a></li><li>Finder - <a href="https://www.scoop.co.nz/stories/BU2003/S00137/rbnz-survey-experts-say-an-out-of-cycle-rate-cut-may-cause-panic.htm">RBNZ Survey: Experts Say An Out-of-cycle Rate Cut May Cause Panic</a></li><li>NZ Govt - <a href="https://www.scoop.co.nz/stories/PA2003/S00061/next-steps-of-govt-and-business-covid-19-response.htm">Next Steps Of Govt And Business COVID-19 Response</a></li><li>RNZ - <a href="https://www.scoop.co.nz/stories/HL2003/S00055/nzx-falls-following-us-interest-rate-cut.htm">NZX falls following US interest rate cut</a> - <a href="https://www.scoop.co.nz/stories/HL2003/S00007/coronavirus-and-the-economy-responding-to-covid-19-with-precision.htm">Coronavirus and the economy: Responding to Covid-19 with precision</a></li></ul><p><b><a href="https://www.scoop.co.nz/stories/SC2003/S00014/more-snow-on-glaciers-but-no-good-news-say-scientists.htm"><img src="https://img.scoop.co.nz/stories/images/2003/928975b38ed12395e665.jpeg" width="125" height="125" align="right" border="0" alt=""><i>NIWA:</i> More Snow On Glaciers But No Good News, Say Scientists</a></b><p>Scientists have recorded more snow on the South Island glaciers this year, but they warn it is simply a temporary break rather than any good news on the climate change front. NIWA and Victoria University of Wellington scientists completed the annual ... <a href="https://www.scoop.co.nz/stories/SC2003/S00014/more-snow-on-glaciers-but-no-good-news-say-scientists.htm">More>></a><p><h4>ALSO:</h4><ul><li>Niwa - <a href="https://www.scoop.co.nz/stories/SC2003/S00012/little-known-about-lakes-and-climate-change-says-researcher.htm">Little Known About Lakes And Climate Change, Says Researcher</a> - <a href="https://www.scoop.co.nz/stories/SC2002/S00047/scientists-say-methane-emitted-by-humans-vastly-underestimated.htm">Scientists Say Methane Emitted By Humans ‘vastly Underestimated’</li><li>Ata Regenerative - <a href="https://www.scoop.co.nz/stories/SC2003/S00019/setting-the-record-straight-on-regenerative-practices.htm">Setting the Record Straight on Regenerative Practices</a></li><li>The Conversation - <a href="https://www.scoop.co.nz/stories/WO2002/S00143/i-tried-to-believe-capitalism-and-the-planet-can-coexist.htm">I tried to believe capitalism and the planet can coexist</a></li><li>Common Dreams - <a href="https://www.scoop.co.nz/stories/HL2003/S00092/europe-wraps-up-warmest-winter-on-record-with-massive-youth-climatestrike-in-brussels.htm">Europe Wraps Up Warmest Winter On Record With Massive Youth #ClimateStrike In Brussels</a> - <a href="https://www.scoop.co.nz/stories/HL2002/S00131/damning-new-report-says-every-nation-undermining-children.htm">Damning New Report Says Every Nation Undermining Children</a> - <a href="https://www.scoop.co.nz/stories/SC2002/S00031/concentration-of-co2-hits-416-ppm-highest-ever-daily-average-but-it-still-wont-be-breaking-news.htm">Concentration Of CO2 Hits 416 Ppm - highest EVER daily average, but it still wont be breaking news</a> - <a href="https://www.scoop.co.nz/stories/SC2002/S00044/23-former-diplomats-urge-global-leaders-to-adopt-paris-style-agreement-to-protect-biodiversity.htm">23 Former Diplomats Urge Global Leaders To Adopt Paris-Style Agreement To Protect Biodiversity</a></li><li>Medialens - <a href="https://www.scoop.co.nz/stories/HL2002/S00128/and-then-nothing-silence-the-deadly-facade-of-democracy.htm">‘And Then - Nothing. Silence’: The Deadly Facade Of ‘Democracy’</a></li> <li>Steve Abel - <a href="https://www.scoop.co.nz/stories/PO2002/S00164/greenpeace-campaigner-of-22-years-announces-bid-to-stand-for-parliament.htm">Greenpeace Campaigner Of 22 Years Announces Bid To Stand For Parliament</a></li><li>Business NZ - <a href="https://www.scoop.co.nz/stories/BU2002/S00112/kiwi-youth-feeling-the-heat.htm">Kiwi youth feeling the heat</a></li><li>RNZ - <a href="https://www.scoop.co.nz/stories/SC2002/S00014/how-nz-would-fare-during-a-world-catastrophe.htm">How NZ would fare during a world catastrophe</a></li><li>United Nations - <a href="https://www.scoop.co.nz/stories/WO2002/S00043/antarctic-continent-posts-record-temperature.htm">Antarctic continent posts record temperature</a> - <a href="https://www.scoop.co.nz/stories/WO2002/S00013/climate-action-both-a-priority-and-a-driver-of-the-decade.htm">Climate action ‘both a priority and a driver of the decade'</a></li><li>Lincoln University - <a href="https://www.scoop.co.nz/stories/SC2002/S00003/public-surveyed-on-state-of-the-environment.htm">Public surveyed on state of the environment</a></li><li>Kapiti Coast District Council - <a href="https://www.scoop.co.nz/stories/AK2001/S00517/climate-change-and-our-coast.htm">Climate change and our coast</a></li><li>University Of Canterbury - <a href="https://www.scoop.co.nz/stories/SC2002/S00021/climate-change-throws-tree-seeding-out-of-sync-new-study.htm">Climate Change Throws Tree Seeding Out Of Sync – New Study</a></li><li>NZ Carbon Farming - <a href="https://www.scoop.co.nz/stories/BU2002/S00103/locally-owned-carbon-forester-pledges-20-of-climate-target.htm">Locally owned carbon forester pledges 20% of climate target</a></li><li>UN News - <a href="https://www.scoop.co.nz/stories/WO2002/S00030/2020-the-year-for-action-to-rise-up-and-safeguard-ocean.htm">2020: the year for action, to ‘rise up’ and safeguard ocean</a></li><li>GHD - <a href="https://www.scoop.co.nz/stories/SC2002/S00056/innovation-program-puts-emerging-leaders-at-the-forefront-of-tackling-climate-change.htm">Innovation Program Puts Emerging Leaders At The Forefront Of Tackling Climate Change</a></li><li>University Of Waikato - <a href="https://www.scoop.co.nz/stories/SC2002/S00055/research-on-climate-change-aims-to-give-voice-to-pacific-people.htm">Research On Climate Change Aims To Give Voice To Pacific People</a></li></ul><p><p><p><p>
</div>

<div class="centre-col" id="img-float-right">
    
    <!-- --><p><p><b><a href="https://www.scoop.co.nz/stories/PA2003/S00033/elevate-nz-venture-fund-to-lift-productivity.htm"><img src="https://img.scoop.co.nz/stories/images/2003/6cdf5894b6900446561e.jpeg" width="125" height="115" align="right" border="0" alt=""><i>Elevate NZ:</i> Venture Fund To Lift Productivity</a></b><p>The Government’s new $300 million venture capital fund - announced in last year’s Budget – is now open for business as the Elevate NZ Venture Fund. Finance Minister Grant Robertson says lifting New Zealand's productivity requires well-functioning ... <a href="https://www.scoop.co.nz/stories/PA2003/S00033/elevate-nz-venture-fund-to-lift-productivity.htm">More>></a><p><h4>ALSO:</h4><ul><li>NZ First - <a href="https://www.scoop.co.nz/stories/PA2003/S00034/new-zealand-first-celebrates-launch-of-300-million-venture-capital-fund.htm">New Zealand First Celebrates Launch Of $300 Million Venture Capital Fund</a></li><li>FOMA - <a href="https://www.scoop.co.nz/stories/BU2003/S00090/whenua-ora-tangata-ora-partnership-leads-the-way-forward-in-regenerative-agriculture.htm">Whenua Ora Tangata Ora Partnership Leads The Way Forward In Regenerative Agriculture</a></li><li>Homes.co.nz - <a href="https://www.scoop.co.nz/stories/SC2003/S00009/homesconz-partners-lynkeranalytics-harrisons-to-uncover-the-solar-powerpotential-of-kiwi-roofs.htm">Homes.co.nz Partners Lynker Analytics & Harrisons To Uncover The Solar Power Potential Of Kiwi Roofs</a></li></ul><p><p><br><b><a href="https://www.scoop.co.nz/stories/SC2002/S00064/covid-19-case-confirmed-in-nz-expert-reaction.htm?8"><img src="https://img.scoop.co.nz/stories/images/2002/f510f6019df06fd06570.jpeg" width="125" height="100" align="right" border="0" alt=""><i> COVID-19:</i> Case Confirmed In NZ – Expert Reaction</a></b><p>After spreading across the globe for months, the first case of COVID-19 has been  reported in New Zealand. The Ministry of Health says the risk of a community outbreak  is low, due to their preparedness and the high awareness of the disease. The Science ... <a href="https://www.scoop.co.nz/stories/SC2002/S00064/covid-19-case-confirmed-in-nz-expert-reaction.htm?8">More>></a><p><h4>ALSO:</h4><ul><li>Science Media Centre - <a href="https://www.scoop.co.nz/stories/SC2001/S00010/novel-coronavirus-detected-in-china-expert-reaction.htm">Novel coronavirus detected in China –Expert Reaction</a> - <a href="https://www.scoop.co.nz/stories/SC2001/S00024/science-deadline-this-week-in-sci-tech.htm">Science Deadline - This Week in Sci-Tech</a></li><li>The Conversation - <a href="https://www.scoop.co.nz/stories/HL2001/S00059/coronavirus-outbreak-whos-decision-explained.htm">Coronavirus outbreak: WHO's decision explained</a></li><li>Psychic Ventures Ltd - <a href="https://www.scoop.co.nz/stories/BU2002/S00053/coronavirus-becomes-worlds-most-costliest-epidemic.htm">CoronaVirus Becomes World’s Most Costliest Epidemic</a></li><li>Health Navigator and Health Literacy NZ - <a href="https://www.scoop.co.nz/stories/GE2002/S00014/health-navigator-counters-false-online-coronavirus-advice.htm">Health Navigator counters false online coronavirus advice</a></li><li>OECD - <a href="https://www.scoop.co.nz/stories/BU2003/S00030/global-economy-faces-gravest-threat-since-the-crisis-as-coronavirus-spreads.htm">Global Economy Faces Gravest Threat Since The Crisis As Coronavirus Spreads</a></li></ul><p><b><a href="https://www.scoop.co.nz/stories/PA2003/S00003/new-legislation-to-boost-organics.htm"><img src="https://img.scoop.co.nz/stories/images/2003/bcf208961453cb3ce304.jpeg" width="125" height="81" align="right" border="0" alt=""><i>Agriculture:</i> New Legislation To Boost Organics</a></b><p>New organics legislation will boost consumer confidence and help grow an innovative sector, says Food Safety Minister Damien O’Connor. “The Organics Product Bill, introduced to Parliament this week, aims to increase consumer confidence when purchasing ... <a href="https://www.scoop.co.nz/stories/PA2003/S00003/new-legislation-to-boost-organics.htm">More>></a><br><h4>ALSO:</h4><ul><li>Greens - <a href="https://www.scoop.co.nz/stories/PA2003/S00002/organics-legislation-will-mean-greener-more-sustainable-food-and-products-in-new-zealand.htm">Organics Legislation Will Mean Greener, More Sustainable Food And Products In New Zealand</a></li><li>Horticulture NZ - <a href="https://www.scoop.co.nz/stories/PO2003/S00004/new-organic-products-legislation-will-benefit-horticulture.htm">New Organic Products Legislation Will Benefit Horticulture</a></li><li>Organics Aotearoa NZ - <a href="https://www.scoop.co.nz/stories/PO2003/S00005/organics-aotearoa-nz-applauds-minister-damien-oconnorfor-introducing-organics-product-bill.htm">Organics Aotearoa NZ Applauds Minister Damien O’ConnorFor Introducing Organics Product Bill</a></li></ul><p><b><a href="https://www.scoop.co.nz/stories/PO2002/S00206/misinformation-circulating-on-biodiversity-policy.htm"><img src="https://img.scoop.co.nz/stories/images/2002/ddc0502ecaff455c023b.jpeg" width="125" height="94" align="right" border="0" alt=""><i>Biodiversity Policy:</i> Misinformation Circulating </a></b><p>Forest & Bird is concerned at misinformation circulating regarding a policy statement aimed at protecting New Zealand’s unique biodiversity.  The National Policy Statement for Indigenous Biodiversity is being consulted on by the ... <a href="https://www.scoop.co.nz/stories/PO2002/S00206/misinformation-circulating-on-biodiversity-policy.htm">More>></a><br><h4>ALSO:</h4><ul><li>Lois Williams - Local Democracy Reporter - <a href="https://www.scoop.co.nz/stories/HL2002/S00125/update-elderly-west-coast-man-to-lose-70-of-farm-in-sna-landgrab.htm">Elderly West Coast Man To Lose 70% Of Farm In SNA ‘landgrab’.</a></li><li>New Conservative - <a href="https://www.scoop.co.nz/stories/PO2002/S00219/blatant-attack-on-private-property-rights.htm">Blatant Attack On Private Property Rights</a></li><li>The Policy Observatory - <a href="https://www.scoop.co.nz/stories/BU2002/S00374/scaling-climate-finance-forest-finance-instruments.htm">Scaling Climate Finance: Forest Finance Instruments</a></li><li>Forest And Bird - Federated Farmers - <a href="https://www.scoop.co.nz/stories/PO1911/S00317/biodiversity-process-earns-praise.htm">Biodiversity process earns praise</a></li><li>Common Dreams - <a href="https://www.scoop.co.nz/stories/WO2002/S00160/global-rescue-plan-to-stop-mass-extinction-hopelessly-weak.htm">Global Rescue Plan to Stop Mass Extinction 'Hopelessly Weak'</a> - <a href="https://www.scoop.co.nz/stories/SC2002/S00044/23-former-diplomats-urge-global-leaders-to-adopt-paris-style-agreement-to-protect-biodiversity.htm">23 Former Diplomats Urge Global Leaders To Adopt Paris-Style Agreement To Protect Biodiversity</a></li><li>Scoop Biodiversity Strategy Full Coverage - <a href="https://www.scoop.co.nz/stories/HL1908/S00015/scoop-coverage-biodiversity-information-and-journalism.htm">Biodiversity Information and Journalism</a></li></ul><p><p><p><p><br>
</div>




	</div>
    <div class="cleaner"></div>


    </div><!-- /container -->

    <div class="right-col">
      
        




<div class="headline-right"><a href="https://pro.scoop.co.nz/?source=SPW"><div id="get-more">
<i class="material-icons" style="color:#30A7BF;">work</i>
<span>Join ScoopPro</span>
</div></a>
</div>
<div class="spacer-b">&nbsp;</div>
<div class="headline-right"><a href="/about/submit.html?source=RHS"><div id="get-more">
	<i class="material-icons"></i>
	<span>Submit News / Press Releases</span>
</div></a>
</div>
<div class="spacer-b">&nbsp;</div>
<div class="headline-right"><a href="https://twitter.com/scoopnz"><div id="get-more"><img src="/images/Icons_Twitter.svg"><span>Follow Scoop on Twitter</span>
</div></a>
</div>
<div class="spacer-b">&nbsp;</div>
<div class="headline-right"><style>body {overflow: unset !important;}</style>
<!-- /1688062/Scoop_Premium-Rectangle -->
<div id='div-gpt-ad-1493962836337-1'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1493962836337-1').addService(googletag.pubads()).setCollapseEmptyDiv(true); });
</script>
</div>

</div>
<div class="spacer-b">&nbsp;</div>
<div class="headline-right"></div>
<div class="spacer-b">&nbsp;</div>
<div class="headline-right"><!-- Business InfoPages  -->
<style> img.featured-logo {max-width: 81px;} </style>

<div class="featured-newshub">

<h4>InfoPages News Channels</h4>

<!-- <a href="http://info.scoop.co.nz/Catalyst_IT" title="Catalyst IT"><img class="featured-banner" src="//img.scoop.co.nz/stories/images/1406/catalyst_2014.png" alt="Catalyst IT"></a>
<br><br> -->
<a href="http://info.scoop.co.nz/Unleashed_Inventory_Management" title="Unleashed Inventory Management"><img class="featured-banner" src="//img.scoop.co.nz/stories/images/1907/unleashed-software-i-1.png" alt="Inventory Management"></a>

<a href="http://info.scoop.co.nz/BusinessDesk" title="BusinessDesk"><img class="featured-logo" src="//img.scoop.co.nz/stories/images/1307/businessdesklogo.small.gif" alt="BusinessDesk"></a>

<a href="http://info.scoop.co.nz/Akina_Foundation" title="Akina Foundation"><img class="featured-logo" src="//img.scoop.co.nz/stories/images/1510/akina.jpg" alt="Akina Foundation"></a>

<a href="http://info.scoop.co.nz/Hillary_Institute_of_International_Leadership" title="Hillary Institute of International Leadership"><img class="featured-logo" src="//img.scoop.co.nz/stories/images/1706/hillary.png" alt="Hillary Institute of International Leadership"></a>

</div>
<div style="clear:left;"></div>
</div>
<div class="spacer-b">&nbsp;</div>
<div class="headline-right"><!-- /1688062/Scoop_Rectangle -->
<div id='div-gpt-ad-1493962836337-2'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1493962836337-2'); });
</script>
</div>
<br /><br />
<div id=vid-div>

<script type="text/javascript">
 (function() {
   function loadIt() {
     console.log("DOM fully loaded and parsed");

     // Enter OutStream configuration options HERE //
     var configParams = {
       "width": 300,
       "height": 194,
       "k_pos": "after",
       "k_placement": "a/middle",
       "k_align": "center",
       "k_adImp": "%%VIEW_URL_UNESC%%",
       "k_adClick": "%%CLICK_URL_UNESC%%",
       "k_multiFormat": 0
     };

     // End OutStream configuration options //

     var doc = top.window.document;

     var as = doc.createElement('script'),
       aT = '//video-ads-apex.rubiconproject.com/apex/18118/197056/961628/203/apex.js?r=' + Math.random() * 10000000000000000;

     as.type = 'text/javascript';
     as.src = aT;
     as.async = true;

     if (as.textContent) {
       as.textContent = JSON.stringify(configParams);
     } else {
       as.innerText = JSON.stringify(configParams);
     }
     doc.body.appendChild(as);

   }


   if (document.readyState === "complete" || (document.readyState !== "loading" && !document.documentElement.doScroll)) {
     loadIt();
   } else {
     document.addEventListener("DOMContentLoaded", loadIt);
   }

 }());
</script>

</div>
</div>
<div class="spacer-b">&nbsp;</div>

        









































<script type="text/javascript">
    var _open_T5E7D28849E460 = 0;
    var _anchor_T5E7D28849E460 = ['#tab_T5E7D28849E460_business','#tab_T5E7D28849E460_sci_tech'];
    var _colours_T5E7D28849E460 = ['#dee3e8','#dee3e8'];
</script>

<div class="right-tabs">
    <div class="headline-double"><h4>LATEST HEADLINES</h4></div>
    <div class="tabcontainer">
        <ul id="T5E7D28849E460">
            <li class="first"  style=" background: #dee3e8 url(/images/latest-headline-on.gif) no-repeat left top"  >BUSINESS</li>
            <li class="last"  style=" background: #dee3e8 url(/images/most-read-off.gif) no-repeat right top"  >SCI-TECH</li>
        </ul>
    </div>
    <div id="cpT5E7D28849E460">
        <div class="tab-content tab-bg1" id="tab_T5E7D28849E460_business"  >
    
<ul>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/BU2003/S00507/link-group-facilitates-the-first-fully-virtual-shareholder-meeting-in-anz.htm"> Link Group Facilitates The First Fully Virtual Shareholder Meeting In ANZ</a>
    10:56 AM
    | <a href="https://info.scoop.co.nz/Link_Group" class="tab-list-byline">Link G...</a>
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/BU2003/S00506/thinking-beyond-survival-mode-for-nz-businesses.htm"> Thinking Beyond &#x201C;survival Mode&#x201D; For NZ Businesses</a>
    10:43 AM
    | <a href="https://info.scoop.co.nz/Insight_Online" class="tab-list-byline">Insight Online</a>
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/BU2003/S00505/commercial-landlords-call-for-support-to-keep-the-economy-moving.htm">Commercial Landlords Call For Support To Keep The Economy Moving</a>
     9:37 AM
    | <a href="https://info.scoop.co.nz/Property_Council_Of_New_Zealand" class="tab-list-byline">Property Council...</a>
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/BU2003/S00504/nelson-company-continues-to-supply-frontline-and-public-long-life-food.htm">Nelson Company Continues To Supply Frontline And Public Long Life Food</a>
     9:23 AM
    | <a href="https://info.scoop.co.nz/Absolute_Wilderness" class="tab-list-byline">Absolute W...</a>
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/BU2003/S00503/2020-canterburynorth-otago-dairy-industry-awards-winners-announced.htm">2020 Canterbury/North Otago Dairy Industry Awards Winners Announced</a>
     9:19 AM
    | <a href="https://info.scoop.co.nz/NZ_Dairy_Industry_Awards" class="tab-list-byline">NZ Dairy Indu...</a>
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/BU2003/S00502/statement-from-antares-restaurant-group.htm">Statement From Antares Restaurant Group</a>
     8:17 AM
    | <a href="https://info.scoop.co.nz/Antares_Restaurant_Group" class="tab-list-byline">Antares Restaurant Group</a>
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/BU2003/S00501/the-panel-announces-exemption-relief-to-address-covid-19-impact.htm">The Panel Announces Exemption Relief To Address COVID-19 Impact</a>
    26/03/20
    | <a href="https://info.scoop.co.nz/Takeovers_Panel" class="tab-list-byline">Takeovers Panel</a>
    </li>
</ul>


            <span class="tab-more"><a target="_top" href="http://www.scoop.co.nz/news/business.html">More</a></span>
            <a target="_top" class="tab-rss" href="http://www.scoop.co.nz/storyindex/index.rss?s.c=BU"><i class="material-icons">&#xE0E5;</i> RSS</a> 
        </div>
        <div class="tab-content tab-bg1" id="tab_T5E7D28849E460_sci_tech" style="display: none;" >
    
<ul>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/SC2003/S00047/science-festival-postponed-to-2021.htm">Science Festival&#x200B; Postponed To 2021</a>
     8:48 AM
    | <a href="https://info.scoop.co.nz/New_Zealand_International_Science_Festival" class="tab-list-byline">New Zealand International Science Festival</a>
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/SC2003/S00046/niwas-hotspot-watch.htm">NIWA's Hotspot Watch</a>
    26/03/20
    | <a href="https://info.scoop.co.nz/NIWA" class="tab-list-byline">NIWA</a>
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/SC2003/S00045/scientists-get-first-look-at-rocks-causing-slow-moving-quakes.htm">Scientists Get First Look At Rocks Causing Slow Moving Quakes</a>
    26/03/20
    | <a href="https://info.scoop.co.nz/NIWA" class="tab-list-byline">NIWA</a>
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/SC2003/S00044/qimr-berghofer-medical-research-institute-fast-tracks-vital-coronavirus-research.htm">QIMR Berghofer Medical Research Institute Fast Tracks Vital Coronavirus Research</a>
    25/03/20
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/SC2003/S00043/technology-during-lockdown-expert-reaction.htm">Technology During Lockdown - Expert Reaction</a>
    24/03/20
    | <a href="https://info.scoop.co.nz/Science_Media_Centre" class="tab-list-byline">Science Media Centre</a>
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/SC2003/S00042/four-new-zealand-projects-shortlisted-in-idcs-asia-pacific-smart-cities-awards.htm">Four New Zealand Projects Shortlisted In IDC's Asia Pacific Smart Cities Awards</a>
    24/03/20
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/SC2003/S00041/a-new-volunteer-built-platform-connecting-kiwis-to-experts-for-any-service-needed-for-free.htm">A New Volunteer-built Platform Connecting Kiwis To Experts For Any Service Neede...</a>
    24/03/20
    </li>
</ul>


            <span class="tab-more"><a target="_top" href="http://www.scoop.co.nz/news/sci-tech.html">More</a></span>
            <a target="_top" class="tab-rss" href="http://www.scoop.co.nz/storyindex/index.rss?s.c=SC"><i class="material-icons">&#xE0E5;</i> RSS</a> 
        </div>
    </div>
</div><!-- /right-tabs -->


<div class="spacer-b">&nbsp;</div>
<div class="headline-right"><!-- /1688062/Scoop_Rectangle-South -->
<div id='div-gpt-ad-1493962836337-3'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1493962836337-3'); });
</script>
</div>
</div>
<div class="spacer-b">&nbsp;</div>
<div class="headline-right">
<div class="headline-right">
    <div id="subleader" style="background-image: url(/images/brown-left.gif); background-color: #FDF7EA">
        <div id="subleader-also-wrapper" style="background-image: url(/images/brown-right.gif); background-color: #FDF7EA">
            <div class="subleader-also" id="">
                
                <h4>Business SciTech Section</h4><p><ul style="list-style-type: none;font-size:90%;"><h4>Business</h4><li><a href="http://business.scoop.co.nz" target="_blank"> Business.scoop</a></li><li><a href="http://www.themainreport.co.nz" target="_blank"> The Main Report - Trends In NZ Business</a></li></ul><p><ul style="list-style-type: none;font-size:90%;"><h4>Finance</h4><li><a href="http://www.stocknessmonster.com/" target="_blank">NZ & AUS Shares</a></li><li><a href="http://www.bloomberg.com/energy/" target="_blank">Oil Futures</a></li><li><a href="http://www.kitco.com/" target="_blank">Spot Gold</a></li></ul><p><ul style="list-style-type: none;font-size:90%;"><h4>Science</h4><li><a href="http://www.weatherunderground.com/" target="_blank">Weather Underground</a><br><a href="http://blog.tepapa.govt.nz/">Te Papa's Blog</a></li></ul><br><!-- <br><ul style="list-style-type: none;font-size:90%;"><h4>Technology</h4><li><a href="http://www.imarda.com.au/fleet-management-business-solution" target="_blank">GPS fleet management</a></li><li><a href="http://www.readwriteweb.com/" target="_blank">ReadWriteWeb - Web Apps, Web Technology Trends, Social Networking & Social Media</a></li></ul><p><ul style="list-style-type: none;font-size:90%;"><h4>Scoop Newsagent</h4><li><a href="https://newsagent.scoop.co.nz/" target="_blank">News Intelligence</a></li><li><a href="https://newsagent.scoop.co.nz/" target="_blank">Email Alerts</a></li></ul><br> --><br>
            </div>
        <div class="cleaner"></div>
        </div>
    </div>
</div>
</div>


    </div><!-- /right-col -->

    <div class="cleaner">&nbsp;</div>
<!-- /LEADER -->


<!-- end content -->
    <div class="cleaner">&nbsp;</div>
</div><!-- /outer-wrapper -->
<div id="footer">
	<div id="header-wrapper-base">
        <div id="logo-base">
            <a href="https://www.scoop.co.nz">
            <img alt="Scoop - Independent News" src="/images/Scoop_Logo.svg.png">
            </a>
        </div>
		<div id="header-base">
            <div class="clear-both">
                <div id="header-links-base">
                    
<a id="about-us-base" href="https://www.scoop.co.nz/about/contact.html"><i class="material-icons">&#xE0BE;</i> <span>Contact</span></a>
<a id="subscribe-base" href="https://www.scoop.co.nz/about/about.html"><i class="material-icons">&#xE146;</i> <span>About</span></a>
<a id="login-base" href="https://pro.scoop.co.nz/?from=scoop"><i class="material-icons">&#xE8F9;</i> <span>ScoopPro</span></a>

                </div>
            </div>
            <div class="clear-both">
                <div id="footer-search-base">
                    
    <form method="get" action="https://search.scoop.co.nz/search">
    <input class="scoop-words" placeholder="Search Scoop" type="text" name="q" maxlength="50" /><button type="submit" name="submit"><i class="material-icons">&#xE8B6;</i>
</button>
</form>


                </div>
            </div>
		</div><!-- /header-base -->

	</div><!-- /header-wrapper -->
	<div id="top-strip-base">
	  <span class="media-switcher">View as: <span>FULL SITE</span> | <a href="https://m.scoop.co.nz/stories/BU2003/S00485/pharmac-places-temporary-dispensing-limits-on-all-funded-community-medicines.htm">MOBILE SITE</a></span>
          <div id="scoop-footer" >

<div id="smallnotices">
<style>#footer-search-base button {top: 18px;position: absolute;}</style>

<div class="link-groups">

  <div class="link-group">
    <span class="header">Scoop</span>
    <a href="https://www.scoop.co.nz/about/contact.html">Contact</a>
    <a href="https://www.scoop.co.nz/about/about.html">About</a>
    <a href="https://www.scoop.co.nz/services/index.html">Services</a>
    <a href="https://newsagent.scoop.co.nz/">Newsagent</a>
 <a style="color:#f55a3f!important; font-weight:bold!important;" href="https://foundation.scoop.co.nz/?supporter">Donate</a>
  </div>
  
  <div class="link-group">
    <span class="header">Connect</span>
    <a href="https://www.scoop.co.nz/about/submit.html">Submit News</a>
    <a href="https://www.scoop.co.nz/about/social.html">Social Media</a>
    <a href="https://www.scoop.co.nz/about/network.html">Scoop Network</a>
    <a href="https://foundation.scoop.co.nz/">Scoop Foundation</a>
    <a href="https://www.scoop.co.nz/about/submit.html/#ComplaintsPolicy">Complaints Policy</a>
 </div>
  
  <div class="link-group">
    <span class="header">Ethical Paywall</span>
    <a href="https://www.scoop.co.nz/about/accredited.html">Licensed Orgs.</a>
    <a href="https://pro.scoop.co.nz/?from=sf-lic">ScoopPro Licensing</a>
    <a href="https://pro.scoop.co.nz/register?from=sf-app">Apply for a licence</a>
    <a href="https://www.scoop.co.nz/about/terms.html">Terms of Use</a>

  </div>
  
</div>

<a href="https://www.scoop.co.nz/about/terms.html" class="terms-link">© Scoop Media</a>
</div>

</div>
<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript">
 var _nol = { pvar: { cid: "nz-scoop", content: "0", server: "secure-nz"
 } };
 (function () { var s = document.createElement('script');
 s.type = 'text/javascript';
 s.async = true;
 s.src = '//secure-nz.imrworldwide.com/v60a.js';
 var x = document.getElementsByTagName('script')[0];
 x.parentNode.insertBefore(s, x); })();
</script>
<script type="text/javascript">
_linkedin_partner_id = "698491";
window._linkedin_data_partner_ids = window._linkedin_data_partner_ids || [];
window._linkedin_data_partner_ids.push(_linkedin_partner_id);
</script><script type="text/javascript">
(function(){var s = document.getElementsByTagName("script")[0];
var b = document.createElement("script");
b.type = "text/javascript";b.async = true;
b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
s.parentNode.insertBefore(b, s);})();
</script>
<noscript>
<img height="1" width="1" style="display:none;" alt="" src="https://px.ads.linkedin.com/collect/?pid=698491&fmt=gif" />
</noscript>

	</div><!-- /top-strip -->
<!-- end content -->
	<div class="cleaner">&nbsp;</div>

<div id="base">
</div>


<script type="text/javascript">
  scoop.dom.loaded = true;
</script>

</body>
</html>












