
<!DOCTYPE html>
<html>
<head>
<meta http-equiv="content-type" content="text/html; charset=utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">


<meta name="title"       content="Air New Zealand&rsquo;s Koru Hour Is Back" />
<meta name="keywords"    content="Air New Zealand, Business, Newsworthy, Tourism, Transport, Scoop" />
<meta name="description" content=" Air New Zealand&rsquo;s popular Koru Hour will be back onboard the airline&rsquo;s domestic jet flights from today. The airline has been working with its partners and suppliers to bring the service back on its evening jet services after it was suspended in response ..." />
<link rel="amphtml"      href="https://m.scoop.co.nz/stories/BU2007/S00309/air-new-zealands-koru-hour-is-back.htm" />

<meta name="verify-v1" content="DmDRtGvVBvw+iZevBiahLdYqjyp7GyLA1poTPET2uBg=" >
<meta name="y_key" content="4091684479be8a25">
<meta name="msvalidate.01" content="D3EE7BEC171B22CC0004BCAD3AA9F55A" />
<meta name="google-site-verification" content="_g7_as_6L5G11kGq92K0w9zHzfUnAYXOUVCvYtF0evQ" />
<title>
Air New Zealand’s Koru Hour Is Back | Scoop News
</title>
<!-- Scoop is Copyright (C) 1996-2020 Scoop Publishing Ltd - All Rights Reserved -->
<link rel="stylesheet" href="/styles/scoop.css?v=10.13" type="text/css" media="screen">
<link rel="stylesheet" href="/styles/textads.css?v=10.13" type="text/css" media="screen">
<link rel="stylesheet" href="/styles/tabs.css?v=10.13" type="text/css" media="screen">
<link rel="stylesheet" href="/images/fonts/material-icons/load.css?v=10.13" type="text/css" media="screen">
<link rel="stylesheet" href="/images/fonts/source-sans-pro/load.css?v=10.13" type="text/css" media="screen">
<link rel="stylesheet" href="/images/fonts/open-sans/load.css?v=10.13" type="text/css" media="screen">
<!--[if IE]><link rel="stylesheet" href="/styles/msie.css?v=10.13" type="text/css" media="screen"><![endif]-->
<!--[if IE 8]><link rel="stylesheet" href="/styles/msie8.css?v=10.13" type="text/css" media="screen"><![endif]-->
<link rel="stylesheet" href="/styles/print.css?v=10.13" type="text/css" media="print">





<link rel="shortcut icon" href="/images/favicons/favicon.png" />

<link rel="apple-touch-icon" sizes="192x192" type="image/png" href="/images/favicons/ati-192.png" />
<link rel="apple-touch-icon" sizes="120x120" type="image/png" href="/images/favicons/ati-120.png" />
<link rel="apple-touch-icon" sizes="76x76" type="image/png" href="/images/favicons/ati-76.png" />
<link rel="apple-touch-icon" sizes="72x72" type="image/png" href="/images/favicons/ati-72.png" />
<link rel="apple-touch-icon" sizes="114x114" type="image/png" href="/images/favicons/ati-114.png" />
<link rel="apple-touch-icon" sizes="180x180" type="image/png" href="/images/favicons/ati-180.png" />
<link rel="apple-touch-icon" sizes="57x57" type="image/png" href="/images/favicons/ati-57.png" />
<link rel="apple-touch-icon" sizes="152x152" type="image/png" href="/images/favicons/ati-152.png" />
<link rel="apple-touch-icon" sizes="64x64" type="image/png" href="/images/favicons/ati-64.png" />
<link rel="apple-touch-icon" sizes="48x48" type="image/png" href="/images/favicons/ati-48.png" />
<link rel="apple-touch-icon" sizes="32x32" type="image/png" href="/images/favicons/ati-32.png" />
<link rel="apple-touch-icon" sizes="16x16" type="image/png" href="/images/favicons/ati-16.png" />

<meta name="section_key" content="bizscitech">

<script type="text/javascript" async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script type="text/javascript" async="async" src="https://www.google-analytics.com/analytics.js"></script>
<script type="text/javascript">
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  var scoop = scoop || {};
  scoop.dom = {};
  scoop.dom.loaded = false;
  scoop.meta = {};
  scoop.meta.gaw = {};
  
  scoop.meta.gaw.sites = "Scoop";
  scoop.meta.gaw.sections = ["Business, Science &amp; Tech"];

  scoop.meta.byline = "air new zealand";
  scoop.meta.gaw.bylines = ["air new zealand"];
  scoop.meta.gaw.keywords = [];

  (function(l) {
  l.push("newsworthy");
  l.push("tourism");
  l.push("transport");
  })(scoop.meta.gaw.keywords);

  scoop.meta.keywords = scoop.meta.gaw.keywords.slice();

  (function(l) {
  l.push("air new zealand");
  l.push("business");
  l.push("scoop");
  })(scoop.meta.keywords);

  


  if(typeof window['ga'] == 'undefined') {
    window.ga = function() {
      if(typeof window.ga['q'] == 'undefined') {
        window.ga.q = [];
      }
      window.ga.q.push(arguments);
    };
  }

  scoop.hohonu = {};
  scoop.hohonu.ga = {};
  scoop.hohonu.ga.trackers_ref = [
    {'code' : 'UA-4736591-1',  'tid' : 'GT1'},
    {'code' : 'UA-5942402-1',  'tid' : 'GT2'},
    {'code' : 'UA-4736591-25', 'tid' : 'GT3'},
    {'code' : 'UA-4736591-26', 'tid' : 'GT4'}
  ];
  scoop.hohonu.ga.recipies = [];

  scoop.hohonu.ga.addRecipie = function(recipie) {
    var gai = scoop.hohonu.ga;
    gai.recipies.push(recipie);
    setTimeout(function() {
      var x;
      for(x = 0; x < gai.trackers_ref.length; x += 1) {
        recipie(gai.trackers_ref[x]);
      }      
    }, 1);
  };  

  (function(gai) {
    var x;
    for(x = 0; x < gai.trackers_ref.length; x += 1) {
      ga('create', gai.trackers_ref[x].code, 'auto', gai.trackers_ref[x].tid);
    }
  })(scoop.hohonu.ga);

  scoop.hohonu.ga.addRecipie(function(tracker_ref) {
    ga(tracker_ref.tid + '.send', 'pageview');
  });
		   
  function GA_googleFillSlot() {} // NOOP
</script>

<script type="text/javascript" src="/styles/scoop-modern-1.js" async="async"></script>

<meta property="fb:admins" content="100007318459475" />
<meta property="og:image" content="http://img.scoop.co.nz/stories/images/1908/scoop_image.jpg" />

<script type="text/javascript" language="javascript" async="async" src="https://kara.scoop.co.nz/www-scoop-swbanner.js"></script>

<style>
#article img {
    border: none;
    margin: 5px 10px 10px 0;
    max-width: 100%;
    height: auto;
}
#article-topper-box {background: #ebebeb; float:left; padding: 24px 80px 24px 80px; margin: 0 -80px;}
@media screen and (max-width: 768px) {#article-topper-box {margin: 0 -32px; padding: 24px 32px 24px 32px;} }
@media screen and (max-width: 480px) { #article-topper-box {margin: 0 -8px; padding: 24px 8px 24px 8px;} }
#article-topper-box #top-stories {margin: 0 -80px;}
@media screen and (max-width: 768px) {#article-topper-box #top-stories {margin: 0 -32px; } }
@media screen and (max-width: 480px) {#article-topper-box #top-stories {margin: 0 -8px;} }
</style>



<!-- DFP /1688062/Scoop_Header -->


<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/1688062/Scoop_Big-Banner', [[760, 120], [970, 160], [970, 250]], 'div-gpt-ad-1493962836337-0').addService(googletag.pubads());
    googletag.defineSlot('/1688062/Scoop_Premium-Rectangle', [[300, 250], [300, 300], [300, 600]], 'div-gpt-ad-1493962836337-1').addService(googletag.pubads());
    googletag.defineSlot('/1688062/Scoop_Rectangle', [[300, 250], [300, 300], [300, 600]], 'div-gpt-ad-1493962836337-2').addService(googletag.pubads());
    googletag.defineSlot('/1688062/Scoop_Rectangle-South', [[300, 250], [300, 300], [300, 600]], 'div-gpt-ad-1493962836337-3').addService(googletag.pubads());
    googletag.defineSlot('/1688062/Scoop_Super-Rectangle', [[300, 250], [300, 300], [460, 400]], 'div-gpt-ad-1493962836337-4').addService(googletag.pubads());
    googletag.defineOutOfPageSlot('/1688062/Scoop_Video', 'div-gpt-ad-1493962836337-5').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs(true);
     (function(pa) {
        pa.setTargeting('Byline', scoop.meta.gaw.bylines)
        pa.setTargeting('Site', scoop.meta.gaw.sites)
        pa.setTargeting('Keyword', scoop.meta.gaw.keywords)
        pa.setTargeting('Section', scoop.meta.gaw.sections);
    })(googletag.pubads());
    googletag.enableServices();
  });
</script>
<!-- /DFP -->
<!-- PP Banner -->
<script>
(function(d) {
  var el, fjs = d.getElementsByTagName('script')[0];
	el = d.createElement('script');
	el.id = "js-pp-banner";
	el.src = "//dashboard.presspatron.com/dev/banner?b=Y8ic5UC4MY2Q5s698Re1YRwA";
	fjs.parentNode.insertBefore(el, fjs);
}(document));
</script>
<!-- /PP Banner -->



</head>
<body>
<div id="page-wrapper">


<!-- spider trap -->
<a href="/robots/bad-robot.html"><img height="1" width="1" align="right" border="0" src="//img.scoop.co.nz/images/pixel.gif?bad-robot"></a>
<!-- end spider trap -->



<div id="header-purotu">
  <div id="header-purotu-strip">
    <style>
@media screen and (max-width: 970px) {
#top-dfp {display: none;}
}
#top-dfp {text-align: center;}
</style>
<div id="top-dfp"><!-- /1688062/Scoop_Big-Banner -->
<div id='div-gpt-ad-1493962836337-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1493962836337-0'); });
</script>
</div>
</div>

  </div>
  <div id="pp-banner"></div>
  <div id="header-purotu-thick">
    <i class="material-icons" id="header-purotu-menu-button">&#xE5D2;</i>
    <div id="header-purotu-logo">
      <a href="/?from=top-banner-purotu-1">
	<img alt="Scoop" src="/images/Scoop_Independent_News_BWLogo.svg.png" title="Go to the home page" class="for-full">
	<img alt="Scoop" src="/images/Scoop_Independent_News_White.png" title="Go to the home page" class="for-skinny">
      </a>
    </div>
    <div id="header-purotu-title">Business</div>
    <div id="header-purotu-tools">
      <div id="header-purotu-shortcuts">
	
<a id="about-us-head" href="https://www.scoop.co.nz/about/contact.html"><i class="material-icons">&#xE0BE;</i> <span>Contact</span></a>
<a id="subscribe-head" href="https://www.scoop.co.nz/about/about.html"><i class="material-icons">&#xE146;</i> <span>About</span></a>
<a id="login-head" href="https://pro.scoop.co.nz/?from=scoop"><i class="material-icons">&#xE8F9;</i> <span>ScoopPro</span></a>

      </div>
      <div id="header-purotu-search">
    <form method="get" action="https://search.scoop.co.nz/search">
    <input class="scoop-words" placeholder="Search Scoop" type="text" name="q" maxlength="50" /><button type="submit" name="submit"><i class="material-icons">&#xE8B6;</i>
</button>
</form>

</div>
    </div>
  </div>

  <div id="header-purotu-network">
    <ul>
      <li><a href="https://www.scoop.co.nz">Scoop</a></li>        
      <li><a href="http://werewolf.co.nz">Werewolf</a></li>        
      <li><a href="http://wellington.scoop.co.nz">Wellington</a></li>
      <li><a href="https://thedig.nz">The Dig</a></li>
      <li><a href="http://business.scoop.co.nz">Business Scoop</a></li>
      <li><a href="http://pacific.scoop.co.nz">Pacific</a></li>        
      <li><a href="http://community.scoop.co.nz">Community</a></li> 
      <li><a href="http://books.scoop.co.nz">Review of Books</a></li> 
      <li><a href="https://info.scoop.co.nz">InfoPages</a></li>  
    </ul>
  </div>
  
  <div id="header-purotu-wires">
    
<ul>
    <li><a href="https://www.scoop.co.nz/">Front Page</a></li>
    <li><a href="https://www.scoop.co.nz/news/scoops.html">Scoops</a></li>
    <li><a href="https://www.scoop.co.nz/news/parliament.html">Parliament</a></li>
    <li><a href="https://www.scoop.co.nz/news/politics.html">Politics</a></li>
    <li><a href="https://www.scoop.co.nz/news/regional.html">Regional</a></li>
    <li><a href="https://www.scoop.co.nz/news/business.html" class="wires-on">Business</a></li>
    <li><a href="https://www.scoop.co.nz/news/sci-tech.html">Sci-Tech</a></li>
    <li><a href="https://www.scoop.co.nz/news/world.html">World</a></li>
    <li><a href="https://www.scoop.co.nz/news/culture.html">Culture</a></li>
    <li><a href="https://www.scoop.co.nz/news/education.html">Education</a></li>
    <li><a href="https://www.scoop.co.nz/news/health.html">Health</a></li>
</ul>

  </div>

  <div id="header-purotu-menu">
    <i class="material-icons" id="header-purotu-menu-button-2">&#xE5CD;</i>

    <div id="header-purotu-menu-tools">
      <div id="header-purotu-menu-search">
    <form method="get" action="https://search.scoop.co.nz/search">
    <input class="scoop-words" placeholder="Search Scoop" type="text" name="q" maxlength="50" /><button type="submit" name="submit"><i class="material-icons">&#xE8B6;</i>
</button>
</form>

</div>
      <div id="header-purotu-menu-shortcuts">
	
<a id="about-us-head" href="https://www.scoop.co.nz/about/contact.html"><i class="material-icons">&#xE0BE;</i> <span>Contact</span></a>
<a id="subscribe-head" href="https://www.scoop.co.nz/about/about.html"><i class="material-icons">&#xE146;</i> <span>About</span></a>
<a id="login-head" href="https://pro.scoop.co.nz/?from=scoop"><i class="material-icons">&#xE8F9;</i> <span>ScoopPro</span></a>

      </div>
    </div>

    <div class="header-purotu-menu-header">Scoop</div>
    
<ul>
    <li><a href="https://www.scoop.co.nz/">Front Page</a></li>
    <li><a href="https://www.scoop.co.nz/news/scoops.html">Scoops</a></li>
    <li><a href="https://www.scoop.co.nz/news/parliament.html">Parliament</a></li>
    <li><a href="https://www.scoop.co.nz/news/politics.html">Politics</a></li>
    <li><a href="https://www.scoop.co.nz/news/regional.html">Regional</a></li>
    <li><a href="https://www.scoop.co.nz/news/business.html" class="wires-on">Business</a></li>
    <li><a href="https://www.scoop.co.nz/news/sci-tech.html">Sci-Tech</a></li>
    <li><a href="https://www.scoop.co.nz/news/world.html">World</a></li>
    <li><a href="https://www.scoop.co.nz/news/culture.html">Culture</a></li>
    <li><a href="https://www.scoop.co.nz/news/education.html">Education</a></li>
    <li><a href="https://www.scoop.co.nz/news/health.html">Health</a></li>
</ul>

    <div class="header-purotu-menu-header">Network</div>
    <ul>
      <li><a href="https://www.scoop.co.nz">Scoop</a></li>        
      <li><a href="http://werewolf.co.nz">Werewolf</a></li>        
      <li><a href="http://wellington.scoop.co.nz">Wellington Scoop</a></li>
      <li><a href="https://thedig.nz">The Dig</a></li>
      <li><a href="http://business.scoop.co.nz">Business Scoop</a></li>        
      <li><a href="http://pacific.scoop.co.nz">Pacific</a></li>
      <li><a href="http://community.scoop.co.nz">Community</a></li> 
      <li><a href="http://books.scoop.co.nz">Review of Books</a></li> 
      <li><a href="https://info.scoop.co.nz">InfoPages</a></li>  
    </ul>
  </div>

</div>


<div id="outer-wrapper">





<div class="article-subheadings">
  <p>
<a href="http://www.scoop.co.nz/multimedia/television/business.html" style="white-space: nowrap">Video</a> | <a href="http://www.scoop.co.nz/archive/index.html?t=Agriculture" style="white-space: nowrap">Agriculture</a> | <a href="http://www.scoop.co.nz/archive/index.html?t=Business%20Confidence" style="white-space: nowrap">Confidence</a> | <a href="http://www.scoop.co.nz/archive/index.html?t=Economy" style="white-space: nowrap">Economy</a> | <a href="http://www.scoop.co.nz/archive/index.html?t=Energy%20Policy" style="white-space: nowrap">Energy</a> | <a href="http://www.scoop.co.nz/archive/index.html?t=Employment" style="white-space: nowrap">Employment</a> | <a href="http://www.scoop.co.nz/archive/index.html?t=Finance" style="white-space: nowrap">Finance</a> | <a href="http://www.scoop.co.nz/archive/index.html?t=Media" style="white-space: nowrap">Media</a> | <a href="http://www.scoop.co.nz/archive/index.html?t=Real%20Estate" style="white-space: nowrap">Property</a> | <a href="http://www.scoop.co.nz/archive/index.html?t=Reserve%20Bank" style="white-space: nowrap">RBNZ</a> | <a href="http://www.scoop.co.nz/archive/index.html?t=Science" style="white-space: nowrap">Science</a> | <a href="http://www.scoop.co.nz/archive/index.html?t=State%20Owned%20Enterprises" style="white-space: nowrap">SOEs</a> | <a href="http://www.scoop.co.nz/archive/index.html?t=Taxation" style="white-space: nowrap">Tax</a> | <a href="http://www.scoop.co.nz/archive/index.html?t=Technolgy" style="white-space: nowrap">Technology</a> | <a href="http://www.scoop.co.nz/archive/index.html?t=Telecommunications" style="white-space: nowrap">Telecoms</a> | <a href="http://www.scoop.co.nz/archive/index.html?t=Tourism" style="white-space: nowrap">Tourism</a> | <a href="http://www.scoop.co.nz/archive/index.html?t=Transport" style="white-space: nowrap">Transport</a> | <a href="http://<% search.scoop.co.nz %>/" style="white-space: nowrap">Search</a></p>
</div>

<div id="article-head-spacer">&nbsp;</div>

<!-- LEADER -->
  <div class="container">
     <div class="doubleleft-col">
       <div width="665" height="40">
<!-- Scoop Media Cartel DFP Tag -->
<script type='text/javascript'>
GA_googleFillSlot("Scoop_Top_Strip");
</script>
</div>



       


<div id="bread-crumb">
<a href="http://www.scoop.co.nz/">Scoop</a> <i class="material-icons bread-crumb-sep">&#xE315;</i> <a href="http://www.scoop.co.nz/news/business.html">Business</a> 
    <div id="article-tools">




        <a rel="nofollow" title="Find related articles" href="http://search.scoop.co.nz/search?q=related:BU2007/S00309"><i class="material-icons">&#xe8fa;</i></a>

        <a rel="nofollow" title="Mail this story" href="/share/email.html?path=BU2007/S00309/air-new-zealands-koru-hour-is-back.htm"><i class="material-icons">&#xe0be;</i></a>
        <a rel="nofollow" title="Printer friendly version" href="http://www.scoop.co.nz/stories/print.html?path=BU2007/S00309/air-new-zealands-koru-hour-is-back.htm"><i class="material-icons">&#xe8ad;</i></a>

<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.scoop.co.nz%2Fstories%2FBU2007%2FS00309%2Fair-new-zealands-koru-hour-is-back.htm&amp;text=Air%20New%20Zealand%E2%80%99s%20Koru%20Hour%20Is%20Back" class="social-media-toolkit-button" id="social-media-toolkit-twitter-button"><img src="/images/Icons_Twitter.svg" alt=""></a>
<a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.scoop.co.nz%2Fstories%2FBU2007%2FS00309%2Fair-new-zealands-koru-hour-is-back.htm&amp;mini=true&amp;source=http://www.scoop.co.nz&amp;title=Air%20New%20Zealand%E2%80%99s%20Koru%20Hour%20Is%20Back" class="social-media-toolkit-button" id="social-media-toolkit-linkedin-button"><img src="/images/Icons_LinkedIn.svg" alt=""></a>
<a href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.scoop.co.nz%2Fstories%2FBU2007%2FS00309%2Fair-new-zealands-koru-hour-is-back.htm" class="social-media-toolkit-button"><img src="/images/Icons_Facebook.svg" alt="" id="social-media-toolkit-facebook-button"></a>

<script type="text/javascript">
  if(scoop && scoop.hohonu && scoop.hohonu.ga) {
    var x;
    var networks = ['twitter', 'facebook', 'linkedin'];
    for(x = 0; x < networks.length; x += 1) {
      (function(network) {
        scoop.hohonu.ga.addRecipie(function(tracker_ref) {
          var button = document.getElementById('social-media-toolkit-' + network + '-button');
	  if((typeof button.addEventListener) == 'undefined') {
	    return;
	  }
          button.addEventListener('click', function() {
            ga(tracker_ref.tid + '.send', 'social', network, 'Share Button Click', window.location.href);
	    return true;
	  });
        });
      })(networks[x]);
    }
  }
</script>

    </div>
</div>




       <div id="article">
         <div class="story-top">
           <h1>Air New Zealand’s Koru Hour Is Back</h1>

           <span class="byline"><b>Monday, 20 July 2020,  2:25 pm</b><br />
             <b>Press Release: <a href="https://info.scoop.co.nz/Air_New_Zealand">Air New Zealand</a></b></span>

         </div>


	 <p>
         <p>Air New Zealand’s popular Koru Hour will be back
onboard the airline’s domestic jet flights from
today.</p><p>The airline has been working with its partners
and suppliers to bring the service back on its evening jet
services after it was suspended in response to
COVID-19.</p><p>Air New Zealand General Manager Customer Liz
Fraser says it’s great to bring Koru Hour back
today.</p><p>“We know customers travelling in the evening
love having a wine or beer, along with some cheese and
crackers as part of Koru Hour and we’re really proud to
showcase some of New Zealand’s finest products in the
sky.”</p><p>For Air New Zealand customers participating in
Dry July, non-alcoholic beverages will be available to enjoy
with cheese and crackers.</p><p>Koru Hour is in addition to
the tea, coffee and cookie or corn chip offer which is
available on domestic jet flights throughout the
day.</p>
<div class="article-left-box-wrapper"><div class="article-left-box">
        




<div class="headline-right"><!-- /1688062/Scoop_Super-Rectangle -->
<div id='div-gpt-ad-1493962836337-4'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1493962836337-4'); });
</script>
</div>

</div>

</div></div>

<p>
<a href="http://www.scoop.co.nz/about/terms.html" target="_blank"><span>&#169; Scoop Media</span></a>
         <br>
<div id="byline-block">
<style>a.supporter:hover {background:#EC4438!important;} 
@media screen and (max-width: 480px) { #byline-block div.byline-block {padding-right:16px;}}</style>
<div class="byline-block byline-block-light" style="background-color:#ebebeb; font-size:16px; line-height:22px; font-weight:normal; border: 1px solid #f55a3f; width: inherit;">
<h4>Join the Scoop Citizen Community</h4>20 years of independent publishing is a milestone, but your support is essential to keep Scoop thriving.  We are building on our offering with thedig.nz our new In-depth Engaged Journalism platform.  Now, more than ever sustainable financial support of the Scoop Foundation for Public Interest Journalism will help to keep these vital and participatory media services running. 
<br>Find out more and join us:
<br><br>
<a class="supporter" href="https://foundation.scoop.co.nz/citizen/?from=SF4" target="_blank" style="background: #f55a3f; color: #ffffff!important; border-radius: 2px; padding: 5px 12px 6px 12px;">Become a member</a>   
<a style="color:#1e1e1e;" href="https://foundation.scoop.co.nz/citizen/?from=SFmore" target="_blank"><u>Find out more</u></a>
</div>
</div>


<div id="byline-block"><div class="byline-block byline-block-light">Find more from <a href="https://info.scoop.co.nz/Air_New_Zealand">Air New Zealand</a> on InfoPages.</div></div>
         <div class="cleaner">&nbsp;</div>

       </div><!-- /article -->
  
       <div class="cleaner">&nbsp;</div>

       <div>&nbsp;</div>

       

       <div id="article-base-links">
          
        <a href="http://www.scoop.co.nz/news/business.html">Business Headlines</a> | <a href="http://www.scoop.co.nz/news/sci-tech.html">Sci-Tech Headlines</a>

       </div>

       
        <div class="section-heading">
    <h2><a href="http://www.scoop.co.nz/sections/bizscitech.html">BUSINESS, SCIENCE & TECH</a></h2>
<p>
</p>
</div>


       <div width="665" height="40">
<!-- Scoop Media Cartel DFP Tag -->
<script type='text/javascript'>
GA_googleFillSlot("Scoop_Top_Strip");
</script>
</div>



       <br />

       
     </div><!-- /doubleleft-col -->

       
        	<div class="section-wrapper">
    
<div class="cleaner">&nbsp;</div>
<div class="left-col" id="img-float-right">
    <!-- --><p><b><a href="https://www.scoop.co.nz/stories/SC2007/S00030/eruption-alert-system-would-have-given-16-hours-warning-at-whakaari.htm"> <img src="https://img.scoop.co.nz/stories/images/2007/75de6320b51c3a8766ca.jpeg" width="125" height="88"><i>Volcano Detection:</i> Eruption Alert System Would Have Given 16 Hours’ Warning At Whakaari</a></b><p>   An alert system that could have given 16 hours’ warning of last year’s eruption at Whakaari/White Island is ready for deployment, University of Auckland scientists say, with warning systems for Ruapehu and Tongariro the next priority. ... <a href="https://www.scoop.co.nz/stories/SC2007/S00030/eruption-alert-system-would-have-given-16-hours-warning-at-whakaari.htm">More>></a><p><b><a href="https://www.scoop.co.nz/stories/BU2007/S00298/honesty-is-the-best-policy-1-in-6-kiwis-have-lied-on-their-car-insurance-application.htm"> <img src="https://img.scoop.co.nz/stories/images/2007/9d7cd69964d39a071367.jpeg" width="125" height="74"><i>Honesty Is The Best Policy:</i>  1 In 6 Kiwis Have Lied On Their Car Insurance Application</a></b><p>   20 July 2020, New Zealand – Thousands of Kiwis are at risk of having their car insurance claims rejected, according to research by Finder , a car insurance comparison site that has recently launched in New Zealand. According to a Finder ... <a href="https://www.scoop.co.nz/stories/BU2007/S00298/honesty-is-the-best-policy-1-in-6-kiwis-have-lied-on-their-car-insurance-application.htm">More>></a><p><b><a href="https://www.scoop.co.nz/stories/BU2007/S00266/falling-prices-in-june-quarter-amid-covid-19-uncertainty.htm"> <img src="https://img.scoop.co.nz/stories/images/2007/fpijqq.png"><i>Stats NZ:</i> Falling Prices In June Quarter Amid COVID-19 Uncertainty</a></b><p> The consumers price index (CPI) fell 0.5 percent in the June 2020 quarter as the COVID-19 global pandemic saw cheaper petrol and falling hotel and motel prices, Stats NZ said today. It was the first fall in quarterly inflation since the December 2015 ... <a href="https://www.scoop.co.nz/stories/BU2007/S00266/falling-prices-in-june-quarter-amid-covid-19-uncertainty.htm">More>></a><p><b><a href="https://www.scoop.co.nz/stories/BU2007/S00227/international-arrivals-in-may-lowest-in-61-years.htm"> <img src="https://img.scoop.co.nz/stories/images/2007/59fb04661fe89743857a.jpeg" width="125" height="94"><i>Transport:</i> International Arrivals In May Lowest In 61 Years</a></b><p> The number of people that arrived in New Zealand in May 2020 was the lowest for any month since May 1959, because of COVID-19-related border and travel restrictions, Stats NZ said today. There were 5,600 arrivals in May 2020 compared with 4,700 in ... <a href="https://www.scoop.co.nz/stories/BU2007/S00227/international-arrivals-in-may-lowest-in-61-years.htm">More>></a><p><h4>ALSO:</h4><ul><li>NZAMI - <a href="https://www.scoop.co.nz/stories/PO2007/S00180/covid-19-immigration-minister-drops-another-bombshell-on-migrant-families.htm">COVID 19 – Immigration Minister Drops Another Bombshell On Migrant Families</a></li><li>Nathan Gray - <a href="https://www.scoop.co.nz/stories/PO2007/S00171/will-covid-19-put-an-end-to-globalization.htm">Will Covid-19 Put An End To Globalization?</a></li><li>Aaron Martin - <a href="https://www.scoop.co.nz/stories/PO2007/S00140/visa-changes-short-sighted-and-will-detriment-employers-and-migrants.htm">Visa Changes Short-sighted And Will Detriment Employers And Migrants</a></li></ul><p><p><b><a href="https://www.scoop.co.nz/stories/SC2007/S00017/its-all-in-the-genomes-new-study-reveals-scale-of-havelock-north-campylobacteriosis-outbreak.htm"> <img src="https://img.scoop.co.nz/stories/images/2007/a5b12c8fc069d196a363.jpeg" width="94" height="125"><i>It’s All In The Genomes:</i>  New Study Reveals Scale Of Havelock North Campylobacteriosis Outbreak</a></b><p> When the campylobacteria outbreak hit Havelock North in 2016, no-one fully understood how widely it affected the local communities. Gene-sequencing technology used by scientists has shown the true scale of the outbreak. The joint study from ESR, Massey ... <a href="https://www.scoop.co.nz/stories/SC2007/S00017/its-all-in-the-genomes-new-study-reveals-scale-of-havelock-north-campylobacteriosis-outbreak.htm">More>></a><p><h4>ALSO:</h4><ul><li>NZ Govt - <a href="https://www.scoop.co.nz/stories/PA2007/S00087/major-investment-in-safe-drinking-water.htm">Major Investment In Safe Drinking Water</a></li><li>University of Canterbury - <a href="https://www.scoop.co.nz/stories/SC2006/S00031/unravelling-the-biomolecular-secrets-of-bacteria.htm">Unravelling The Biomolecular Secrets Of Bacteria</a></li></ul><p><b><a href="https://www.scoop.co.nz/stories/HL2007/S00053/rio-tinto-announces-plans-to-close-tiwai-point-smelter.htm"> <img src="https://img.scoop.co.nz/stories/images/2007/706aa35d09b6eb7010a0.jpeg" width="125" height="78"><i>Tiwai Point:</i> Rio Tinto Announces Plans To Close Tiwai Point Smelter</a></b><p>Rio Tinto has just announced that it will wind down New Zealand Aluminium Smelters - the Tiwai Point smelter - saying the business is no longer viable.  <a href="https://www.scoop.co.nz/stories/HL2007/S00053/rio-tinto-announces-plans-to-close-tiwai-point-smelter.htm">More>></a><p><h4>ALSO:</h4><ul><li>NZ Govt - <a href="https://www.scoop.co.nz/stories/PA2007/S00095/government-will-support-the-people-and-economy-of-southland.htm">Government Will Support The People And Economy Of Southland</a></li><li>NZ First - <a href="https://www.scoop.co.nz/stories/PA2007/S00096/new-zealand-first-disappointed-rio-tinto-playing-games-with-southlanders.htm">New Zealand First Disappointed Rio Tinto Playing Games With Southlanders</a></li><li>NZ Taxpayers' Union - <a href="https://www.scoop.co.nz/stories/BU2007/S00158/pay-back-the-money-rio-tinto.htm">Pay Back The Money, Rio Tinto</a></li><li>Science Media Centre - <a href="https://www.scoop.co.nz/stories/BU2007/S00174/tiwai-point-closure-expert-reaction.htm">Tiwai Point Closure - Expert Reaction</a></li><li>Contact Energy - <a href="https://www.scoop.co.nz/stories/BU2007/S00160/contact-says-smelter-closure-is-disappointing.htm">Contact Says Smelter Closure Is ‘disappointing’</a></li><li>Mercury Energy - <a href="https://www.scoop.co.nz/stories/BU2007/S00162/rio-tinto-decision-following-strategic-review-of-tiwai-smelter.htm">Rio Tinto Decision Following Strategic Review Of Tiwai Smelter</a></li><li>Greenpeace - <a href="https://www.scoop.co.nz/stories/PO2007/S00131/rio-tinto-departure-makes-decarbonisation-projects-shovel-ready.htm">Rio Tinto Departure Makes Decarbonisation Projects 'shovel Ready'</a></li><li>ACT - <a href="https://www.scoop.co.nz/stories/PA2007/S00094/tiwai-closure-points-to-end-of-heavy-industry-under-ardern.htm">Tiwai Closure Points To End Of Heavy Industry Under Ardern</a></li></ul><p><p>
</div>

<div class="centre-col" id="img-float-right">
    
    <!-- --><p><b><a href="https://www.scoop.co.nz/stories/BU2007/S00297/warehouse-using-covid-for-cover-as-extensive-restructure-makes-everyone-worse-off.htm"> <img src="https://img.scoop.co.nz/stories/images/2007/firstunion-1.png" width="125" height="125"><i>FIRST Union:</i> Warehouse Using Covid For Cover As Extensive Restructure Makes Everyone Worse Off</a></b><p> (FIRST Union comments on The Warehouse consultation and proposed restructure) 'Unfortunately the Warehouse have done the disappointing thing and used Covid-19 to justify a bunch of operational business decisions that will leave hundreds of workers without jobs ... <a href="https://www.scoop.co.nz/stories/BU2007/S00297/warehouse-using-covid-for-cover-as-extensive-restructure-makes-everyone-worse-off.htm">More>></a><p><h4>ALSO:</h4><ul><li>RNZ - <a href="https://www.scoop.co.nz/stories/HL2007/S00109/the-warehouse-employees-to-be-told-of-job-losses.htm">The Warehouse employees to be told of job losses</a></li></ul><p><b><a href="https://www.scoop.co.nz/stories/BU2007/S00204/asb-regional-economic-scoreboard-q1-2020.htm"> <img src="https://img.scoop.co.nz/stories/images/2007/0692f6103ffe8ea16265.jpeg" width="102" height="125"><i>ASB:</i> Regional Economic Scoreboard Q1 2020</a></b><p> ASB NZ Regional Economic Scoreboard Gisborne still the place to be It has been Gisborne’s year, and the region comes out tops on our regional rankings for the fourth successive quarter. Like everywhere, question marks are about the COVID-19 impact on the future. ... <a href="https://www.scoop.co.nz/stories/BU2007/S00204/asb-regional-economic-scoreboard-q1-2020.htm">More>></a><p><b><a href="https://www.scoop.co.nz/stories/HL2007/S00063/economic-activity-and-business-confidence-bouncing-back.htm"> <img src="https://img.scoop.co.nz/stories/images/2007/7ef9b6d2c77a79d32f0f.jpeg" width="125" height="78"><i>RNZ:</i> Economic Activity And Business Confidence Bouncing Back</a></b><p>Two surveys from ANZ show business confidence and economic activity have rebounded, but uncertainty about the future remains extreme.  <a href="https://www.scoop.co.nz/stories/HL2007/S00063/economic-activity-and-business-confidence-bouncing-back.htm">More>></a><p><h4>ALSO:</h4><ul><li>Trade Me Jobs - <a href="https://www.scoop.co.nz/stories/BU2007/S00156/new-zealands-job-market-on-the-mend.htm">New Zealand’s Job Market On The Mend</a></li><li>Retail NZ - <a href="https://www.scoop.co.nz/stories/BU2007/S00117/retailer-confidence-improves.htm">Retailer Confidence Improves</a></li></ul><p><b><a href="https://www.scoop.co.nz/stories/SC2007/S00008/the-climate-record-that-keeps-getting-broken.htm"> <img src="https://img.scoop.co.nz/stories/images/2007/aebf39cd7ef8f7c3c3b6.jpeg" width="125" height="70"><i>NIWA:</i> The Climate Record That Keeps Getting Broken</a></b><p> Among the multitude of New Zealand climate statistics there is one record that continues to be broken month after month. Since January 2017 there has not been one month that recorded a below average nationwide temperature, according to NIWA’s seven station ... <a href="https://www.scoop.co.nz/stories/SC2007/S00008/the-climate-record-that-keeps-getting-broken.htm">More>></a><p><h4>ALSO:</h4><ul><li>NIWA - <a href="https://www.scoop.co.nz/stories/SC2007/S00002/seasonal-climate-outlook.htm">Seasonal Climate Outlook</a></li></ul><p><b><a href="https://www.scoop.co.nz/stories/PA2007/S00055/extended-loan-scheme-keeps-business-afloat.htm"> <img src="https://img.scoop.co.nz/stories/images/2007/eight_col_ardern_cro-1.png" width="125"><i>Govt:</i> Extended Loan Scheme Keeps Business Afloat</a></b><p> Small businesses are getting greater certainty about access to finance with an extension to the interest-free cashflow loan scheme to the end of the year. The Small Business Cashflow Loan Scheme has already been extended once, to 24 July. Revenue and Small ... <a href="https://www.scoop.co.nz/stories/PA2007/S00055/extended-loan-scheme-keeps-business-afloat.htm">More>></a><p><h4>ALSO:</h4><ul><li>RNZ - <a href="https://www.scoop.co.nz/stories/HL2007/S00033/labour-will-extend-loan-scheme-lifeline-for-small-business-pm.htm">Labour will extend loan scheme 'lifeline' for small business - PM</a></li><li>ACT - <a href="https://www.scoop.co.nz/stories/PA2007/S00058/new-zealand-needs-a-bigger-vision-labour.htm">New Zealand Needs A Bigger Vision, Labour</a></li></ul><p><b><a href="https://www.scoop.co.nz/stories/SC2006/S00067/2019-prime-ministers-science-prizes-announced.htm"> <img src="https://img.scoop.co.nz/stories/images/2007/c7e470af8455fd19056b.jpeg" width="125" height="83"><i>Science:</i> 2019 Prime Minister’s Science Prizes Announced</a></b><p> The 2019 Prime Minister’s Science Prizes have been announced in a digital livestream event today. The Prizes recognise the impact of science on New Zealanders’ lives, celebrate the achievements of current scientists and encourage scientists of the ... <a href="https://www.scoop.co.nz/stories/SC2006/S00067/2019-prime-ministers-science-prizes-announced.htm">More>></a><p><h4>ALSO:</h4><ul><li>University of Waikato - <a href="https://www.scoop.co.nz/stories/SC2006/S00068/maori-astronomer-receives-prime-ministers-award.htm">Māori Astronomer Receives Prime Minister’s Award</a></li><li>GNS Science - <a href="https://www.scoop.co.nz/stories/SC2006/S00066/ground-breaking-climate-change-collaboration-awarded-pms-science-prize.htm">Ground-breaking Climate Change Collaboration Awarded PM’s Science Prize</a></li><li>University of Auckland - <a href="https://www.scoop.co.nz/stories/SC2006/S00065/laser-physicist-wins-emerging-scientist-award.htm">Laser Physicist Wins Emerging Scientist Award</a></li></ul><p><p><b><a href="https://www.scoop.co.nz/stories/SC2006/S00046/young-kiwi-astro-photographer-shoots-for-the-stars.htm"> <img src="https://img.scoop.co.nz/stories/images/2006/04c7948f6877a4c3a12c.jpeg" width="125" height="89"><i>Stardome Observatory:</i> Young Kiwi Astro-Photographer Shoots For The Stars</a></b><p> Matariki by Josh Kirkley. The stars are aligning for up-and-coming Auckland-based astro-photographer Josh Kirkley (Kāi Tahu). During lockdown, one of his images was picked up by NASA and shared on the space agency’s Instagram to its 59.2 million ... <a href="https://www.scoop.co.nz/stories/SC2006/S00046/young-kiwi-astro-photographer-shoots-for-the-stars.htm">More>></a><br>
</div>




	</div>
    <div class="cleaner"></div>


    </div><!-- /container -->

    <div class="right-col">
      
        




<div class="headline-right"><a href="https://pro.scoop.co.nz/?source=SPW"><div id="get-more">
<i class="material-icons" style="color:#30A7BF;">work</i>
<span>Join ScoopPro</span>
</div></a>
</div>
<div class="spacer-b">&nbsp;</div>
<div class="headline-right"><a href="/about/submit.html?source=RHS"><div id="get-more">
	<i class="material-icons"></i>
	<span>Submit News / Press Releases</span>
</div></a>
</div>
<div class="spacer-b">&nbsp;</div>
<div class="headline-right"><a href="
https://foundation.scoop.co.nz/citizen/?source=SPW"><div id="get-more">
<i class="material-icons" style="color:#ec4438;">person_add</i>
<span>Join ScoopCitizen</span>
</div></a>

<!-- <a href="https://twitter.com/scoopnz"><div id="get-more"><img src="/images/Icons_Twitter.svg"><span>Follow Scoop on Twitter</span>
</div></a> -->

</div>
<div class="spacer-b">&nbsp;</div>
<div class="headline-right"><style>body {overflow: unset !important;}</style>
<!-- /1688062/Scoop_Premium-Rectangle -->
<div id='div-gpt-ad-1493962836337-1'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1493962836337-1').addService(googletag.pubads()).setCollapseEmptyDiv(true); });
</script>
</div>

</div>
<div class="spacer-b">&nbsp;</div>
<div class="headline-right"></div>
<div class="spacer-b">&nbsp;</div>
<div class="headline-right"><!-- Business InfoPages  -->
<style> img.featured-logo {max-width: 81px;} </style>

<div class="featured-newshub">

<h4>InfoPages News Channels</h4>

<!-- <a href="http://info.scoop.co.nz/Catalyst_IT" title="Catalyst IT"><img class="featured-banner" src="//img.scoop.co.nz/stories/images/1406/catalyst_2014.png" alt="Catalyst IT"></a>
<br><br> -->
<a href="http://info.scoop.co.nz/Unleashed_Inventory_Management" title="Unleashed Inventory Management"><img class="featured-banner" src="//img.scoop.co.nz/stories/images/1907/unleashed-software-i-1.png" alt="Inventory Management"></a>

<a href="http://info.scoop.co.nz/BusinessDesk" title="BusinessDesk"><img class="featured-logo" src="//img.scoop.co.nz/stories/images/1307/businessdesklogo.small.gif" alt="BusinessDesk"></a>

<a href="http://info.scoop.co.nz/Akina_Foundation" title="Akina Foundation"><img class="featured-logo" src="//img.scoop.co.nz/stories/images/1510/akina.jpg" alt="Akina Foundation"></a>

<a href="http://info.scoop.co.nz/Hillary_Institute_of_International_Leadership" title="Hillary Institute of International Leadership"><img class="featured-logo" src="//img.scoop.co.nz/stories/images/1706/hillary.png" alt="Hillary Institute of International Leadership"></a>

</div>
<div style="clear:left;"></div>
</div>
<div class="spacer-b">&nbsp;</div>
<div class="headline-right"><!-- /1688062/Scoop_Rectangle -->
<div id='div-gpt-ad-1493962836337-2'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1493962836337-2'); });
</script>
</div>
<br /><br />
<div id=vid-div>
<!-- /1688062/Scoop_Video -->
<div id='div-gpt-ad-1493962836337-5'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1493962836337-5'); });
  </script>
</div>

<div id="scroll-outstream"></div>
<script type="text/javascript">
 (function() {
   function loadIt() {
     console.log("DOM fully loaded and parsed");

     // Enter OutStream configuration options HERE //
     var configParams = {
       "width": 300,
       "height": 194,
       "k_pos": "after",
       "k_placement": "a/middle",
       "k_align": "center",
       "k_adImp": "%%VIEW_URL_UNESC%%",
       "k_adClick": "%%CLICK_URL_UNESC%%",
       "k_multiFormat": 0
     };

     // End OutStream configuration options //

     var doc = top.window.document;

     var as = doc.createElement('script'),
       aT = '//video-ads-apex.rubiconproject.com/apex/18118/197056/961628/203/apex.js?r=' + Math.random() * 10000000000000000;

     as.type = 'text/javascript';
     as.src = aT;
     as.async = true;

     if (as.textContent) {
       as.textContent = JSON.stringify(configParams);
     } else {
       as.innerText = JSON.stringify(configParams);
     }
     doc.body.appendChild(as);

   }


   if (document.readyState === "complete" || (document.readyState !== "loading" && !document.documentElement.doScroll)) {
     loadIt();
   } else {
     document.addEventListener("DOMContentLoaded", loadIt);
   }

 }());
</script>

</div>
</div>
<div class="spacer-b">&nbsp;</div>

        











































<script type="text/javascript">
    var _open_T5F1522F2180BF0 = 0;
    var _anchor_T5F1522F2180BF0 = ['#tab_T5F1522F2180BF0_business','#tab_T5F1522F2180BF0_sci_tech'];
    var _colours_T5F1522F2180BF0 = ['#dee3e8','#dee3e8'];
</script>

<div class="right-tabs">
    <div class="headline-double"><h4>LATEST HEADLINES</h4></div>
    <div class="tabcontainer">
        <ul id="T5F1522F2180BF0">
            <li class="first"  style=" background: #dee3e8 url(/images/latest-headline-on.gif) no-repeat left top"  >BUSINESS</li>
            <li class="last"  style=" background: #dee3e8 url(/images/most-read-off.gif) no-repeat right top"  >SCI-TECH</li>
        </ul>
    </div>
    <div id="cpT5F1522F2180BF0">
        <div class="tab-content tab-bg1" id="tab_T5F1522F2180BF0_business"  >
    
<ul>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/BU2007/S00312/long-running-waiheke-restaurant-and-bar-business-placed-on-the-market-for-sale.htm">Long-running Waiheke Restaurant And Bar Business Placed On The Market For Sale</a>
     4:46 PM
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/BU2007/S00311/hes-green-hes-hairy-and-hes-coming-for-your-kids.htm">He&#x2019;s Green, He&#x2019;s Hairy, And He&#x2019;s Coming For Your Kids</a>
     4:39 PM
    | <a href="https://info.scoop.co.nz/New_Zealand_Taxpayers'_Union" class="tab-list-byline">New Zealand Taxpayers' Unio...</a>
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/BU2007/S00310/building-recession-proof-portfolio-zoom-your-lens-on-these-dividend-stocks.htm">Building Recession Proof Portfolio? Zoom Your Lens On These Dividend Stocks</a>
     4:14 PM
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/BU2007/S00309/air-new-zealands-koru-hour-is-back.htm">Air New Zealand&#x2019;s Koru Hour Is Back</a>
     2:25 PM
    | <a href="https://info.scoop.co.nz/Air_New_Zealand" class="tab-list-byline">Air New Zealand</a>
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/BU2007/S00308/tourism-deals-turn-the-wellington-region-into-a-wonderland.htm">Tourism deals turn the Wellington Region into a wonderland</a>
     1:45 PM
    | <a href="https://info.scoop.co.nz/Wellington_NZ" class="tab-list-byline">Wellington NZ</a>
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/BU2007/S00307/redshield-develops-virtual-shield-for-recon-vulnerability-impacting-40000-sap-customers.htm">RedShield Develops Virtual &#x2018;shield&#x2019; For RECON Vulnerability Impacting 40,000 SAP...</a>
     1:12 PM
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/BU2007/S00306/nz-shoe-size-conversion-guide-and-charts.htm">NZ Shoe Size Conversion Guide And Charts</a>
     1:03 PM
    | <a href="https://info.scoop.co.nz/Money_Hub" class="tab-list-byline">Money Hub</a>
    </li>
</ul>


            <span class="tab-more"><a target="_top" href="http://www.scoop.co.nz/news/business.html">More</a></span>
            <a target="_top" class="tab-rss" href="http://www.scoop.co.nz/storyindex/index.rss?s.c=BU"><i class="material-icons">&#xE0E5;</i> RSS</a> 
        </div>
        <div class="tab-content tab-bg1" id="tab_T5F1522F2180BF0_sci_tech" style="display: none;" >
    
<ul>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/SC2007/S00032/winter-westerlies-return-for-the-working-week.htm">Winter Westerlies Return For The Working Week</a>
     1:58 PM
    | <a href="https://info.scoop.co.nz/MetService" class="tab-list-byline">MetService</a>
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/SC2007/S00031/partnership-to-accelerate-low-carbon-research-in-nz.htm">Partnership To Accelerate Low-carbon Research In NZ</a>
    10:42 AM
    | <a href="https://info.scoop.co.nz/Infratec" class="tab-list-byline">Infratec</a>
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/SC2007/S00030/eruption-alert-system-would-have-given-16-hours-warning-at-whakaari.htm">Eruption Alert System Would Have Given 16 Hours&#x2019; Warning At Whakaari</a>
     9:49 AM
    | <a href="https://info.scoop.co.nz/University_of_Auckland" class="tab-list-byline">University o...</a>
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/SC2007/S00029/major-climate-modelling-effort-captures-new-zealands-exceptional-oceanic-conditions.htm">Major Climate Modelling Effort Captures New Zealand&#x2019;s Exceptional Oceanic Condit...</a>
    17/07/20
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/SC2007/S00028/antibiotic-use-declines-but-still-higher-than-many-countries.htm">Antibiotic Use Declines, But Still Higher Than Many Countries</a>
    17/07/20
    | <a href="https://info.scoop.co.nz/University_of_Auckland" class="tab-list-byline">University of Auckl...</a>
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/SC2007/S00027/antarctica-more-widely-impacted-by-human-activity-than-previously-thought.htm">Antarctica More Widely Impacted By Human Activity Than Previously Thought </a>
    16/07/20
    | <a href="https://info.scoop.co.nz/Landcare_Research" class="tab-list-byline">Landca...</a>
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/SC2007/S00026/cloud-to-close-the-school-holidays.htm">Cloud To Close The School Holidays</a>
    16/07/20
    | <a href="https://info.scoop.co.nz/MetService" class="tab-list-byline">MetService</a>
    </li>
</ul>


            <span class="tab-more"><a target="_top" href="http://www.scoop.co.nz/news/sci-tech.html">More</a></span>
            <a target="_top" class="tab-rss" href="http://www.scoop.co.nz/storyindex/index.rss?s.c=SC"><i class="material-icons">&#xE0E5;</i> RSS</a> 
        </div>
    </div>
</div><!-- /right-tabs -->


<div class="spacer-b">&nbsp;</div>
<div class="headline-right"><!-- /1688062/Scoop_Rectangle-South -->
<div id='div-gpt-ad-1493962836337-3'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1493962836337-3'); });
</script>
</div>
</div>
<div class="spacer-b">&nbsp;</div>
<div class="headline-right">
<div class="headline-right">
    <div id="subleader" style="background-image: url(/images/brown-left.gif); background-color: #FDF7EA">
        <div id="subleader-also-wrapper" style="background-image: url(/images/brown-right.gif); background-color: #FDF7EA">
            <div class="subleader-also" id="">
                
                <h4>Business SciTech Section</h4><p><ul style="list-style-type: none;font-size:90%;"><h4>Business</h4><li><a href="http://business.scoop.co.nz" target="_blank"> Business.scoop</a></li><li><a href="http://www.themainreport.co.nz" target="_blank"> The Main Report - Trends In NZ Business</a></li></ul><p><ul style="list-style-type: none;font-size:90%;"><h4>Finance</h4><li><a href="http://www.stocknessmonster.com/" target="_blank">NZ & AUS Shares</a></li><li><a href="http://www.bloomberg.com/energy/" target="_blank">Oil Futures</a></li><li><a href="http://www.kitco.com/" target="_blank">Spot Gold</a></li></ul><p><ul style="list-style-type: none;font-size:90%;"><h4>Science</h4><li><a href="http://www.weatherunderground.com/" target="_blank">Weather Underground</a><br><a href="http://blog.tepapa.govt.nz/">Te Papa's Blog</a></li></ul><br><!-- <br><ul style="list-style-type: none;font-size:90%;"><h4>Technology</h4><li><a href="http://www.imarda.com.au/fleet-management-business-solution" target="_blank">GPS fleet management</a></li><li><a href="http://www.readwriteweb.com/" target="_blank">ReadWriteWeb - Web Apps, Web Technology Trends, Social Networking & Social Media</a></li></ul><p><ul style="list-style-type: none;font-size:90%;"><h4>Scoop Newsagent</h4><li><a href="https://newsagent.scoop.co.nz/" target="_blank">News Intelligence</a></li><li><a href="https://newsagent.scoop.co.nz/" target="_blank">Email Alerts</a></li></ul><br> --><br>
            </div>
        <div class="cleaner"></div>
        </div>
    </div>
</div>
</div>


    </div><!-- /right-col -->

    <div class="cleaner">&nbsp;</div>
<!-- /LEADER -->


<!-- end content -->
    <div class="cleaner">&nbsp;</div>
</div><!-- /outer-wrapper -->
<div id="footer">
	<div id="header-wrapper-base">
        <div id="logo-base">
            <a href="https://www.scoop.co.nz">
            <img alt="Scoop - Independent News" src="/images/Scoop_Logo.svg.png">
            </a>
        </div>
		<div id="header-base">
            <div class="clear-both">
                <div id="header-links-base">
                    
<a id="about-us-base" href="https://www.scoop.co.nz/about/contact.html"><i class="material-icons">&#xE0BE;</i> <span>Contact</span></a>
<a id="subscribe-base" href="https://www.scoop.co.nz/about/about.html"><i class="material-icons">&#xE146;</i> <span>About</span></a>
<a id="login-base" href="https://pro.scoop.co.nz/?from=scoop"><i class="material-icons">&#xE8F9;</i> <span>ScoopPro</span></a>

                </div>
            </div>
            <div class="clear-both">
                <div id="footer-search-base">
                    
    <form method="get" action="https://search.scoop.co.nz/search">
    <input class="scoop-words" placeholder="Search Scoop" type="text" name="q" maxlength="50" /><button type="submit" name="submit"><i class="material-icons">&#xE8B6;</i>
</button>
</form>


                </div>
            </div>
		</div><!-- /header-base -->

	</div><!-- /header-wrapper -->
	<div id="top-strip-base">
	  <span class="media-switcher">View as: <span>FULL SITE</span> | <a href="https://m.scoop.co.nz/stories/BU2007/S00309/air-new-zealands-koru-hour-is-back.htm">MOBILE SITE</a></span>
          <div id="scoop-footer" >

<div id="smallnotices">
<style>#footer-search-base button {top: 18px;position: absolute;}</style>

<div class="link-groups">

  <div class="link-group">
    <span class="header">Scoop</span>
    <a href="https://www.scoop.co.nz/about/contact.html">Contact</a>
    <a href="https://www.scoop.co.nz/about/about.html">About</a>
    <a href="https://www.scoop.co.nz/services/index.html">Services</a>
    <a href="https://newsagent.scoop.co.nz/">Newsagent</a>
 <a style="color:#f55a3f!important; font-weight:bold!important;" href="https://foundation.scoop.co.nz/?supporter">Donate</a>
  </div>
  
  <div class="link-group">
    <span class="header">Connect</span>
    <a href="https://www.scoop.co.nz/about/submit.html">Submit News</a>
    <a href="https://www.scoop.co.nz/about/social.html">Social Media</a>
    <a href="https://www.scoop.co.nz/about/network.html">Scoop Network</a>
    <a href="https://foundation.scoop.co.nz/">Scoop Foundation</a>
    <a href="https://www.scoop.co.nz/about/submit.html/#ComplaintsPolicy">Complaints Policy</a>
 </div>
  
  <div class="link-group">
    <span class="header">Ethical Paywall</span>
    <a href="https://www.scoop.co.nz/about/accredited.html">Licensed Orgs.</a>
    <a href="https://pro.scoop.co.nz/?from=sf-lic">ScoopPro Licensing</a>
    <a href="https://pro.scoop.co.nz/register?from=sf-app">Apply for a licence</a>
    <a href="https://www.scoop.co.nz/about/terms.html">Terms of Use</a>

  </div>
  
</div>

<a href="https://www.scoop.co.nz/about/terms.html" class="terms-link">© Scoop Media</a>
</div>

</div>
<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript">
 var _nol = { pvar: { cid: "nz-scoop", content: "0", server: "secure-nz"
 } };
 (function () { var s = document.createElement('script');
 s.type = 'text/javascript';
 s.async = true;
 s.src = '//secure-nz.imrworldwide.com/v60a.js';
 var x = document.getElementsByTagName('script')[0];
 x.parentNode.insertBefore(s, x); })();
</script>
<script type="text/javascript">
_linkedin_partner_id = "698491";
window._linkedin_data_partner_ids = window._linkedin_data_partner_ids || [];
window._linkedin_data_partner_ids.push(_linkedin_partner_id);
</script><script type="text/javascript">
(function(){var s = document.getElementsByTagName("script")[0];
var b = document.createElement("script");
b.type = "text/javascript";b.async = true;
b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
s.parentNode.insertBefore(b, s);})();
</script>
<noscript>
<img height="1" width="1" style="display:none;" alt="" src="https://px.ads.linkedin.com/collect/?pid=698491&fmt=gif" />
</noscript>

	</div><!-- /top-strip -->
<!-- end content -->
	<div class="cleaner">&nbsp;</div>

<div id="base">
</div>


<script type="text/javascript">
  scoop.dom.loaded = true;
</script>

</body>
</html>












