
<!DOCTYPE html>
<html>
<head>
<meta http-equiv="content-type" content="text/html; charset=utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">


<meta name="title"       content="Crikey! Trade Me Hops Across The Ditch To Launch &lsquo;Trade Mate&rsquo;" />
<meta name="keywords"    content="Trade Me Limited, Business, Commerce, Informative, Service Industries, World Australia, Scoop" />
<meta name="description" content=" Online marketplace and classifieds site Trade Me has announced it plans to expand its bubble and hop over the ditch, launching its full offering in the Australian market next year under the name Trade Mate. Trade Me CEO Anders Skoe said it felt ..." />
<link rel="amphtml"      href="https://m.scoop.co.nz/stories/BU2104/S00005/crikey-trade-me-hops-across-the-ditch-to-launch-trade-mate.htm" />

<meta name="verify-v1" content="DmDRtGvVBvw+iZevBiahLdYqjyp7GyLA1poTPET2uBg=" >
<meta name="y_key" content="4091684479be8a25">
<meta name="msvalidate.01" content="D3EE7BEC171B22CC0004BCAD3AA9F55A" />
<meta name="google-site-verification" content="_g7_as_6L5G11kGq92K0w9zHzfUnAYXOUVCvYtF0evQ" />
<title>
Crikey! Trade Me Hops Across The Ditch To Launch ‘Trade Mate’ | Scoop News
</title>
<!-- Scoop is Copyright (C) 1996-2021 Scoop Publishing Ltd - All Rights Reserved -->
<link rel="stylesheet" href="/styles/scoop.css?v=10.13" type="text/css" media="screen">
<link rel="stylesheet" href="/styles/textads.css?v=10.13" type="text/css" media="screen">
<link rel="stylesheet" href="/styles/tabs.css?v=10.13" type="text/css" media="screen">
<link rel="stylesheet" href="/images/fonts/material-icons/load.css?v=10.13" type="text/css" media="screen">
<link rel="stylesheet" href="/images/fonts/source-sans-pro/load.css?v=10.13" type="text/css" media="screen">
<link rel="stylesheet" href="/images/fonts/open-sans/load.css?v=10.13" type="text/css" media="screen">
<!--[if IE]><link rel="stylesheet" href="/styles/msie.css?v=10.13" type="text/css" media="screen"><![endif]-->
<!--[if IE 8]><link rel="stylesheet" href="/styles/msie8.css?v=10.13" type="text/css" media="screen"><![endif]-->
<link rel="stylesheet" href="/styles/print.css?v=10.13" type="text/css" media="print">





<link rel="shortcut icon" href="/images/favicons/favicon.png" />

<link rel="apple-touch-icon" sizes="192x192" type="image/png" href="/images/favicons/ati-192.png" />
<link rel="apple-touch-icon" sizes="120x120" type="image/png" href="/images/favicons/ati-120.png" />
<link rel="apple-touch-icon" sizes="76x76" type="image/png" href="/images/favicons/ati-76.png" />
<link rel="apple-touch-icon" sizes="72x72" type="image/png" href="/images/favicons/ati-72.png" />
<link rel="apple-touch-icon" sizes="114x114" type="image/png" href="/images/favicons/ati-114.png" />
<link rel="apple-touch-icon" sizes="180x180" type="image/png" href="/images/favicons/ati-180.png" />
<link rel="apple-touch-icon" sizes="57x57" type="image/png" href="/images/favicons/ati-57.png" />
<link rel="apple-touch-icon" sizes="152x152" type="image/png" href="/images/favicons/ati-152.png" />
<link rel="apple-touch-icon" sizes="64x64" type="image/png" href="/images/favicons/ati-64.png" />
<link rel="apple-touch-icon" sizes="48x48" type="image/png" href="/images/favicons/ati-48.png" />
<link rel="apple-touch-icon" sizes="32x32" type="image/png" href="/images/favicons/ati-32.png" />
<link rel="apple-touch-icon" sizes="16x16" type="image/png" href="/images/favicons/ati-16.png" />

<meta name="section_key" content="bizscitech">

<script type="text/javascript" async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script type="text/javascript" async="async" src="https://www.google-analytics.com/analytics.js"></script>
<script type="text/javascript">
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  var scoop = scoop || {};
  scoop.dom = {};
  scoop.dom.loaded = false;
  scoop.meta = {};
  scoop.meta.gaw = {};
  
  scoop.meta.gaw.sites = "Scoop";
  scoop.meta.gaw.sections = ["Business, Science &amp; Tech"];

  scoop.meta.byline = "trade me limited";
  scoop.meta.gaw.bylines = ["trade me limited"];
  scoop.meta.gaw.keywords = [];

  (function(l) {
  l.push("commerce");
  l.push("informative");
  l.push("service industries");
  l.push("world australia");
  })(scoop.meta.gaw.keywords);

  scoop.meta.keywords = scoop.meta.gaw.keywords.slice();

  (function(l) {
  l.push("trade me limited");
  l.push("business");
  l.push("scoop");
  })(scoop.meta.keywords);

  


  if(typeof window['ga'] == 'undefined') {
    window.ga = function() {
      if(typeof window.ga['q'] == 'undefined') {
        window.ga.q = [];
      }
      window.ga.q.push(arguments);
    };
  }

  scoop.hohonu = {};
  scoop.hohonu.ga = {};
  scoop.hohonu.ga.trackers_ref = [
    {'code' : 'UA-4736591-1',  'tid' : 'GT1'},
    {'code' : 'UA-5942402-1',  'tid' : 'GT2'},
    {'code' : 'UA-4736591-25', 'tid' : 'GT3'},
    {'code' : 'UA-4736591-26', 'tid' : 'GT4'}
  ];
  scoop.hohonu.ga.recipies = [];

  scoop.hohonu.ga.addRecipie = function(recipie) {
    var gai = scoop.hohonu.ga;
    gai.recipies.push(recipie);
    setTimeout(function() {
      var x;
      for(x = 0; x < gai.trackers_ref.length; x += 1) {
        recipie(gai.trackers_ref[x]);
      }      
    }, 1);
  };  

  (function(gai) {
    var x;
    for(x = 0; x < gai.trackers_ref.length; x += 1) {
      ga('create', gai.trackers_ref[x].code, 'auto', gai.trackers_ref[x].tid);
    }
  })(scoop.hohonu.ga);

  scoop.hohonu.ga.addRecipie(function(tracker_ref) {
    ga(tracker_ref.tid + '.send', 'pageview');
  });
		   
  function GA_googleFillSlot() {} // NOOP
</script>

<script type="text/javascript" src="/styles/scoop-modern-1.js" async="async"></script>

<meta property="fb:admins" content="100007318459475" />
<meta property="og:image" content="http://img.scoop.co.nz/stories/images/1908/scoop_image.jpg" />

<script type="text/javascript" language="javascript" async="async" src="https://kara.scoop.co.nz/www-scoop-swbanner.js"></script>

<style>
#article img {
    border: none;
    margin: 5px 10px 10px 0;
    max-width: 100%;
    height: auto;
}
#article-topper-box {background: #ebebeb; float:left; padding: 24px 80px 24px 80px; margin: 0 -80px;}
@media screen and (max-width: 768px) {#article-topper-box {margin: 0 -32px; padding: 24px 32px 24px 32px;} }
@media screen and (max-width: 480px) { #article-topper-box {margin: 0 -8px; padding: 24px 8px 24px 8px;} }
#article-topper-box #top-stories {margin: 0 -80px;}
@media screen and (max-width: 768px) {#article-topper-box #top-stories {margin: 0 -32px; } }
@media screen and (max-width: 480px) {#article-topper-box #top-stories {margin: 0 -8px;} }
</style>



<!-- DFP /1688062/Scoop_Header -->


<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/1688062/Scoop_Big-Banner', [[760, 120], [970, 160], [970, 250]], 'div-gpt-ad-1493962836337-0').addService(googletag.pubads());
    googletag.defineSlot('/1688062/Scoop_Premium-Rectangle', [[300, 250], [300, 300], [300, 600]], 'div-gpt-ad-1493962836337-1').addService(googletag.pubads());
    googletag.defineSlot('/1688062/Scoop_Rectangle', [[300, 250], [300, 300], [300, 600]], 'div-gpt-ad-1493962836337-2').addService(googletag.pubads());
    googletag.defineSlot('/1688062/Scoop_Rectangle-South', [[300, 250], [300, 300], [300, 600]], 'div-gpt-ad-1493962836337-3').addService(googletag.pubads());
    googletag.defineSlot('/1688062/Scoop_Super-Rectangle', [[300, 250], [300, 300], [460, 400]], 'div-gpt-ad-1493962836337-4').addService(googletag.pubads());
    googletag.defineOutOfPageSlot('/1688062/Scoop_Video', 'div-gpt-ad-1493962836337-5').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs(true);
     (function(pa) {
        pa.setTargeting('Byline', scoop.meta.gaw.bylines)
        pa.setTargeting('Site', scoop.meta.gaw.sites)
        pa.setTargeting('Keyword', scoop.meta.gaw.keywords)
        pa.setTargeting('Section', scoop.meta.gaw.sections);
    })(googletag.pubads());
    googletag.enableServices();
  });
</script>
<!-- /DFP -->
<!-- PP Banner -->
<script>
(function(d) {
  var el, fjs = d.getElementsByTagName('script')[0];
	el = d.createElement('script');
	el.id = "js-pp-banner";
	el.src = "//dashboard.presspatron.com/dev/banner?b=Y8ic5UC4MY2Q5s698Re1YRwA";
	fjs.parentNode.insertBefore(el, fjs);
}(document));
</script>
<!-- /PP Banner -->



</head>
<body>
<div id="page-wrapper">


<!-- spider trap -->
<a href="/robots/bad-robot.html"><img height="1" width="1" align="right" border="0" src="//img.scoop.co.nz/images/pixel.gif?bad-robot"></a>
<!-- end spider trap -->



<div id="header-purotu">
  <div id="header-purotu-strip">
    <style>
@media screen and (max-width: 970px) {
#top-dfp {display: none;}
}
#top-dfp {text-align: center;}
</style>
<div id="top-dfp"><!-- /1688062/Scoop_Big-Banner -->
<div id='div-gpt-ad-1493962836337-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1493962836337-0'); });
</script>
</div>
</div>

  </div>
  <div id="pp-banner"></div>
  <div id="header-purotu-thick">
    <i class="material-icons" id="header-purotu-menu-button">&#xE5D2;</i>
    <div id="header-purotu-logo">
      <a href="/?from=top-banner-purotu-1">
	<img alt="Scoop" src="/images/Scoop_Independent_News_BWLogo.svg.png" title="Go to the home page" class="for-full">
	<img alt="Scoop" src="/images/Scoop_Independent_News_White.png" title="Go to the home page" class="for-skinny">
      </a>
    </div>
    <div id="header-purotu-title">Business</div>
    <div id="header-purotu-tools">
      <div id="header-purotu-shortcuts">
	
<a id="about-us-head" href="https://www.scoop.co.nz/about/contact.html"><i class="material-icons">&#xE0BE;</i> <span>Contact</span></a>
<a id="subscribe-head" href="https://www.scoop.co.nz/about/about.html"><i class="material-icons">&#xE146;</i> <span>About</span></a>
<a id="login-head" href="https://pro.scoop.co.nz/?from=scoop"><i class="material-icons">&#xE8F9;</i> <span>ScoopPro</span></a>

      </div>
      <div id="header-purotu-search">
    <form method="get" action="https://search.scoop.co.nz/search">
    <input class="scoop-words" placeholder="Search Scoop" type="text" name="q" maxlength="50" /><button type="submit" name="submit"><i class="material-icons">&#xE8B6;</i>
</button>
</form>

</div>
    </div>
  </div>

  <div id="header-purotu-network">
    <ul>
      <li><a href="https://www.scoop.co.nz">Scoop</a></li>        
      <li><a href="http://werewolf.co.nz">Werewolf</a></li>        
      <li><a href="http://wellington.scoop.co.nz">Wellington</a></li>
      <li><a href="https://thedig.nz">The Dig</a></li>
      <li><a href="http://business.scoop.co.nz">Business Scoop</a></li>
      <li><a href="http://pacific.scoop.co.nz">Pacific</a></li>        
      <li><a href="http://community.scoop.co.nz">Community</a></li> 
      <li><a href="http://books.scoop.co.nz">Review of Books</a></li> 
      <li><a href="https://info.scoop.co.nz">InfoPages</a></li>  
    </ul>
  </div>
  
  <div id="header-purotu-wires">
    
<ul>
    <li><a href="https://www.scoop.co.nz/">Front Page</a></li>
    <li><a href="https://www.scoop.co.nz/news/scoops.html">Scoops</a></li>
    <li><a href="https://www.scoop.co.nz/news/parliament.html">Parliament</a></li>
    <li><a href="https://www.scoop.co.nz/news/politics.html">Politics</a></li>
    <li><a href="https://www.scoop.co.nz/news/regional.html">Regional</a></li>
    <li><a href="https://www.scoop.co.nz/news/business.html" class="wires-on">Business</a></li>
    <li><a href="https://www.scoop.co.nz/news/sci-tech.html">Sci-Tech</a></li>
    <li><a href="https://www.scoop.co.nz/news/world.html">World</a></li>
    <li><a href="https://www.scoop.co.nz/news/culture.html">Culture</a></li>
    <li><a href="https://www.scoop.co.nz/news/education.html">Education</a></li>
    <li><a href="https://www.scoop.co.nz/news/health.html">Health</a></li>
</ul>

  </div>

  <div id="header-purotu-menu">
    <i class="material-icons" id="header-purotu-menu-button-2">&#xE5CD;</i>

    <div id="header-purotu-menu-tools">
      <div id="header-purotu-menu-search">
    <form method="get" action="https://search.scoop.co.nz/search">
    <input class="scoop-words" placeholder="Search Scoop" type="text" name="q" maxlength="50" /><button type="submit" name="submit"><i class="material-icons">&#xE8B6;</i>
</button>
</form>

</div>
      <div id="header-purotu-menu-shortcuts">
	
<a id="about-us-head" href="https://www.scoop.co.nz/about/contact.html"><i class="material-icons">&#xE0BE;</i> <span>Contact</span></a>
<a id="subscribe-head" href="https://www.scoop.co.nz/about/about.html"><i class="material-icons">&#xE146;</i> <span>About</span></a>
<a id="login-head" href="https://pro.scoop.co.nz/?from=scoop"><i class="material-icons">&#xE8F9;</i> <span>ScoopPro</span></a>

      </div>
    </div>

    <div class="header-purotu-menu-header">Scoop</div>
    
<ul>
    <li><a href="https://www.scoop.co.nz/">Front Page</a></li>
    <li><a href="https://www.scoop.co.nz/news/scoops.html">Scoops</a></li>
    <li><a href="https://www.scoop.co.nz/news/parliament.html">Parliament</a></li>
    <li><a href="https://www.scoop.co.nz/news/politics.html">Politics</a></li>
    <li><a href="https://www.scoop.co.nz/news/regional.html">Regional</a></li>
    <li><a href="https://www.scoop.co.nz/news/business.html" class="wires-on">Business</a></li>
    <li><a href="https://www.scoop.co.nz/news/sci-tech.html">Sci-Tech</a></li>
    <li><a href="https://www.scoop.co.nz/news/world.html">World</a></li>
    <li><a href="https://www.scoop.co.nz/news/culture.html">Culture</a></li>
    <li><a href="https://www.scoop.co.nz/news/education.html">Education</a></li>
    <li><a href="https://www.scoop.co.nz/news/health.html">Health</a></li>
</ul>

    <div class="header-purotu-menu-header">Network</div>
    <ul>
      <li><a href="https://www.scoop.co.nz">Scoop</a></li>        
      <li><a href="http://werewolf.co.nz">Werewolf</a></li>        
      <li><a href="http://wellington.scoop.co.nz">Wellington Scoop</a></li>
      <li><a href="https://thedig.nz">The Dig</a></li>
      <li><a href="http://business.scoop.co.nz">Business Scoop</a></li>        
      <li><a href="http://pacific.scoop.co.nz">Pacific</a></li>
      <li><a href="http://community.scoop.co.nz">Community</a></li> 
      <li><a href="http://books.scoop.co.nz">Review of Books</a></li> 
      <li><a href="https://info.scoop.co.nz">InfoPages</a></li>  
    </ul>
  </div>

</div>


<div id="outer-wrapper">





<div class="article-subheadings">
  <p>
<a href="http://www.scoop.co.nz/multimedia/television/business.html" style="white-space: nowrap">Video</a> | <a href="http://www.scoop.co.nz/archive/index.html?t=Agriculture" style="white-space: nowrap">Agriculture</a> | <a href="http://www.scoop.co.nz/archive/index.html?t=Business%20Confidence" style="white-space: nowrap">Confidence</a> | <a href="http://www.scoop.co.nz/archive/index.html?t=Economy" style="white-space: nowrap">Economy</a> | <a href="http://www.scoop.co.nz/archive/index.html?t=Energy%20Policy" style="white-space: nowrap">Energy</a> | <a href="http://www.scoop.co.nz/archive/index.html?t=Employment" style="white-space: nowrap">Employment</a> | <a href="http://www.scoop.co.nz/archive/index.html?t=Finance" style="white-space: nowrap">Finance</a> | <a href="http://www.scoop.co.nz/archive/index.html?t=Media" style="white-space: nowrap">Media</a> | <a href="http://www.scoop.co.nz/archive/index.html?t=Real%20Estate" style="white-space: nowrap">Property</a> | <a href="http://www.scoop.co.nz/archive/index.html?t=Reserve%20Bank" style="white-space: nowrap">RBNZ</a> | <a href="http://www.scoop.co.nz/archive/index.html?t=Science" style="white-space: nowrap">Science</a> | <a href="http://www.scoop.co.nz/archive/index.html?t=State%20Owned%20Enterprises" style="white-space: nowrap">SOEs</a> | <a href="http://www.scoop.co.nz/archive/index.html?t=Taxation" style="white-space: nowrap">Tax</a> | <a href="http://www.scoop.co.nz/archive/index.html?t=Technolgy" style="white-space: nowrap">Technology</a> | <a href="http://www.scoop.co.nz/archive/index.html?t=Telecommunications" style="white-space: nowrap">Telecoms</a> | <a href="http://www.scoop.co.nz/archive/index.html?t=Tourism" style="white-space: nowrap">Tourism</a> | <a href="http://www.scoop.co.nz/archive/index.html?t=Transport" style="white-space: nowrap">Transport</a> | <a href="http://<% search.scoop.co.nz %>/" style="white-space: nowrap">Search</a></p>
</div>

<div id="article-head-spacer">&nbsp;</div>

<!-- LEADER -->
  <div class="container">
     <div class="doubleleft-col">
       <div width="665" height="40">
<!-- Scoop Media Cartel DFP Tag -->
<script type='text/javascript'>
GA_googleFillSlot("Scoop_Top_Strip");
</script>
</div>



       


<div id="bread-crumb">
<a href="http://www.scoop.co.nz/">Scoop</a> <i class="material-icons bread-crumb-sep">&#xE315;</i> <a href="http://www.scoop.co.nz/news/business.html">Business</a> 
    <div id="article-tools">




        <a rel="nofollow" title="Find related articles" href="http://search.scoop.co.nz/search?q=related:BU2104/S00005"><i class="material-icons">&#xe8fa;</i></a>

        <a rel="nofollow" title="Mail this story" href="/share/email.html?path=BU2104/S00005/crikey-trade-me-hops-across-the-ditch-to-launch-trade-mate.htm"><i class="material-icons">&#xe0be;</i></a>
        <a rel="nofollow" title="Printer friendly version" href="http://www.scoop.co.nz/stories/print.html?path=BU2104/S00005/crikey-trade-me-hops-across-the-ditch-to-launch-trade-mate.htm"><i class="material-icons">&#xe8ad;</i></a>

<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.scoop.co.nz%2Fstories%2FBU2104%2FS00005%2Fcrikey-trade-me-hops-across-the-ditch-to-launch-trade-mate.htm&amp;text=Crikey!%20Trade%20Me%20Hops%20Across%20The%20Ditch%20To%20Launch%20%E2%80%98Trade%20Mate%E2%80%99" class="social-media-toolkit-button" id="social-media-toolkit-twitter-button"><img src="/images/Icons_Twitter.svg" alt=""></a>
<a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.scoop.co.nz%2Fstories%2FBU2104%2FS00005%2Fcrikey-trade-me-hops-across-the-ditch-to-launch-trade-mate.htm&amp;mini=true&amp;source=http://www.scoop.co.nz&amp;title=Crikey!%20Trade%20Me%20Hops%20Across%20The%20Ditch%20To%20Launch%20%E2%80%98Trade%20Mate%E2%80%99" class="social-media-toolkit-button" id="social-media-toolkit-linkedin-button"><img src="/images/Icons_LinkedIn.svg" alt=""></a>
<a href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.scoop.co.nz%2Fstories%2FBU2104%2FS00005%2Fcrikey-trade-me-hops-across-the-ditch-to-launch-trade-mate.htm" class="social-media-toolkit-button"><img src="/images/Icons_Facebook.svg" alt="" id="social-media-toolkit-facebook-button"></a>

<script type="text/javascript">
  if(scoop && scoop.hohonu && scoop.hohonu.ga) {
    var x;
    var networks = ['twitter', 'facebook', 'linkedin'];
    for(x = 0; x < networks.length; x += 1) {
      (function(network) {
        scoop.hohonu.ga.addRecipie(function(tracker_ref) {
          var button = document.getElementById('social-media-toolkit-' + network + '-button');
	  if((typeof button.addEventListener) == 'undefined') {
	    return;
	  }
          button.addEventListener('click', function() {
            ga(tracker_ref.tid + '.send', 'social', network, 'Share Button Click', window.location.href);
	    return true;
	  });
        });
      })(networks[x]);
    }
  }
</script>

    </div>
</div>




       <div id="article">
         <div class="story-top">
           <h1>Crikey! Trade Me Hops Across The Ditch To Launch ‘Trade Mate’</h1>

           <span class="byline"><b>Thursday,  1 April 2021,  7:03 am</b><br />
             <b>Press Release: <a href="https://info.scoop.co.nz/Trade_Me_Limited">Trade Me Limited</a></b></span>

         </div>


	 <p>
         <p>Online marketplace and classifieds site Trade Me has
announced it plans to expand its bubble and hop over the
ditch, launching its full offering in the Australian market
next year under the name Trade Mate.</p><p>Trade Me CEO
Anders Skoe said it felt like the right time for the company
to make the trans-Tasman move. “We know Aussies have been
champing at the bit to use Trade Me, and we’re bloody rapt
to be able to give it to them.”</p><figure
class="image"><img
src="https://img.scoop.co.nz/stories/images/2104/n0jimqfqpighh7ni.jpg"><figcaption>Trade
Me CEO Anders Skoe</figcaption></figure><p>The site will
have the same functionality, but it will be chock-a-block
full of changes to make this a truly ‘Straya experience.
“Kev the kiwi has been replaced by hunk-a-spunk Kel the
kangaroo, and Ping, our instant payment service, has been
renamed Pong. You can add listings to your Gander List,
search for $1 reserves on the ‘Go for broke’ stripe, and
Cool Auctions have become Ripper Listings.</p><p>“We’ve
also rebranded our sections to feel more appropriate for the
Australian demographic – Marketplace has become ‘Odd
Bobs’, Jobs is ‘Yakka’, Motors is simply ‘Utes’,
and Property has been changed to
‘Bungalows’.”</p><p>Despite the upcoming changes, Mr
Skoe said that the New Zealand market would remain a key
focus for Trade Me. ”While we’re excited to be
expanding, this isn’t a pavlova or Phar Lap situation –
both Trade Me and Trade Mate will always be Kiwi born
companies.”</p><p>Mr Skoe said early sign-ups have
confirmed Australian members are pumped for the launch, with
#fairdinkumwouldtradeagain already trending on Twitter.
“We know Trade Mate is an ankle biter on the Aussie scene,
but we reckon she’s gonna be a beaut.”</p><p>Trade Mate
will launch on 1 April
2022.</p>
<div class="article-left-box-wrapper"><div class="article-left-box">
        




<div class="headline-right"><!-- /1688062/Scoop_Super-Rectangle -->
<div id='div-gpt-ad-1493962836337-4'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1493962836337-4'); });
</script>
</div>

</div>

</div></div>

<p>
<a href="http://www.scoop.co.nz/about/terms.html" target="_blank"><span>&#169; Scoop Media</span></a>
         <br>
<div id="byline-block">
<style>a.supporter:hover {background:#EC4438!important;} 
@media screen and (max-width: 480px) { #byline-block div.byline-block {padding-right:16px;}}</style>
<div class="byline-block byline-block-light" style="background-color:#ebebeb; font-size:16px; line-height:22px; font-weight:normal; border: 1px solid #f55a3f; width: inherit;">
<h4>Join the Scoop Citizen Community</h4>20 years of independent publishing is a milestone, but your support is essential to keep Scoop thriving.  We are building on our offering with thedig.nz our new In-depth Engaged Journalism platform.  Now, more than ever sustainable financial support of the Scoop Foundation for Public Interest Journalism will help to keep these vital and participatory media services running. 
<br>Find out more and join us:
<br><br>
<a class="supporter" href="https://foundation.scoop.co.nz/citizen/?from=SF4" target="_blank" style="background: #f55a3f; color: #ffffff!important; border-radius: 2px; padding: 5px 12px 6px 12px;">Become a member</a>   
<a style="color:#1e1e1e;" href="https://foundation.scoop.co.nz/citizen/?from=SFmore" target="_blank"><u>Find out more</u></a>
</div>
</div>


<div id="byline-block"><div class="byline-block byline-block-light">Find more from <a href="https://info.scoop.co.nz/Trade_Me_Limited">Trade Me Limited</a> on InfoPages.</div></div>
         <div class="cleaner">&nbsp;</div>

       </div><!-- /article -->
  
       <div class="cleaner">&nbsp;</div>

       <div>&nbsp;</div>

       

       <div id="article-base-links">
          
        <a href="http://www.scoop.co.nz/news/business.html">Business Headlines</a> | <a href="http://www.scoop.co.nz/news/sci-tech.html">Sci-Tech Headlines</a>

       </div>

       
        <div class="section-heading">
    <h2><a href="http://www.scoop.co.nz/sections/bizscitech.html">BUSINESS, SCIENCE & TECH</a></h2>
<p>
</p>
</div>


       <div width="665" height="40">
<!-- Scoop Media Cartel DFP Tag -->
<script type='text/javascript'>
GA_googleFillSlot("Scoop_Top_Strip");
</script>
</div>



       <br />

       
     </div><!-- /doubleleft-col -->

       
        	<div class="section-wrapper">
    
<div class="cleaner">&nbsp;</div>
<div class="left-col" id="img-float-right">
    <!-- --><p><b><a href="https://www.scoop.co.nz/stories/AK2103/S00650/auckland-population-may-hit-2-million-in-early-2030s.htm"> <img src="https://img.scoop.co.nz/stories/images/2103/0de2ca5d3d9884ecd2b1.jpeg" width="125" height="55"><i>Stats NZ:</i> Auckland Population May Hit 2 Million In Early 2030s</a></b><p> Auckland’s population may rise from about 1.7 million currently to 2 million by early next decade, Stats NZ said today. “Auckland will likely have the highest average annual growth of New Zealand’s 16 regions over the next 30 years, from ... <a href="https://www.scoop.co.nz/stories/AK2103/S00650/auckland-population-may-hit-2-million-in-early-2030s.htm">More>></a><p><b><a href="https://www.scoop.co.nz/stories/BU2103/S00527/its-business-time-business-travellers-return-to-the-skies-in-record-numbers.htm"> <img src="https://img.scoop.co.nz/stories/images/2103/2574230422e59a3716c9.jpeg" width="125" height="83"><i>Air New Zealand:</i> Business Travellers Return To The Skies In Record Numbers</a></b><p> After a year of talking to a computer, Kiwis are leaving the office to re-connect with their clients, suppliers, and staff. New figures released by Air New Zealand show domestic business and corporate travel has defied global trends by returning ... <a href="https://www.scoop.co.nz/stories/BU2103/S00527/its-business-time-business-travellers-return-to-the-skies-in-record-numbers.htm">More>></a><p><br><b><a href="https://www.scoop.co.nz/stories/BU2103/S00447/tourism-futures-taskforce-report-offers-new-future-of-tourism.htm"> <img src="https://img.scoop.co.nz/stories/images/2103/ce665f34c2656ff690a1.jpeg" width="125" height="73"><i>Tourism Futures Taskforce:</i> Report Offers New Future Of Tourism</a></b><p> The Tourism Futures Taskforce Report, We Are Aotearoa , lays out how the tourism system could change to for a better and sustainable tourism future, Taskforce co-Chairs Steve Chadwick and Grant Webster said today. “We formed the Taskforce at the request ... <a href="https://www.scoop.co.nz/stories/BU2103/S00447/tourism-futures-taskforce-report-offers-new-future-of-tourism.htm">More>></a><p><p><b><a href="https://www.scoop.co.nz/stories/PA2103/S00161/govt-keeps-international-flights-flying-and-airfreight-flowing.htm">  <img src="https://img.scoop.co.nz/stories/images/2103/c9edfc3367f183cf25d4.jpeg" width="125" height="56"><i>Trade:</i> Govt Keeps International Flights Flying And Airfreight Flowing</a></b><p>The Government has extended support to the aviation sector through to the end of October 2021 to help keep New Zealand connected with trade partners and maintain international passenger services, Transport Minister Michael Wood announced today... <a href="https://www.scoop.co.nz/stories/PA2103/S00161/govt-keeps-international-flights-flying-and-airfreight-flowing.htm">More>></a><p><p><p>
</div>

<div class="centre-col" id="img-float-right">
    
    <!-- --><p><b><a href="https://www.scoop.co.nz/stories/CU2103/S00250/banksy-original-sells-for-record-nz-price.htm"> <img src="https://img.scoop.co.nz/stories/images/2103/45da21c8cb16dabb94e4.jpeg" width="125" height="125"><i>Art:</i> Banksy Original Sells For Record NZ Price</a></b><p> March 30, 2021 An original and rare piece of art by secretive British street artist Banksy has sold at auction in Auckland for $1.7 million, making it the most expensive work by a contemporary artist ever sold in the country. Keep It Real had been predicted ... <a href="https://www.scoop.co.nz/stories/CU2103/S00250/banksy-original-sells-for-record-nz-price.htm">More>></a><p><b><a href="https://www.scoop.co.nz/stories/AK2103/S00630/independent-review-finds-need-for-significant-improvements-to-health-and-safety-at-ports-of-auckland.htm"> <img src="https://img.scoop.co.nz/stories/images/2103/06def337d8c0f88adb10.jpeg" width="125" height="69"><i>Ports Of Auckland:</i> Independent Review Finds Need For Significant Improvements To Health And Safety</a></b><p> The independent review of health and safety at Ports of Auckland has found systemic problems at the Ports in relation to critical health and safety risk management and organisational culture relating to health and safety, Mayor Phil Goff announced today. ... <a href="https://www.scoop.co.nz/stories/AK2103/S00630/independent-review-finds-need-for-significant-improvements-to-health-and-safety-at-ports-of-auckland.htm">More>></a><p><h4>ALSO:</h4><ul><li>Auckland Council - <a href="https://www.scoop.co.nz/stories/AK2103/S00637/auckland-councillors-hold-ports-board-to-account-following-damning-independent-health-and-safety-report.htm">Auckland Councillors Hold Ports Board To Account Following Damning Independent Health And Safety Report</a></li><li>Maritime Union of NZ - <a href="https://www.scoop.co.nz/stories/PO2103/S00236/maritime-union-calls-for-ports-of-auckland-ceo-to-go.htm">Maritime Union Calls For Ports Of Auckland CEO To Go</a></li></ul><p><b><a href="https://www.scoop.co.nz/stories/BU2103/S00485/landlords-and-tenants-reminded-tenancy-law-changes-now-apply.htm"> <img src="https://img.scoop.co.nz/stories/images/2103/3b5c0c6e208d91096f30.jpeg" width="125" height="71"><i>MBIE:</i> Landlords And Tenants Reminded Tenancy Law Changes Now Apply</a></b><p> Tenancy Services is advising landlords and tenants to take the time to familiarise themselves with the recent Residential Tenancies Amendment Act 2020 (RTAA) changes that became law last month. The second phase of the RTAA came into force on 11 February ... <a href="https://www.scoop.co.nz/stories/BU2103/S00485/landlords-and-tenants-reminded-tenancy-law-changes-now-apply.htm">More>></a><p><h4>ALSO:</h4><ul><li>Gordon Campbell - <a href="https://www.scoop.co.nz/stories/HL2103/S00093/on-labours-less-than-radical-housing-package.htm">On Labour’s Less Than Radical Housing Package</a></li></ul><p><br>
</div>




	</div>
    <div class="cleaner"></div>


    </div><!-- /container -->

    <div class="right-col">
      
        




<div class="headline-right"><a href="https://pro.scoop.co.nz/?source=SPW"><div id="get-more">
<i class="material-icons" style="color:#30A7BF;">work</i>
<span>Join ScoopPro</span>
</div></a>
</div>
<div class="spacer-b">&nbsp;</div>
<div class="headline-right"><a href="/about/submit.html?source=RHS"><div id="get-more">
	<i class="material-icons"></i>
	<span>Submit News / Press Releases</span>
</div></a>
</div>
<div class="spacer-b">&nbsp;</div>
<div class="headline-right"><a href="
https://foundation.scoop.co.nz/citizen/?source=SPW"><div id="get-more">
<i class="material-icons" style="color:#ec4438;">person_add</i>
<span>Join ScoopCitizen</span>
</div></a>

<!-- <a href="https://twitter.com/scoopnz"><div id="get-more"><img src="/images/Icons_Twitter.svg"><span>Follow Scoop on Twitter</span>
</div></a> -->

</div>
<div class="spacer-b">&nbsp;</div>
<div class="headline-right"><style>body {overflow: unset !important;}</style>
<!-- /1688062/Scoop_Premium-Rectangle -->
<div id='div-gpt-ad-1493962836337-1'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1493962836337-1').addService(googletag.pubads()).setCollapseEmptyDiv(true); });
</script>
</div>

</div>
<div class="spacer-b">&nbsp;</div>
<div class="spacer-b">&nbsp;</div>
<div class="headline-right"></div>
<div class="spacer-b">&nbsp;</div>
<div class="headline-right"></div>
<div class="spacer-b">&nbsp;</div>
<div class="headline-right"><!-- Business InfoPages  -->
<style> img.featured-logo {max-width: 81px;} </style>

<div class="featured-newshub">

<h4>InfoPages News Channels</h4>

<!-- <a href="http://info.scoop.co.nz/Catalyst_IT" title="Catalyst IT"><img class="featured-banner" src="//img.scoop.co.nz/stories/images/1406/catalyst_2014.png" alt="Catalyst IT"></a>
<br><br> -->
<a href="http://info.scoop.co.nz/Unleashed_Inventory_Management" title="Unleashed Inventory Management"><img class="featured-banner" src="//img.scoop.co.nz/stories/images/1907/unleashed-software-i-1.png" alt="Inventory Management"></a>

<a href="http://info.scoop.co.nz/BusinessDesk" title="BusinessDesk"><img class="featured-logo" src="//img.scoop.co.nz/stories/images/1307/businessdesklogo.small.gif" alt="BusinessDesk"></a>

<a href="http://info.scoop.co.nz/Akina_Foundation" title="Akina Foundation"><img class="featured-logo" src="//img.scoop.co.nz/stories/images/1510/akina.jpg" alt="Akina Foundation"></a>

<a href="http://info.scoop.co.nz/Hillary_Institute_of_International_Leadership" title="Hillary Institute of International Leadership"><img class="featured-logo" src="//img.scoop.co.nz/stories/images/1706/hillary.png" alt="Hillary Institute of International Leadership"></a>

</div>
<div style="clear:left;"></div>
</div>
<div class="spacer-b">&nbsp;</div>
<div class="headline-right"><!-- /1688062/Scoop_Rectangle -->
<div id='div-gpt-ad-1493962836337-2'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1493962836337-2'); });
</script>
</div>
<div id=vid-div>
<!-- /1688062/Scoop_Video -->
<div id='div-gpt-ad-1493962836337-5'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1493962836337-5'); });
  </script>
</div>

<div id="scroll-outstream"></div>
<script type="text/javascript">
 (function() {
   function loadIt() {
     console.log("DOM fully loaded and parsed");

     // Enter OutStream configuration options HERE //
     var configParams = {
       "width": 300,
       "height": 194,
       "k_pos": "after",
       "k_placement": "a/middle",
       "k_align": "center",
       "k_adImp": "%%VIEW_URL_UNESC%%",
       "k_adClick": "%%CLICK_URL_UNESC%%",
       "k_multiFormat": 0
     };

     // End OutStream configuration options //

     var doc = top.window.document;

     var as = doc.createElement('script'),
       aT = '//video-ads-apex.rubiconproject.com/apex/18118/197056/961628/203/apex.js?r=' + Math.random() * 10000000000000000;

     as.type = 'text/javascript';
     as.src = aT;
     as.async = true;

     if (as.textContent) {
       as.textContent = JSON.stringify(configParams);
     } else {
       as.innerText = JSON.stringify(configParams);
     }
     doc.body.appendChild(as);

   }


   if (document.readyState === "complete" || (document.readyState !== "loading" && !document.documentElement.doScroll)) {
     loadIt();
   } else {
     document.addEventListener("DOMContentLoaded", loadIt);
   }

 }());
</script>

</div>
</div>
<div class="spacer-b">&nbsp;</div>

        











































<script type="text/javascript">
    var _open_T6064D965F4F20 = 0;
    var _anchor_T6064D965F4F20 = ['#tab_T6064D965F4F20_business','#tab_T6064D965F4F20_sci_tech'];
    var _colours_T6064D965F4F20 = ['#dee3e8','#dee3e8'];
</script>

<div class="right-tabs">
    <div class="headline-double"><h4>LATEST HEADLINES</h4></div>
    <div class="tabcontainer">
        <ul id="T6064D965F4F20">
            <li class="first"  style=" background: #dee3e8 url(/images/latest-headline-on.gif) no-repeat left top"  >BUSINESS</li>
            <li class="last"  style=" background: #dee3e8 url(/images/most-read-off.gif) no-repeat right top"  >SCI-TECH</li>
        </ul>
    </div>
    <div id="cpT6064D965F4F20">
        <div class="tab-content tab-bg1" id="tab_T6064D965F4F20_business"  >
    
<ul>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/BU2104/S00005/crikey-trade-me-hops-across-the-ditch-to-launch-trade-mate.htm">Crikey! Trade Me Hops Across The Ditch To Launch &#x2018;Trade Mate&#x2019;</a>
     7:03 AM
    | <a href="https://info.scoop.co.nz/Trade_Me_Limited" class="tab-list-byline">Trade Me Limited</a>
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/BU2104/S00004/house-values-continue-to-climb-as-new-government-measures-announced.htm">House Values Continue To Climb As New Government Measures Announced</a>
     7:00 AM
    | <a href="https://info.scoop.co.nz/Quotable_Value_New_Zealand" class="tab-list-byline">Quotable Valu...</a>
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/BU2104/S00003/kia-makes-seven-seat-suv-hybrid-motoring-even-more-accessible-with-new-sorento-offering.htm">Kia Makes Seven-seat SUV Hybrid Motoring Even More Accessible With New Sorento O...</a>
     6:26 AM
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/BU2104/S00002/glow-electrical-launches-new-website-showcasing-expert-residential-electrical-services-in-kapiti.htm">Glow Electrical Launches New Website Showcasing Expert Residential Electrical Se...</a>
     5:40 AM
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/BU2104/S00001/nexia-appoints-new-audit-partner-as-the-brand-continues-to-grow.htm">Nexia Appoints New Audit Partner As The Brand Continues To Grow</a>
     5:34 AM
    | <a href="https://info.scoop.co.nz/Nexia_New_Zealand" class="tab-list-byline">Nexia New Zealand</a>
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/BU2103/S00573/dunedin-security-locksmiths-unveils-new-website-showcasing-their-services-in-dunedin.htm">Dunedin Security Locksmiths Unveils New Website Showcasing Their Services In Dun...</a>
    31/03/21
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/BU2103/S00572/ze-build-showcases-their-quality-building-works-house-renovations-and-extensions-in-the-newly-launched-website.htm">Ze Build Showcases Their Quality Building Works, House Renovations And Extension...</a>
    31/03/21
    </li>
</ul>


            <span class="tab-more"><a target="_top" href="http://www.scoop.co.nz/news/business.html">More</a></span>
            <a target="_top" class="tab-rss" href="http://www.scoop.co.nz/storyindex/index.rss?s.c=BU"><i class="material-icons">&#xE0E5;</i> RSS</a> 
        </div>
        <div class="tab-content tab-bg1" id="tab_T6064D965F4F20_sci_tech" style="display: none;" >
    
<ul>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/SC2103/S00041/2021-nz-hi-tech-awards-finalists-announced.htm">2021 NZ Hi-Tech Awards &#x2013; Finalists Announced</a>
    31/03/21
    | <a href="https://info.scoop.co.nz/NZ_Hi_Tech_Awards" class="tab-list-byline">NZ Hi Tech Awards</a>
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/SC2103/S00040/prime-minister-opens-scions-new-front-door-te-whare-nui-o-tuteata.htm">Prime Minister Opens Scion&#x2019;s New Front Door - Te Whare Nui O Tuteata</a>
    31/03/21
    | <a href="https://info.scoop.co.nz/Scion" class="tab-list-byline">Scion</a>
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/SC2103/S00039/silent-spring-20-gene-silencing-pesticides-could-devastate-non-target-species.htm">Silent Spring 2.0? - Gene-Silencing Pesticides Could Devastate Non-Target Specie...</a>
    26/03/21
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/SC2103/S00038/settled-days-before-the-next-bout-of-weather.htm">Settled Days Before The Next Bout Of Weather</a>
    25/03/21
    | <a href="https://info.scoop.co.nz/MetService" class="tab-list-byline">MetService</a>
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/SC2103/S00037/dawn-aerospace-launches-eighth-in-space-propulsion-unit.htm">Dawn Aerospace Launches Eighth In-Space Propulsion Unit</a>
    25/03/21
    | <a href="https://info.scoop.co.nz/Dawn_Aerospace" class="tab-list-byline">Dawn Aerospace</a>
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/SC2103/S00036/university-of-auckland-scientists-awarded-top-medals-from-the-new-zealand-associate-of-scientists.htm">University Of Auckland Scientists Awarded Top Medals From The New Zealand Associ...</a>
    23/03/21
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/SC2103/S00035/transport-emissions-crucial-to-nz-meeting-climate-targets.htm">Transport Emissions Crucial To NZ Meeting Climate Targets</a>
    23/03/21
    | <a href="https://info.scoop.co.nz/Climate_Change_Commission" class="tab-list-byline">Climate Change Commissi...</a>
    </li>
</ul>


            <span class="tab-more"><a target="_top" href="http://www.scoop.co.nz/news/sci-tech.html">More</a></span>
            <a target="_top" class="tab-rss" href="http://www.scoop.co.nz/storyindex/index.rss?s.c=SC"><i class="material-icons">&#xE0E5;</i> RSS</a> 
        </div>
    </div>
</div><!-- /right-tabs -->


<div class="spacer-b">&nbsp;</div>
<div class="headline-right"><!-- /1688062/Scoop_Rectangle-South -->
<div id='div-gpt-ad-1493962836337-3'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1493962836337-3'); });
</script>
</div>
</div>
<div class="spacer-b">&nbsp;</div>
<div class="headline-right">
<div class="headline-right">
    <div id="subleader" style="background-image: url(/images/brown-left.gif); background-color: #FDF7EA">
        <div id="subleader-also-wrapper" style="background-image: url(/images/brown-right.gif); background-color: #FDF7EA">
            <div class="subleader-also" id="">
                
                <h4>Business SciTech Section</h4><p><ul style="list-style-type: none;font-size:90%;"><h4>Business</h4><li><a href="http://business.scoop.co.nz" target="_blank"> Business.scoop</a></li><li><a href="http://www.themainreport.co.nz" target="_blank"> The Main Report - Trends In NZ Business</a></li></ul><p><ul style="list-style-type: none;font-size:90%;"><h4>Finance</h4><li><a href="http://www.stocknessmonster.com/" target="_blank">NZ & AUS Shares</a></li><li><a href="http://www.bloomberg.com/energy/" target="_blank">Oil Futures</a></li><li><a href="http://www.kitco.com/" target="_blank">Spot Gold</a></li></ul><p><ul style="list-style-type: none;font-size:90%;"><h4>Science</h4><li><a href="http://www.weatherunderground.com/" target="_blank">Weather Underground</a><br><a href="http://blog.tepapa.govt.nz/">Te Papa's Blog</a></li></ul><br><!-- <br><ul style="list-style-type: none;font-size:90%;"><h4>Technology</h4><li><a href="http://www.imarda.com.au/fleet-management-business-solution" target="_blank">GPS fleet management</a></li><li><a href="http://www.readwriteweb.com/" target="_blank">ReadWriteWeb - Web Apps, Web Technology Trends, Social Networking & Social Media</a></li></ul><p><ul style="list-style-type: none;font-size:90%;"><h4>Scoop Newsagent</h4><li><a href="https://newsagent.scoop.co.nz/" target="_blank">News Intelligence</a></li><li><a href="https://newsagent.scoop.co.nz/" target="_blank">Email Alerts</a></li></ul><br> --><br>
            </div>
        <div class="cleaner"></div>
        </div>
    </div>
</div>
</div>


    </div><!-- /right-col -->

    <div class="cleaner">&nbsp;</div>
<!-- /LEADER -->


<!-- end content -->
    <div class="cleaner">&nbsp;</div>
</div><!-- /outer-wrapper -->
<div id="footer">
	<div id="header-wrapper-base">
        <div id="logo-base">
            <a href="https://www.scoop.co.nz">
            <img alt="Scoop - Independent News" src="/images/Scoop_Logo.svg.png">
            </a>
        </div>
		<div id="header-base">
            <div class="clear-both">
                <div id="header-links-base">
                    
<a id="about-us-base" href="https://www.scoop.co.nz/about/contact.html"><i class="material-icons">&#xE0BE;</i> <span>Contact</span></a>
<a id="subscribe-base" href="https://www.scoop.co.nz/about/about.html"><i class="material-icons">&#xE146;</i> <span>About</span></a>
<a id="login-base" href="https://pro.scoop.co.nz/?from=scoop"><i class="material-icons">&#xE8F9;</i> <span>ScoopPro</span></a>

                </div>
            </div>
            <div class="clear-both">
                <div id="footer-search-base">
                    
    <form method="get" action="https://search.scoop.co.nz/search">
    <input class="scoop-words" placeholder="Search Scoop" type="text" name="q" maxlength="50" /><button type="submit" name="submit"><i class="material-icons">&#xE8B6;</i>
</button>
</form>


                </div>
            </div>
		</div><!-- /header-base -->

	</div><!-- /header-wrapper -->
	<div id="top-strip-base">
	  <span class="media-switcher">View as: <span>FULL SITE</span> | <a href="https://m.scoop.co.nz/stories/BU2104/S00005/crikey-trade-me-hops-across-the-ditch-to-launch-trade-mate.htm">MOBILE SITE</a></span>
          <div id="scoop-footer" >

<div id="smallnotices">
<style>#footer-search-base button {top: 18px;position: absolute;}</style>

<div class="link-groups">

  <div class="link-group">
    <span class="header">Scoop</span>
    <a href="https://www.scoop.co.nz/about/contact.html">Contact</a>
    <a href="https://www.scoop.co.nz/about/about.html">About</a>
    <a href="https://www.scoop.co.nz/services/index.html">Services</a>
    <a href="https://newsagent.scoop.co.nz/">Newsagent</a>
    <a href="https://newsagent.scoop.co.nz/">Newsagent</a>
 <a style="color:#f55a3f!important; font-weight:bold!important;" href="https://foundation.scoop.co.nz/?supporter">Donate</a>
  </div>
  
  <div class="link-group">
    <span class="header">Connect</span>
    <a href="https://www.scoop.co.nz/about/submit.html">Submit News</a>
    <a href="https://www.scoop.co.nz/about/social.html">Social Media</a>
    <a href="https://www.scoop.co.nz/about/network.html">Scoop Network</a>
    <a href="https://foundation.scoop.co.nz/">Scoop Foundation</a>
    <a href="https://NextElection.com">Next Election NZ</a>
    <a href="https://www.scoop.co.nz/about/submit.html/#ComplaintsPolicy">Complaints Policy</a>
 </div>
  
  <div class="link-group">
    <span class="header">Ethical Paywall</span>
    <a href="https://www.scoop.co.nz/about/accredited.html">Licensed Orgs.</a>
    <a href="https://pro.scoop.co.nz/?from=sf-lic">ScoopPro Licensing</a>
    <a href="https://pro.scoop.co.nz/register?from=sf-app">Apply for a licence</a>
    <a href="https://www.scoop.co.nz/about/terms.html">Terms of Use</a>

  </div>
  
</div>

<a href="https://www.scoop.co.nz/about/terms.html" class="terms-link">© Scoop Media</a>
</div>

</div>
<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript">
 var _nol = { pvar: { cid: "nz-scoop", content: "0", server: "secure-nz"
 } };
 (function () { var s = document.createElement('script');
 s.type = 'text/javascript';
 s.async = true;
 s.src = '//secure-nz.imrworldwide.com/v60a.js';
 var x = document.getElementsByTagName('script')[0];
 x.parentNode.insertBefore(s, x); })();
</script>
<script type="text/javascript">
_linkedin_partner_id = "698491";
window._linkedin_data_partner_ids = window._linkedin_data_partner_ids || [];
window._linkedin_data_partner_ids.push(_linkedin_partner_id);
</script><script type="text/javascript">
(function(){var s = document.getElementsByTagName("script")[0];
var b = document.createElement("script");
b.type = "text/javascript";b.async = true;
b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
s.parentNode.insertBefore(b, s);})();
</script>
<noscript>
<img height="1" width="1" style="display:none;" alt="" src="https://px.ads.linkedin.com/collect/?pid=698491&fmt=gif" />
</noscript>

	</div><!-- /top-strip -->
<!-- end content -->
	<div class="cleaner">&nbsp;</div>

<div id="base">
</div>


<script type="text/javascript">
  scoop.dom.loaded = true;
</script>

</body>
</html>












