
<!DOCTYPE html>
<html>
<head>
<meta http-equiv="content-type" content="text/html; charset=utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">


<meta name="title"       content="3 New Cases Of COVID-19 In Managed Isolation" />
<meta name="keywords"    content="Ministry of Health, Health, Health Policy, Medical, Newsworthy, Primary Health, Swine Flu News, Scoop" />
<meta name="description" content=" There are three new cases of COVID-19 to report in managed isolation in New Zealand today. There are no new community cases.&amp;nbsp; Of the three cases: -Case 1 arrived in New Zealand on 7 December from the United States. They tested positive during ..." />
<link rel="amphtml"      href="https://m.scoop.co.nz/stories/GE2012/S00056/3-new-cases-of-covid-19-in-managed-isolation.htm" />

<meta name="verify-v1" content="DmDRtGvVBvw+iZevBiahLdYqjyp7GyLA1poTPET2uBg=" >
<meta name="y_key" content="4091684479be8a25">
<meta name="msvalidate.01" content="D3EE7BEC171B22CC0004BCAD3AA9F55A" />
<meta name="google-site-verification" content="_g7_as_6L5G11kGq92K0w9zHzfUnAYXOUVCvYtF0evQ" />
<title>
3 New Cases Of COVID-19 In Managed Isolation | Scoop News
</title>
<!-- Scoop is Copyright (C) 1996-2020 Scoop Publishing Ltd - All Rights Reserved -->
<link rel="stylesheet" href="/styles/scoop.css?v=10.13" type="text/css" media="screen">
<link rel="stylesheet" href="/styles/textads.css?v=10.13" type="text/css" media="screen">
<link rel="stylesheet" href="/styles/tabs.css?v=10.13" type="text/css" media="screen">
<link rel="stylesheet" href="/images/fonts/material-icons/load.css?v=10.13" type="text/css" media="screen">
<link rel="stylesheet" href="/images/fonts/source-sans-pro/load.css?v=10.13" type="text/css" media="screen">
<link rel="stylesheet" href="/images/fonts/open-sans/load.css?v=10.13" type="text/css" media="screen">
<!--[if IE]><link rel="stylesheet" href="/styles/msie.css?v=10.13" type="text/css" media="screen"><![endif]-->
<!--[if IE 8]><link rel="stylesheet" href="/styles/msie8.css?v=10.13" type="text/css" media="screen"><![endif]-->
<link rel="stylesheet" href="/styles/print.css?v=10.13" type="text/css" media="print">





<link rel="shortcut icon" href="/images/favicons/favicon.png" />

<link rel="apple-touch-icon" sizes="192x192" type="image/png" href="/images/favicons/ati-192.png" />
<link rel="apple-touch-icon" sizes="120x120" type="image/png" href="/images/favicons/ati-120.png" />
<link rel="apple-touch-icon" sizes="76x76" type="image/png" href="/images/favicons/ati-76.png" />
<link rel="apple-touch-icon" sizes="72x72" type="image/png" href="/images/favicons/ati-72.png" />
<link rel="apple-touch-icon" sizes="114x114" type="image/png" href="/images/favicons/ati-114.png" />
<link rel="apple-touch-icon" sizes="180x180" type="image/png" href="/images/favicons/ati-180.png" />
<link rel="apple-touch-icon" sizes="57x57" type="image/png" href="/images/favicons/ati-57.png" />
<link rel="apple-touch-icon" sizes="152x152" type="image/png" href="/images/favicons/ati-152.png" />
<link rel="apple-touch-icon" sizes="64x64" type="image/png" href="/images/favicons/ati-64.png" />
<link rel="apple-touch-icon" sizes="48x48" type="image/png" href="/images/favicons/ati-48.png" />
<link rel="apple-touch-icon" sizes="32x32" type="image/png" href="/images/favicons/ati-32.png" />
<link rel="apple-touch-icon" sizes="16x16" type="image/png" href="/images/favicons/ati-16.png" />

<meta name="section_key" content="lifestyle">

<script type="text/javascript" async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script type="text/javascript" async="async" src="https://www.google-analytics.com/analytics.js"></script>
<script type="text/javascript">
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  var scoop = scoop || {};
  scoop.dom = {};
  scoop.dom.loaded = false;
  scoop.meta = {};
  scoop.meta.gaw = {};
  
  scoop.meta.gaw.sites = "Scoop";
  scoop.meta.gaw.sections = ["Lifestyle"];

  scoop.meta.byline = "ministry of health";
  scoop.meta.gaw.bylines = ["ministry of health"];
  scoop.meta.gaw.keywords = [];

  (function(l) {
  l.push("health policy");
  l.push("medical");
  l.push("newsworthy");
  l.push("primary health");
  l.push("swine flu news");
  })(scoop.meta.gaw.keywords);

  scoop.meta.keywords = scoop.meta.gaw.keywords.slice();

  (function(l) {
  l.push("ministry of health");
  l.push("health");
  l.push("scoop");
  })(scoop.meta.keywords);

  


  if(typeof window['ga'] == 'undefined') {
    window.ga = function() {
      if(typeof window.ga['q'] == 'undefined') {
        window.ga.q = [];
      }
      window.ga.q.push(arguments);
    };
  }

  scoop.hohonu = {};
  scoop.hohonu.ga = {};
  scoop.hohonu.ga.trackers_ref = [
    {'code' : 'UA-4736591-1',  'tid' : 'GT1'},
    {'code' : 'UA-5942402-1',  'tid' : 'GT2'},
    {'code' : 'UA-4736591-25', 'tid' : 'GT3'},
    {'code' : 'UA-4736591-26', 'tid' : 'GT4'}
  ];
  scoop.hohonu.ga.recipies = [];

  scoop.hohonu.ga.addRecipie = function(recipie) {
    var gai = scoop.hohonu.ga;
    gai.recipies.push(recipie);
    setTimeout(function() {
      var x;
      for(x = 0; x < gai.trackers_ref.length; x += 1) {
        recipie(gai.trackers_ref[x]);
      }      
    }, 1);
  };  

  (function(gai) {
    var x;
    for(x = 0; x < gai.trackers_ref.length; x += 1) {
      ga('create', gai.trackers_ref[x].code, 'auto', gai.trackers_ref[x].tid);
    }
  })(scoop.hohonu.ga);

  scoop.hohonu.ga.addRecipie(function(tracker_ref) {
    ga(tracker_ref.tid + '.send', 'pageview');
  });
		   
  function GA_googleFillSlot() {} // NOOP
</script>

<script type="text/javascript" src="/styles/scoop-modern-1.js" async="async"></script>

<meta property="fb:admins" content="100007318459475" />
<meta property="og:image" content="http://img.scoop.co.nz/stories/images/1908/scoop_image.jpg" />

<script type="text/javascript" language="javascript" async="async" src="https://kara.scoop.co.nz/www-scoop-swbanner.js"></script>

<style>
#article-topper-box {background: #ebebeb; float:left; padding: 24px 80px 24px 80px; margin: 0 -80px;}
@media screen and (max-width: 768px) {#article-topper-box {margin: 0 -32px; padding: 24px 32px 24px 32px;} }
@media screen and (max-width: 480px) { #article-topper-box {margin: 0 -8px; padding: 24px 8px 24px 8px;} }
#article-topper-box #top-stories {margin: 0 -80px;}
@media screen and (max-width: 768px) {#article-topper-box #top-stories {margin: 0 -32px; } }
@media screen and (max-width: 480px) {#article-topper-box #top-stories {margin: 0 -8px;} }
</style>



<!-- DFP /1688062/Scoop_Header -->


<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/1688062/Scoop_Big-Banner', [[760, 120], [970, 160], [970, 250]], 'div-gpt-ad-1493962836337-0').addService(googletag.pubads());
    googletag.defineSlot('/1688062/Scoop_Premium-Rectangle', [[300, 250], [300, 300], [300, 600]], 'div-gpt-ad-1493962836337-1').addService(googletag.pubads());
    googletag.defineSlot('/1688062/Scoop_Rectangle', [[300, 250], [300, 300], [300, 600]], 'div-gpt-ad-1493962836337-2').addService(googletag.pubads());
    googletag.defineSlot('/1688062/Scoop_Rectangle-South', [[300, 250], [300, 300], [300, 600]], 'div-gpt-ad-1493962836337-3').addService(googletag.pubads());
    googletag.defineSlot('/1688062/Scoop_Super-Rectangle', [[300, 250], [300, 300], [460, 400]], 'div-gpt-ad-1493962836337-4').addService(googletag.pubads());
 googletag.defineOutOfPageSlot('/1688062/Scoop_Video', 'div-gpt-ad-1493962836337-5').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs(true);
     (function(pa) {
        pa.setTargeting('Byline', scoop.meta.gaw.bylines)
        pa.setTargeting('Site', scoop.meta.gaw.sites)
        pa.setTargeting('Keyword', scoop.meta.gaw.keywords)
        pa.setTargeting('Section', scoop.meta.gaw.sections);
    })(googletag.pubads());
    googletag.enableServices();
  });
</script>
<!-- /DFP -->
<!-- PP Banner -->
<script>
(function(d) {
  var el, fjs = d.getElementsByTagName('script')[0];
	el = d.createElement('script');
	el.id = "js-pp-banner";
	el.src = "//dashboard.presspatron.com/dev/banner?b=Y8ic5UC4MY2Q5s698Re1YRwA";
	fjs.parentNode.insertBefore(el, fjs);
}(document));
</script>
<!-- /PP Banner -->



</head>
<body>
<div id="page-wrapper">


<!-- spider trap -->
<a href="/robots/bad-robot.html"><img height="1" width="1" align="right" border="0" src="//img.scoop.co.nz/images/pixel.gif?bad-robot"></a>
<!-- end spider trap -->



<div id="header-purotu">
  <div id="header-purotu-strip">
    <style>
@media screen and (max-width: 970px) {
#top-dfp {display: none;}
}
#top-dfp {text-align: center;}
</style>
<div id="top-dfp"><!-- /1688062/Scoop_Big-Banner -->
<div id='div-gpt-ad-1493962836337-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1493962836337-0'); });
</script>
</div>
</div>

  </div>
  <div id="pp-banner"></div>
  <div id="header-purotu-thick">
    <i class="material-icons" id="header-purotu-menu-button">&#xE5D2;</i>
    <div id="header-purotu-logo">
      <a href="/?from=top-banner-purotu-1">
	<img alt="Scoop" src="/images/Scoop_Independent_News_BWLogo.svg.png" title="Go to the home page" class="for-full">
	<img alt="Scoop" src="/images/Scoop_Independent_News_White.png" title="Go to the home page" class="for-skinny">
      </a>
    </div>
    <div id="header-purotu-title">Health</div>
    <div id="header-purotu-tools">
      <div id="header-purotu-shortcuts">
	
<a id="about-us-head" href="https://www.scoop.co.nz/about/contact.html"><i class="material-icons">&#xE0BE;</i> <span>Contact</span></a>
<a id="subscribe-head" href="https://www.scoop.co.nz/about/about.html"><i class="material-icons">&#xE146;</i> <span>About</span></a>
<a id="login-head" href="https://pro.scoop.co.nz/?from=scoop"><i class="material-icons">&#xE8F9;</i> <span>ScoopPro</span></a>

      </div>
      <div id="header-purotu-search">
    <form method="get" action="https://search.scoop.co.nz/search">
    <input class="scoop-words" placeholder="Search Scoop" type="text" name="q" maxlength="50" /><button type="submit" name="submit"><i class="material-icons">&#xE8B6;</i>
</button>
</form>

</div>
    </div>
  </div>

  <div id="header-purotu-network">
    <ul>
      <li><a href="https://www.scoop.co.nz">Scoop</a></li>        
      <li><a href="http://werewolf.co.nz">Werewolf</a></li>        
      <li><a href="http://wellington.scoop.co.nz">Wellington</a></li>
      <li><a href="https://thedig.nz">The Dig</a></li>
      <li><a href="http://business.scoop.co.nz">Business Scoop</a></li>
      <li><a href="http://pacific.scoop.co.nz">Pacific</a></li>        
      <li><a href="http://community.scoop.co.nz">Community</a></li> 
      <li><a href="http://books.scoop.co.nz">Review of Books</a></li> 
      <li><a href="https://info.scoop.co.nz">InfoPages</a></li>  
    </ul>
  </div>
  
  <div id="header-purotu-wires">
    
<ul>
    <li><a href="https://www.scoop.co.nz/">Front Page</a></li>
    <li><a href="https://www.scoop.co.nz/news/scoops.html">Scoops</a></li>
    <li><a href="https://www.scoop.co.nz/news/parliament.html">Parliament</a></li>
    <li><a href="https://www.scoop.co.nz/news/politics.html">Politics</a></li>
    <li><a href="https://www.scoop.co.nz/news/regional.html">Regional</a></li>
    <li><a href="https://www.scoop.co.nz/news/business.html">Business</a></li>
    <li><a href="https://www.scoop.co.nz/news/sci-tech.html">Sci-Tech</a></li>
    <li><a href="https://www.scoop.co.nz/news/world.html">World</a></li>
    <li><a href="https://www.scoop.co.nz/news/culture.html">Culture</a></li>
    <li><a href="https://www.scoop.co.nz/news/education.html">Education</a></li>
    <li><a href="https://www.scoop.co.nz/news/health.html" class="wires-on">Health</a></li>
</ul>

  </div>

  <div id="header-purotu-menu">
    <i class="material-icons" id="header-purotu-menu-button-2">&#xE5CD;</i>

    <div id="header-purotu-menu-tools">
      <div id="header-purotu-menu-search">
    <form method="get" action="https://search.scoop.co.nz/search">
    <input class="scoop-words" placeholder="Search Scoop" type="text" name="q" maxlength="50" /><button type="submit" name="submit"><i class="material-icons">&#xE8B6;</i>
</button>
</form>

</div>
      <div id="header-purotu-menu-shortcuts">
	
<a id="about-us-head" href="https://www.scoop.co.nz/about/contact.html"><i class="material-icons">&#xE0BE;</i> <span>Contact</span></a>
<a id="subscribe-head" href="https://www.scoop.co.nz/about/about.html"><i class="material-icons">&#xE146;</i> <span>About</span></a>
<a id="login-head" href="https://pro.scoop.co.nz/?from=scoop"><i class="material-icons">&#xE8F9;</i> <span>ScoopPro</span></a>

      </div>
    </div>

    <div class="header-purotu-menu-header">Scoop</div>
    
<ul>
    <li><a href="https://www.scoop.co.nz/">Front Page</a></li>
    <li><a href="https://www.scoop.co.nz/news/scoops.html">Scoops</a></li>
    <li><a href="https://www.scoop.co.nz/news/parliament.html">Parliament</a></li>
    <li><a href="https://www.scoop.co.nz/news/politics.html">Politics</a></li>
    <li><a href="https://www.scoop.co.nz/news/regional.html">Regional</a></li>
    <li><a href="https://www.scoop.co.nz/news/business.html">Business</a></li>
    <li><a href="https://www.scoop.co.nz/news/sci-tech.html">Sci-Tech</a></li>
    <li><a href="https://www.scoop.co.nz/news/world.html">World</a></li>
    <li><a href="https://www.scoop.co.nz/news/culture.html">Culture</a></li>
    <li><a href="https://www.scoop.co.nz/news/education.html">Education</a></li>
    <li><a href="https://www.scoop.co.nz/news/health.html" class="wires-on">Health</a></li>
</ul>

    <div class="header-purotu-menu-header">Network</div>
    <ul>
      <li><a href="https://www.scoop.co.nz">Scoop</a></li>        
      <li><a href="http://werewolf.co.nz">Werewolf</a></li>        
      <li><a href="http://wellington.scoop.co.nz">Wellington Scoop</a></li>
      <li><a href="https://thedig.nz">The Dig</a></li>
      <li><a href="http://business.scoop.co.nz">Business Scoop</a></li>        
      <li><a href="http://pacific.scoop.co.nz">Pacific</a></li>
      <li><a href="http://community.scoop.co.nz">Community</a></li> 
      <li><a href="http://books.scoop.co.nz">Review of Books</a></li> 
      <li><a href="https://info.scoop.co.nz">InfoPages</a></li>  
    </ul>
  </div>

</div>


<div id="outer-wrapper">





<div class="article-subheadings">
  <p>
<a href="http://www.scoop.co.nz/multimedia/television/health.html" style="white-space: nowrap">News Video</a> | <a href="http://www.scoop.co.nz/archive/index.html?t=Health%20Policy" style="white-space: nowrap">Policy</a> | <a href="http://www.scoop.co.nz/archive/index.html?t=Primary%20Health" style="white-space: nowrap">GPs</a> | <a href="http://www.scoop.co.nz/archive/index.html?t=Hospitals" style="white-space: nowrap">Hospitals</a> | <a href="http://www.scoop.co.nz/archive/index.html?t=Medical" style="white-space: nowrap">Medical</a> | <a href="http://www.scoop.co.nz/archive/index.html?t=Mental%20Health" style="white-space: nowrap">Mental Health</a> | <a href="http://www.scoop.co.nz/archive/scoop/index.html?k=201" style="white-space: nowrap">Welfare</a> | <a href="http://<% search.scoop.co.nz %>/" style="white-space: nowrap">Search</a></p>
</div>

<div id="article-head-spacer">&nbsp;</div>

<!-- LEADER -->
  <div class="container">
     <div class="doubleleft-col">
       <div width="665" height="40">
<!-- Scoop Media Cartel DFP Tag -->
<script type='text/javascript'>
GA_googleFillSlot("Scoop_Top_Strip");
</script>
</div>



       


<div id="bread-crumb">
<a href="http://www.scoop.co.nz/">Scoop</a> <i class="material-icons bread-crumb-sep">&#xE315;</i> <a href="http://www.scoop.co.nz/news/health.html">Health</a> 
    <div id="article-tools">




        <a rel="nofollow" title="Find related articles" href="http://search.scoop.co.nz/search?q=related:GE2012/S00056"><i class="material-icons">&#xe8fa;</i></a>

        <a rel="nofollow" title="Mail this story" href="/share/email.html?path=GE2012/S00056/3-new-cases-of-covid-19-in-managed-isolation.htm"><i class="material-icons">&#xe0be;</i></a>
        <a rel="nofollow" title="Printer friendly version" href="http://www.scoop.co.nz/stories/print.html?path=GE2012/S00056/3-new-cases-of-covid-19-in-managed-isolation.htm"><i class="material-icons">&#xe8ad;</i></a>

<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.scoop.co.nz%2Fstories%2FGE2012%2FS00056%2F3-new-cases-of-covid-19-in-managed-isolation.htm&amp;text=3%20New%20Cases%20Of%20COVID-19%20In%20Managed%20Isolation" class="social-media-toolkit-button" id="social-media-toolkit-twitter-button"><img src="/images/Icons_Twitter.svg" alt=""></a>
<a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.scoop.co.nz%2Fstories%2FGE2012%2FS00056%2F3-new-cases-of-covid-19-in-managed-isolation.htm&amp;mini=true&amp;source=http://www.scoop.co.nz&amp;title=3%20New%20Cases%20Of%20COVID-19%20In%20Managed%20Isolation" class="social-media-toolkit-button" id="social-media-toolkit-linkedin-button"><img src="/images/Icons_LinkedIn.svg" alt=""></a>
<a href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.scoop.co.nz%2Fstories%2FGE2012%2FS00056%2F3-new-cases-of-covid-19-in-managed-isolation.htm" class="social-media-toolkit-button"><img src="/images/Icons_Facebook.svg" alt="" id="social-media-toolkit-facebook-button"></a>

<script type="text/javascript">
  if(scoop && scoop.hohonu && scoop.hohonu.ga) {
    var x;
    var networks = ['twitter', 'facebook', 'linkedin'];
    for(x = 0; x < networks.length; x += 1) {
      (function(network) {
        scoop.hohonu.ga.addRecipie(function(tracker_ref) {
          var button = document.getElementById('social-media-toolkit-' + network + '-button');
	  if((typeof button.addEventListener) == 'undefined') {
	    return;
	  }
          button.addEventListener('click', function() {
            ga(tracker_ref.tid + '.send', 'social', network, 'Share Button Click', window.location.href);
	    return true;
	  });
        });
      })(networks[x]);
    }
  }
</script>

    </div>
</div>




       <div id="article">
         <div class="story-top">
           <h1>3 New Cases Of COVID-19 In Managed Isolation</h1>

           <span class="byline"><b>Sunday, 13 December 2020,  1:55 pm</b><br />
             <b>Press Release: <a href="https://info.scoop.co.nz/Ministry_of_Health">Ministry of Health</a></b></span>

         </div>


	 <p>
         <p>There are three new cases of COVID-19 to report in
managed isolation in New Zealand today. There are no new
community cases. </p><p>Of the three cases:<br>-Case 1
arrived in New Zealand on 7 December from the United States.
They tested positive during routine testing around day 5 and
have been transferred to the Auckland quarantine
facility.<br>-Case 2 arrived in New Zealand on 30 November
from the United States. They tested positive during routine
testing around day 12 and have been transferred to the
Auckland quarantine facility.<br>-Case 3 arrived in New
Zealand from the United Kingdom on 10 December and tested
positive on arrival. They have been transferred to the
Auckland quarantine facility. </p><p>One previously
reported case has now recovered, so our total number of
active cases is 56.</p><p>Our total number of confirmed
cases is 1,740.</p><p>Yesterday laboratories processed 4,245
tests for COVID-19, bringing the total number of tests
completed to date to 1,341,978.</p><p><strong>Air New
Zealand crew member</strong><br>The source investigation
continues into the positive COVID-19 case in an Air New
Zealand crew member, which we reported <a target="_blank"
rel="noopener noreferrer"
href="https://www.health.govt.nz/news-media/media-releases/1-new-case-covid-19-23">yesterday</a>. </p><p>The
crew memberarrived in New Zealand on9 December,on a
flightfrom the United States.</p><p>This person tested
positive as part of compulsory testing required within 48
hours of operating to the United States.</p>
<div class="article-left-box-wrapper"><div class="article-left-box">
        




<div class="headline-right"><!-- /1688062/Scoop_Super-Rectangle -->
<div id='div-gpt-ad-1493962836337-4'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1493962836337-4'); });
</script>
</div>

</div>

</div></div>
<p>The person
who tested positive was transferred to the Auckland
quarantine facility yesterday.</p><p>Air New Zealand has
assured the Ministry that based on information to date, this
aircrew member has been compliant with all requirements in
place for aircrew operating to and from the United
States.</p><p>Genome sequencing is yet to be finalised,
however preliminary results show the genome is not closely
matched to any New Zealand cases that have been sequenced,
and comparison with international samples suggests it
originated in the United States. </p><p>All other air
crew on the flight have so far returned negative test
results and will remain in isolation.</p><p><strong>NZ COVID
Tracer</strong><br>NZ COVID Tracer now has 2,405,000
registered users.</p><p>Poster scans have reached
137,721,476 and users have created 5,547,165 manual diary
entries.</p>
<p>
<a href="http://www.scoop.co.nz/about/terms.html" target="_blank"><span>&#169; Scoop Media</span></a>
         <br>
<div id="byline-block">
<style>a.supporter:hover {background:#EC4438!important;} 
@media screen and (max-width: 480px) { #byline-block div.byline-block {padding-right:16px;}}</style>
<div class="byline-block byline-block-light" style="background-color:#ebebeb; font-size:16px; line-height:22px; font-weight:normal; border: 1px solid #f55a3f; width: inherit;">
<h4>Join the Scoop Citizen Community</h4>20 years of independent publishing is a milestone, but your support is essential to keep Scoop thriving.  We are building on our offering with thedig.nz our new In-depth Engaged Journalism platform.  Now, more than ever sustainable financial support of the Scoop Foundation for Public Interest Journalism will help to keep these vital and participatory media services running. 
<br>Find out more and join us:
<br><br>
<a class="supporter" href="https://foundation.scoop.co.nz/citizen/?from=SF4" target="_blank" style="background: #f55a3f; color: #ffffff!important; border-radius: 2px; padding: 5px 12px 6px 12px;">Become a member</a>   
<a style="color:#1e1e1e;" href="https://foundation.scoop.co.nz/citizen/?from=SFmore" target="_blank"><u>Find out more</u></a>
</div>
</div>


<div id="byline-block"><div class="byline-block byline-block-light">Find more from <a href="https://info.scoop.co.nz/Ministry_of_Health">Ministry of Health</a> on InfoPages.</div></div>
         <div class="cleaner">&nbsp;</div>

       </div><!-- /article -->
  
       <div class="cleaner">&nbsp;</div>

       <div>&nbsp;</div>

       

       <div id="article-base-links">
          
        <a href="http://www.scoop.co.nz/news/culture.html">Culture Headlines</a> | <a href="http://www.scoop.co.nz/news/health.html">Health Headlines</a> | <a href="http://www.scoop.co.nz/news/education.html">Education Headlines</a>

       </div>

       
        <div class="section-heading">
    <h2><a href="http://www.scoop.co.nz/sections/lifestyle.html">LIFESTYLE</a></h2>
<p>
</p>
</div>


       <div width="665" height="40">
<!-- Scoop Media Cartel DFP Tag -->
<script type='text/javascript'>
GA_googleFillSlot("Scoop_Top_Strip");
</script>
</div>



       <br />

       
     </div><!-- /doubleleft-col -->

       
        	<div class="section-wrapper">
    
<div class="cleaner">&nbsp;</div>
<div class="left-col" id="img-float-right">
    <!-- --><p><b><a href="https://www.scoop.co.nz/stories/CU2012/S00063/byrneing-down-the-house-spike-lees-american-utopia.htm"><img src="https://img.scoop.co.nz/stories/images/2012/american_utopia_tour-1.jpg" width="125" border="0" alt="" align="right"><i>Howard Davis:</i> Byrneing Down the House - Spike Lee's <i>American Utopia</i></a></b><p>Lee does an admirable job capturing Byrne's stunning live performance of his latest album, but the real star of the show is the staging. <a href="https://www.scoop.co.nz/stories/CU2012/S00063/byrneing-down-the-house-spike-lees-american-utopia.htm">More>></a><p><br><b><a href="https://www.scoop.co.nz/stories/CU2012/S00024/the-phoenix-foundation-friend-ship-tour-docks-at-wellingtons-opera-house.htm"><img src="https://img.scoop.co.nz/stories/images/2012/phoenix-foundation-3.jpg" width="125" border="0" alt="" align="right"><i>Howard Davis:</i> The Phoenix Foundation <i>Friend Ship</i> Tour Docks in Wellington</a></b><p>A sense of local pride was certainly running high at the Opera House on Saturday night, as the lads ran through a tasty little set drawn mostly from their latest album <i>Friend Ship</i> (splash out for Xmas on the shocking pink extra-thick vinyl edition). <a href="https://www.scoop.co.nz/stories/CU2012/S00024/the-phoenix-foundation-friend-ship-tour-docks-at-wellingtons-opera-house.htm">More>></a><p><br><b><a href="https://www.scoop.co.nz/stories/CU2011/S00232/concert-review-avantdale-bowling-club-at-the-wellington-jazz-festival.htm"><img src="https://img.scoop.co.nz/stories/images/2011/avantdale_2-1.png" width="125" border="0" alt="" align="right"><i>Howard Davis:</i> Avantdale Bowling Club</a></b><p>Auckland rapper and MC Tom Scott brought his stunning jazz-infused Taite Music Prize-winning project Avantdale Bowling Club to the Opera House headlining Wellington's 2020 Jazz Festival.<a href="https://www.scoop.co.nz/stories/CU2011/S00232/concert-review-avantdale-bowling-club-at-the-wellington-jazz-festival.htm"> More>></a><p><p><p><p><p><p><p><p><p><p><p><p><br>
</div>

<div class="centre-col" id="img-float-right">
    
    <!-- --><p><b><a href="https://www.scoop.co.nz/stories/CU2011/S00233/concert-review-kevin-field-quintet-at-the-wellington-jazz-festival.htm"><img src="https://img.scoop.co.nz/stories/images/2011/field_1-1.png" width="125" border="0" alt="" align="right"><i>Howard Davis:</i> Kevin Field Quintet</a></b><p>With the hardest pews in town and an icon of Ruth Bader Ginsburg adorning the walls, St Peter's Church added a distinctly spiritual element to the debut of three new pieces by Kiwi jazz pianist and composer Kevin Field that celebrated our common humanity.<a href="https://www.scoop.co.nz/stories/CU2011/S00233/concert-review-kevin-field-quintet-at-the-wellington-jazz-festival.htm"> More>></a><p><b><a href="https://www.scoop.co.nz/stories/CU2011/S00135/three-new-art-books-for-xmas.htm"><img src="https://img.scoop.co.nz/stories/images/2011/frizzell-1.jpeg" width="125" border="0" alt="" align="right"><i>Howard Davis:</i> Three New Art Books for Xmas</a></b><p>Massey University and Te Papa Presses have published three new art books just in time for Xmas: Dick Frizzell's <i>Me, According to the History of Art</i>, <i>Railways Studios</i>, celebrating unique examples of government-sponsored advertising and design, and <i>Nature - Stilled</i>, Jane Ussher's extraordinary photographs of flora and fauna from the museum's natural history collections. <br><a href="https://www.scoop.co.nz/stories/CU2011/S00135/three-new-art-books-for-xmas.htm"> More>></a><p><b><a href="https://www.scoop.co.nz/stories/CU2010/S00219/troy-kingi-rules-the-san-fran.htm"><img src="https://img.scoop.co.nz/stories/images/2010/kingi-3.png" width="125" border="0" alt="" align="right"><i>Howard Davis:</i> Troy Kingi Rules The San Fran</a></b><p>The award-winning Northland musician performed songs from his new record <i>The Ghost of Freddie Cesar</i>, the fourth installment in his 10/10/10 series - ten albums in ten years in ten genres.<a href="https://www.scoop.co.nz/stories/CU2010/S00219/troy-kingi-rules-the-san-fran.htm"> More>></a><p>
</div>




	</div>
    <div class="cleaner"></div>


    </div><!-- /container -->

    <div class="right-col">
      
        




<div class="headline-right"><a href="https://pro.scoop.co.nz/?source=SPW"><div id="get-more">
<i class="material-icons" style="color:#30A7BF;">work</i>
<span>Join ScoopPro</span>
</div></a>
</div>
<div class="spacer-b">&nbsp;</div>
<div class="headline-right"><a href="/about/submit.html?source=RHS"><div id="get-more">
	<i class="material-icons"></i>
	<span>Submit News / Press Releases</span>
</div></a>
</div>
<div class="spacer-b">&nbsp;</div>
<div class="headline-right"><a href="
https://foundation.scoop.co.nz/citizen/?source=SPW"><div id="get-more">
<i class="material-icons" style="color:#ec4438;">person_add</i>
<span>Join ScoopCitizen</span>
</div></a>

<!-- <a href="https://twitter.com/scoopnz"><div id="get-more"><img src="/images/Icons_Twitter.svg"><span>Follow Scoop on Twitter</span>
</div></a> -->

</div>
<div class="spacer-b">&nbsp;</div>
<div class="headline-right"><style>body {overflow: unset !important;}</style>
<!-- /1688062/Scoop_Premium-Rectangle -->
<div id='div-gpt-ad-1493962836337-1'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1493962836337-1').addService(googletag.pubads()).setCollapseEmptyDiv(true); });
</script>
</div>

</div>
<div class="spacer-b">&nbsp;</div>
<div class="headline-right"></div>
<div class="spacer-b">&nbsp;</div>
<div class="headline-right"></div>
<div class="spacer-b">&nbsp;</div>

        











































<script type="text/javascript">
    var _open_T5FD59A4929410 = 1;
    var _anchor_T5FD59A4929410 = ['#tab_T5FD59A4929410_culture','#tab_T5FD59A4929410_health','#tab_T5FD59A4929410_education'];
    var _colours_T5FD59A4929410 = ['#dee3e8','#dee3e8','#dee3e8'];
</script>

<div class="right-tabs">
    <div class="headline-double"><h4>LATEST HEADLINES</h4></div>
    <div class="tabcontainer">
        <ul id="T5FD59A4929410">
            <li class="tfirst"  style=" background: #dee3e8 url(/images/triple-left-off-mid-on.gif) no-repeat left top"  >CULTURE</li>
            <li class="tmid"  style=" background: #dee3e8 url(/images/triple-mid-on.gif) no-repeat left top"  >HEALTH</li>
            <li class="tlast"  style=" background: #dee3e8 url(/images/triple-right-off-mid-on.gif) no-repeat right top"  >EDUCATION</li>
        </ul>
    </div>
    <div id="cpT5FD59A4929410">
        <div class="tab-content-triple tab-bg1" id="tab_T5FD59A4929410_culture" style="display: none;" >
    
<ul>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/CU2012/S00106/ground-breaking-immersive-installation-opens-in-te-papas-toi-art.htm">Ground-Breaking Immersive Installation Opens In Te Papa&#x2019;s Toi Art</a>
     2:03 PM
    | <a href="https://info.scoop.co.nz/Te_Papa" class="tab-list-byline">Te Papa</a>
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/CU2012/S00105/clarke-johnstone-aces-cross-country-on-second-mount-but-says-balmoral-sensation-is-still-his-number-one-horse.htm">Clarke Johnstone Aces Cross Country On Second Mount But Says Balmoral Sensation ...</a>
     8:21 AM
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/CU2012/S00104/why-oh-why-debuts-at-number-one-labs-second-number-one-of-2020.htm">'Why Oh Why' Debuts At Number One: L.A.B&#x2019;s Second Number One Of 2020</a>
    12/12/20
    | <a href="https://info.scoop.co.nz/Loop_Media_Ltd" class="tab-list-byline">Loop Media L...</a>
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/CU2012/S00103/eat-your-heart-out-aucklands-100-iconic-eats-chosen.htm">Eat Your Heart Out: Auckland&#x2019;s 100 Iconic Eats Chosen</a>
    12/12/20
    | <a href="https://info.scoop.co.nz/Auckland_Unlimited_" class="tab-list-byline">Auckland Unlimited </a>
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/CU2012/S00102/jon-toogood-solo-tour-december-2020-and-january-2021.htm">Jon Toogood Solo Tour: December 2020 And January 2021</a>
    12/12/20
    | <a href="https://info.scoop.co.nz/Muchmore_Music" class="tab-list-byline">Muchmore Music</a>
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/CU2012/S00101/world-of-wearableart-up-close-exhibition-opens-at-te-papa.htm">World Of WearableArt Up Close Exhibition Opens At Te Papa</a>
    12/12/20
    | <a href="https://info.scoop.co.nz/Te_Papa" class="tab-list-byline">Te Papa</a>
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/CU2012/S00100/puhinui-international-three-day-event-day-1-dressage-day-ends-in-carrots.htm">Puhinui International Three Day Event - Day 1 Dressage Day Ends In Carrots!</a>
    11/12/20
    </li>
</ul>


            <span class="tab-more"><a target="_top" href="http://www.scoop.co.nz/news/culture.html">More</a></span>
            <a target="_top" class="tab-rss" href="http://www.scoop.co.nz/storyindex/index.rss?s.c=CU"><i class="material-icons">&#xE0E5;</i> RSS</a> 
        </div>
        <div class="tab-content-triple tab-bg1" id="tab_T5FD59A4929410_health"  >
    
<ul>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/GE2012/S00056/3-new-cases-of-covid-19-in-managed-isolation.htm">3 New Cases Of COVID-19 In Managed Isolation</a>
     1:55 PM
    | <a href="https://info.scoop.co.nz/Ministry_of_Health" class="tab-list-byline">Ministry of Health</a>
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/GE2012/S00055/1-new-case-of-covid-19.htm">1 New Case Of COVID-19</a>
    12/12/20
    | <a href="https://info.scoop.co.nz/Ministry_of_Health" class="tab-list-byline">Ministry of Health</a>
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/GE2012/S00054/6-new-cases-of-covid-19-in-managed-isolation.htm">6 New Cases Of COVID-19 In Managed Isolation </a>
    11/12/20
    | <a href="https://info.scoop.co.nz/Ministry_of_Health" class="tab-list-byline">Ministry of Health</a>
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/GE2012/S00053/serious-injury-outcome-indicators-2000-19.htm"> Serious Injury Outcome Indicators: 2000&#x2013;19</a>
    11/12/20
    | <a href="https://info.scoop.co.nz/Statistics_New_Zealand" class="tab-list-byline">Statistics New Zealand</a>
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/GE2012/S00052/plan-your-holiday-health-care-to-stay-well-this-festive-season.htm">Plan Your Holiday Health Care To Stay Well This Festive Season</a>
    11/12/20
    | <a href="https://info.scoop.co.nz/Taranaki_District_Health_Board" class="tab-list-byline">Taranaki District ...</a>
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/GE2012/S00051/diabetes-action-month-sheds-light-on-diabetes-distress-and-raises-over-500k-for-people-living-with-diabetes.htm">Diabetes Action Month Sheds Light On Diabetes Distress And Raises Over $500K For...</a>
    10/12/20
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/GE2012/S00050/innovation-the-way-forward-in-challenging-times-southern-cross-health-society-ceo-tells-agm.htm">Innovation The Way Forward In Challenging Times, Southern Cross Health Society C...</a>
    10/12/20
    </li>
</ul>


            <span class="tab-more"><a target="_top" href="http://www.scoop.co.nz/news/health.html">More</a></span>
            <a target="_top" class="tab-rss" href="http://www.scoop.co.nz/storyindex/index.rss?s.c=GE"><i class="material-icons">&#xE0E5;</i> RSS</a> 
        </div>
        <div class="tab-content-triple tab-bg1" id="tab_T5FD59A4929410_education" style="display: none;" >
    
<ul>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/ED2012/S00024/record-number-of-canterbury-students-gear-up-to-graduate.htm">Record Number Of Canterbury Students Gear Up To Graduate</a>
    11/12/20
    | <a href="https://info.scoop.co.nz/University_of_Canterbury" class="tab-list-byline">University of Canterbury</a>
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/ED2012/S00023/new-health-scholarships-launched-for-pasifika-students-at-wintec.htm">New Health Scholarships Launched For Pasifika Students At Wintec&#x202F; </a>
    11/12/20
    | <a href="https://info.scoop.co.nz/Wintec" class="tab-list-byline">Wintec</a>
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/ED2012/S00022/winning-nz-school-gets-recognition-from-nasa-education.htm">Winning NZ School gets recognition from NASA Education!</a>
    11/12/20
    | <a href="https://info.scoop.co.nz/Kai's_Clan" class="tab-list-byline">Kai's Clan</a>
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/ED2012/S00021/sit-students-selected-to-present-at-national-freshwater-conference.htm">SIT Students Selected To Present At National Freshwater Conference</a>
    10/12/20
    | <a href="https://info.scoop.co.nz/Southern_Institute_Of_Technology" class="tab-list-byline">Southern Insti...</a>
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/ED2012/S00020/students-association-helps-to-feed-future-generation-of-christchurch-students.htm">Students&#x2019; Association Helps To Feed Future Generation Of Christchurch Students</a>
    10/12/20
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/ED2012/S00019/blended-learning-opens-doors-for-businesses.htm">Blended Learning Opens Doors For Businesses</a>
    10/12/20
    | <a href="https://info.scoop.co.nz/UCOL" class="tab-list-byline">UCOL</a>
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/ED2012/S00018/kiwi-response-needed-to-address-dropping-international-student-rankings.htm">Kiwi Response Needed To Address Dropping International Student Rankings</a>
    09/12/20
    | <a href="https://info.scoop.co.nz/NZEI" class="tab-list-byline">NZEI</a>
    </li>
</ul>


            <span class="tab-more"><a target="_top" href="http://www.scoop.co.nz/news/education.html">More</a></span>
            <a target="_top" class="tab-rss" href="http://www.scoop.co.nz/storyindex/index.rss?s.c=ED"><i class="material-icons">&#xE0E5;</i> RSS</a> 
        </div>
    </div>
</div><!-- /right-tabs -->


<div class="spacer-b">&nbsp;</div>
<div class="headline-right"><!-- /1688062/Scoop_Rectangle -->
<div id='div-gpt-ad-1493962836337-2'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1493962836337-2'); });
</script>
</div>
<div id=vid-div>
<!-- /1688062/Scoop_Video -->
<div id='div-gpt-ad-1493962836337-5'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1493962836337-5'); });
  </script>
</div>

<div id="scroll-outstream"></div>
<script type="text/javascript">
 (function() {
   function loadIt() {
     console.log("DOM fully loaded and parsed");

     // Enter OutStream configuration options HERE //
     var configParams = {
       "width": 300,
       "height": 194,
       "k_pos": "after",
       "k_placement": "a/middle",
       "k_align": "center",
       "k_adImp": "%%VIEW_URL_UNESC%%",
       "k_adClick": "%%CLICK_URL_UNESC%%",
       "k_multiFormat": 0
     };

     // End OutStream configuration options //

     var doc = top.window.document;

     var as = doc.createElement('script'),
       aT = '//video-ads-apex.rubiconproject.com/apex/18118/197056/961628/203/apex.js?r=' + Math.random() * 10000000000000000;

     as.type = 'text/javascript';
     as.src = aT;
     as.async = true;

     if (as.textContent) {
       as.textContent = JSON.stringify(configParams);
     } else {
       as.innerText = JSON.stringify(configParams);
     }
     doc.body.appendChild(as);

   }


   if (document.readyState === "complete" || (document.readyState !== "loading" && !document.documentElement.doScroll)) {
     loadIt();
   } else {
     document.addEventListener("DOMContentLoaded", loadIt);
   }

 }());
</script>

</div>
</div>
<div class="spacer-b">&nbsp;</div>

        











































<script type="text/javascript">
    var _open_T5FD59A4946E1 = 0;
    var _anchor_T5FD59A4946E1 = ['#tab_T5FD59A4946E1__span_class_scoop_wellington_span_','#tab_T5FD59A4946E1__span_class_scoop_christchurch_span_','#tab_T5FD59A4946E1__span_class_scoop_auckland_span_'];
    var _colours_T5FD59A4946E1 = ['#e5997f','#e5997f','#e5997f'];
</script>

<div class="right-tabs">
    <div class="tabcontainer">
        <ul id="T5FD59A4946E1">
            <li class="tfirst"  style=" background: #e5997f url(/images/triple-left-on.gif) no-repeat left top"  ><span class="scoop">Wellington</span></li>
            <li class="tmid"  style=" background: #e5997f url(/images/triple-mid-off-left-on.gif) no-repeat left top"  ><span class="scoop">Christchurch</span></li>
            <li class="tlast"  style=" background: #e5997f url(/images/triple-right-off-mid-off.gif) no-repeat right top"  ><span class="scoop">Auckland</span></li>
        </ul>
    </div>
    <div id="cpT5FD59A4946E1">
        <div class="tab-content-triple tab-bg3" id="tab_T5FD59A4946E1__span_class_scoop_wellington_span_"  >
    <ul>
<li><a  target="_blank" href="https://www.theatreview.org.nz/reviews/review.php?id=12555">SILVER LININGS: SONGS FROM THE SILVER SCREEN at Te Auaha - Tapere Nui, 65 Dixon ...</a></li>
<li><a  target="_blank" href="https://www.theatreview.org.nz/reviews/review.php?id=12553">SILVER LININGS: SONGS FROM THE SILVER SCREEN at Te Auaha - Tapere Nui, 65 Dixon ...</a></li>
<li><a  target="_blank" href="https://www.theatreview.org.nz/reviews/review.php?id=12546">THE OLDER THE BETTER at Circa Two - Women only get better with age</a></li>
<li><a  target="_blank" href="https://www.theatreview.org.nz/reviews/review.php?id=12542">THE OLDER THE BETTER at Circa Two - An exceptional and exemplary event</a></li>
<li><a  target="_blank" href="https://www.theatreview.org.nz/reviews/review.php?id=12530">THE SLUTCRACKER at BATS Theatre, The Dome, 1 Kent Tce - A generous confection of...</a></li>
<li><a  target="_blank" href="https://www.theatreview.org.nz/reviews/review.php?id=12525">TRIAL BY JURY AN OPERATIC VISION BY CYNTHIA FORTITUDE at St Andrews on the Terra...</a></li>
<li><a  target="_blank" href="https://www.theatreview.org.nz/reviews/review.php?id=12523">IDIOM at Te Auaha - Tapere Nui (Big Theatre), 65 Dixon Street, Te Aro - Riveting...</a></li>
</ul>

            <span class="tab-more"><a target="_top" href="http://www.theatreview.org.nz">More</a></span>
            <a target="_top" class="tab-rss" href="http://www.theatreview.org.nz/rss/reviews.php?region=1&festival="><i class="material-icons">&#xE0E5;</i> RSS</a> 
            <a target="_top" class="tab-alerts" href="https://newsagent.scoop.co.nz/"><i class="material-icons">&#xE146;</i> News Alerts</a>
        </div>
        <div class="tab-content-triple tab-bg3" id="tab_T5FD59A4946E1__span_class_scoop_christchurch_span_" style="display: none;" >
    <ul>
<li><a  target="_blank" href="https://www.theatreview.org.nz/reviews/review.php?id=12557">JEKYLL &amp; HYDE at The Forge at The Court in the Pub Charity Studio - Political in...</a></li>
<li><a  target="_blank" href="https://www.theatreview.org.nz/reviews/review.php?id=12548">HERS &amp; HERS TOWELS at Little Andromeda, 130 Oxford Tce - Engaging tension, humou...</a></li>
<li><a  target="_blank" href="https://www.theatreview.org.nz/reviews/review.php?id=12524">JERSEY BOYS at The Court Theatre, Bernard Street, Addington - A wonderfully life...</a></li>
<li><a  target="_blank" href="https://www.theatreview.org.nz/reviews/review.php?id=12522">THE RYMAN HEALTHCARE SEASON OF THE SLEEPING BEAUTY at Isaac Theatre Royal - Not ...</a></li>
<li><a  target="_blank" href="https://www.theatreview.org.nz/reviews/review.php?id=12521">THE RYMAN HEALTHCARE SEASON OF THE SLEEPING BEAUTY at Isaac Theatre Royal - Fant...</a></li>
<li><a  target="_blank" href="https://www.theatreview.org.nz/reviews/review.php?id=12512">SGCNZ&#146;S E-NATIONAL UNIVERSITY OF OTAGO SHEILAH WINN SHAKESPEARE FESTIVAL 2020 at...</a></li>
<li><a  target="_blank" href="https://www.theatreview.org.nz/reviews/review.php?id=12509">SGCNZ&#146;S E-NATIONAL UNIVERSITY OF OTAGO SHEILAH WINN SHAKESPEARE FESTIVAL 2020 at...</a></li>
</ul>

            <span class="tab-more"><a target="_top" href="http://www.theatreview.org.nz">More</a></span>
            <a target="_top" class="tab-rss" href="http://www.theatreview.org.nz/rss/reviews.php?region=5&festival="><i class="material-icons">&#xE0E5;</i> RSS</a> 
            <a target="_top" class="tab-alerts" href="https://newsagent.scoop.co.nz/"><i class="material-icons">&#xE146;</i> News Alerts</a>
        </div>
        <div class="tab-content-triple tab-bg3" id="tab_T5FD59A4946E1__span_class_scoop_auckland_span_" style="display: none;" >
    <ul>
<li><a  target="_blank" href="https://www.theatreview.org.nz/reviews/review.php?id=12552">EDWA 2020: REBECCA JENSEN AND VAL SMITH at Herald Theatre, Aotea Centre, Aucklan...</a></li>
<li><a  target="_blank" href="https://www.theatreview.org.nz/reviews/review.php?id=12551">EDWA 2020: REBECCA JENSEN AND VAL SMITH at Herald Theatre, Aotea Centre, Aucklan...</a></li>
<li><a  target="_blank" href="https://www.theatreview.org.nz/reviews/review.php?id=12550">EDWA 2020: KATRINA BASTIAN AND JULIA HARVIE at Herald Theatre, Aotea Centre, Auc...</a></li>
<li><a  target="_blank" href="https://www.theatreview.org.nz/reviews/review.php?id=12547">EDWA 2020: ZAHRA KILLEEN-CHANCE AND NEZA JAMNIKAR at Herald Theatre, Aotea Centr...</a></li>
<li><a  target="_blank" href="https://www.theatreview.org.nz/reviews/review.php?id=12545">EDWA 2020: ASSISTIR &aacute;RVORES at Herald Theatre, Aotea Centre, Auckland LIVE - Lan...</a></li>
<li><a  target="_blank" href="https://www.theatreview.org.nz/reviews/review.php?id=12544">EDWA 2020: KYAH DOVE at Herald Theatre, Aotea Centre, Auckland LIVE - Magical me...</a></li>
<li><a  target="_blank" href="https://www.theatreview.org.nz/reviews/review.php?id=12543">THE RYMAN HEALTHCARE SEASON OF THE SLEEPING BEAUTY at Kiri Te Kanawa Theatre - A...</a></li>
</ul>

            <span class="tab-more"><a target="_top" href="http://www.theatreview.org.nz">More</a></span>
            <a target="_top" class="tab-rss" href="http://www.theatreview.org.nz/rss/reviews.php?region=2&festival="><i class="material-icons">&#xE0E5;</i> RSS</a> 
            <a target="_top" class="tab-alerts" href="https://newsagent.scoop.co.nz/"><i class="material-icons">&#xE146;</i> News Alerts</a>
        </div>
    </div>
</div><!-- /right-tabs -->


<div class="spacer-b">&nbsp;</div>
<div class="headline-right"><!-- /1688062/Scoop_Rectangle-South -->
<div id='div-gpt-ad-1493962836337-3'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1493962836337-3'); });
</script>
</div>
</div>
<div class="spacer-b">&nbsp;</div>
<div class="headline-right"></div>
<div class="headline-right">
<div class="headline-right">
    <div id="subleader" style="background-image: url(/images/brown-left.gif); background-color: #FDF7EA">
        <div id="subleader-also-wrapper" style="background-image: url(/images/brown-right.gif); background-color: #FDF7EA">
            <div class="subleader-also" id="">
                
                <h4>Lifestyle Blogroll</h4><br><ul style="list-style-type: none;font-size:90%;"><li><a href="http://www.eventfinder.co.nz" target="_blank">EventFinder</a></li><li><a href="http://www.theatreview.org.nz/" target="_blank">Theatreview</a></li><li><a href="http://www.aldaily.com/" target="_blank">Arts & Letters Daily</a></li><li><a href="http://www.thebigidea.co.nz/" target="_blank">The Big Idea</a></li><li><a href="http://prostablog.wordpress.com/" target="_blank">Prostablog - Prostate Cancer News</a></li><br></ul><br><!-- <h4>More Links</h4><br><ul style="list-style-type: none;font-size:90%;"><br><li><a href="http://www.imarda.com/" target="_blank">GPS vehicle tracking</a></li><li>Powershop.co.nz: <a href="http://www.powershop.co.nz/better-service-switching.html" target="_blank">Power Company </a></li> <li> NZ On Screen: <a href="http://www.nzonscreen.com/" target="_blank">NZ Television</a> - <a href="http://www.nzonscreen.com/" target="_blank">NZ Film</a> - <a href="http://www.nzonscreen.com/" target="_blank">NZ Documentary</a></li> </ul><p><h4>Scoop Newsagent</h4><ul style="list-style-type: none;font-size:90%;"><li><a href="https://newsagent.scoop.co.nz/" target="_blank">Media Tracking</a></li></ul> -->
            </div>
        <div class="cleaner"></div>
        </div>
    </div>
</div>
</div>


    </div><!-- /right-col -->

    <div class="cleaner">&nbsp;</div>
<!-- /LEADER -->


<!-- end content -->
    <div class="cleaner">&nbsp;</div>
</div><!-- /outer-wrapper -->
<div id="footer">
	<div id="header-wrapper-base">
        <div id="logo-base">
            <a href="https://www.scoop.co.nz">
            <img alt="Scoop - Independent News" src="/images/Scoop_Logo.svg.png">
            </a>
        </div>
		<div id="header-base">
            <div class="clear-both">
                <div id="header-links-base">
                    
<a id="about-us-base" href="https://www.scoop.co.nz/about/contact.html"><i class="material-icons">&#xE0BE;</i> <span>Contact</span></a>
<a id="subscribe-base" href="https://www.scoop.co.nz/about/about.html"><i class="material-icons">&#xE146;</i> <span>About</span></a>
<a id="login-base" href="https://pro.scoop.co.nz/?from=scoop"><i class="material-icons">&#xE8F9;</i> <span>ScoopPro</span></a>

                </div>
            </div>
            <div class="clear-both">
                <div id="footer-search-base">
                    
    <form method="get" action="https://search.scoop.co.nz/search">
    <input class="scoop-words" placeholder="Search Scoop" type="text" name="q" maxlength="50" /><button type="submit" name="submit"><i class="material-icons">&#xE8B6;</i>
</button>
</form>


                </div>
            </div>
		</div><!-- /header-base -->

	</div><!-- /header-wrapper -->
	<div id="top-strip-base">
	  <span class="media-switcher">View as: <span>FULL SITE</span> | <a href="https://m.scoop.co.nz/stories/GE2012/S00056/3-new-cases-of-covid-19-in-managed-isolation.htm">MOBILE SITE</a></span>
          <div id="scoop-footer" >

<div id="smallnotices">
<style>#footer-search-base button {top: 18px;position: absolute;}</style>

<div class="link-groups">

  <div class="link-group">
    <span class="header">Scoop</span>
    <a href="https://www.scoop.co.nz/about/contact.html">Contact</a>
    <a href="https://www.scoop.co.nz/about/about.html">About</a>
    <a href="https://www.scoop.co.nz/services/index.html">Services</a>
    <a href="https://newsagent.scoop.co.nz/">Newsagent</a>
    <a href="https://newsagent.scoop.co.nz/">Newsagent</a>
 <a style="color:#f55a3f!important; font-weight:bold!important;" href="https://foundation.scoop.co.nz/?supporter">Donate</a>
  </div>
  
  <div class="link-group">
    <span class="header">Connect</span>
    <a href="https://www.scoop.co.nz/about/submit.html">Submit News</a>
    <a href="https://www.scoop.co.nz/about/social.html">Social Media</a>
    <a href="https://www.scoop.co.nz/about/network.html">Scoop Network</a>
    <a href="https://foundation.scoop.co.nz/">Scoop Foundation</a>
    <a href="https://NextElection.com">Next Election NZ</a>
    <a href="https://www.scoop.co.nz/about/submit.html/#ComplaintsPolicy">Complaints Policy</a>
 </div>
  
  <div class="link-group">
    <span class="header">Ethical Paywall</span>
    <a href="https://www.scoop.co.nz/about/accredited.html">Licensed Orgs.</a>
    <a href="https://pro.scoop.co.nz/?from=sf-lic">ScoopPro Licensing</a>
    <a href="https://pro.scoop.co.nz/register?from=sf-app">Apply for a licence</a>
    <a href="https://www.scoop.co.nz/about/terms.html">Terms of Use</a>

  </div>
  
</div>

<a href="https://www.scoop.co.nz/about/terms.html" class="terms-link">© Scoop Media</a>
</div>

</div>
<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript">
 var _nol = { pvar: { cid: "nz-scoop", content: "0", server: "secure-nz"
 } };
 (function () { var s = document.createElement('script');
 s.type = 'text/javascript';
 s.async = true;
 s.src = '//secure-nz.imrworldwide.com/v60a.js';
 var x = document.getElementsByTagName('script')[0];
 x.parentNode.insertBefore(s, x); })();
</script>
<script type="text/javascript">
_linkedin_partner_id = "698491";
window._linkedin_data_partner_ids = window._linkedin_data_partner_ids || [];
window._linkedin_data_partner_ids.push(_linkedin_partner_id);
</script><script type="text/javascript">
(function(){var s = document.getElementsByTagName("script")[0];
var b = document.createElement("script");
b.type = "text/javascript";b.async = true;
b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
s.parentNode.insertBefore(b, s);})();
</script>
<noscript>
<img height="1" width="1" style="display:none;" alt="" src="https://px.ads.linkedin.com/collect/?pid=698491&fmt=gif" />
</noscript>

	</div><!-- /top-strip -->
<!-- end content -->
	<div class="cleaner">&nbsp;</div>

<div id="base">
</div>


<script type="text/javascript">
  scoop.dom.loaded = true;
</script>

</body>
</html>












