
<!DOCTYPE html>
<html>
<head>
<meta http-equiv="content-type" content="text/html; charset=utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">


<meta name="title"       content="Contrasting Results For Two Mental Health Units Operating Side By Side" />
<meta name="keywords"    content="Office of the Ombudsman, Health, Employers, Health Policy, Healthcare Industry, Medical, Mental Health, Scoop" />
<meta name="description" content=" Two mental health inpatient facilities have yielded very different inspection results despite being run by the same District Health Board and being within metres of each other on the same hospital grounds, Chief Ombudsman Peter Boshier says. Stanford ..." />
<link rel="amphtml"      href="https://m.scoop.co.nz/stories/GE2108/S00023/contrasting-results-for-two-mental-health-units-operating-side-by-side.htm" />

<meta name="verify-v1" content="DmDRtGvVBvw+iZevBiahLdYqjyp7GyLA1poTPET2uBg=" >
<meta name="y_key" content="4091684479be8a25">
<meta name="msvalidate.01" content="D3EE7BEC171B22CC0004BCAD3AA9F55A" />
<meta name="google-site-verification" content="_g7_as_6L5G11kGq92K0w9zHzfUnAYXOUVCvYtF0evQ" />
<title>
Contrasting Results For Two Mental Health Units Operating Side By Side | Scoop News
</title>
<!-- Scoop is Copyright (C) 1996-2021 Scoop Publishing Ltd - All Rights Reserved -->
<link rel="stylesheet" href="/styles/scoop.css?v=10.13" type="text/css" media="screen">
<link rel="stylesheet" href="/styles/textads.css?v=10.13" type="text/css" media="screen">
<link rel="stylesheet" href="/styles/tabs.css?v=10.13" type="text/css" media="screen">
<link rel="stylesheet" href="/images/fonts/material-icons/load.css?v=10.13" type="text/css" media="screen">
<link rel="stylesheet" href="/images/fonts/source-sans-pro/load.css?v=10.13" type="text/css" media="screen">
<link rel="stylesheet" href="/images/fonts/open-sans/load.css?v=10.13" type="text/css" media="screen">
<!--[if IE]><link rel="stylesheet" href="/styles/msie.css?v=10.13" type="text/css" media="screen"><![endif]-->
<!--[if IE 8]><link rel="stylesheet" href="/styles/msie8.css?v=10.13" type="text/css" media="screen"><![endif]-->
<link rel="stylesheet" href="/styles/print.css?v=10.13" type="text/css" media="print">





<link rel="shortcut icon" href="/images/favicons/favicon.png" />

<link rel="apple-touch-icon" sizes="192x192" type="image/png" href="/images/favicons/ati-192.png" />
<link rel="apple-touch-icon" sizes="120x120" type="image/png" href="/images/favicons/ati-120.png" />
<link rel="apple-touch-icon" sizes="76x76" type="image/png" href="/images/favicons/ati-76.png" />
<link rel="apple-touch-icon" sizes="72x72" type="image/png" href="/images/favicons/ati-72.png" />
<link rel="apple-touch-icon" sizes="114x114" type="image/png" href="/images/favicons/ati-114.png" />
<link rel="apple-touch-icon" sizes="180x180" type="image/png" href="/images/favicons/ati-180.png" />
<link rel="apple-touch-icon" sizes="57x57" type="image/png" href="/images/favicons/ati-57.png" />
<link rel="apple-touch-icon" sizes="152x152" type="image/png" href="/images/favicons/ati-152.png" />
<link rel="apple-touch-icon" sizes="64x64" type="image/png" href="/images/favicons/ati-64.png" />
<link rel="apple-touch-icon" sizes="48x48" type="image/png" href="/images/favicons/ati-48.png" />
<link rel="apple-touch-icon" sizes="32x32" type="image/png" href="/images/favicons/ati-32.png" />
<link rel="apple-touch-icon" sizes="16x16" type="image/png" href="/images/favicons/ati-16.png" />

<meta name="section_key" content="lifestyle">

<script type="text/javascript" async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script type="text/javascript" async="async" src="https://www.google-analytics.com/analytics.js"></script>
<script type="text/javascript">
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  var scoop = scoop || {};
  scoop.dom = {};
  scoop.dom.loaded = false;
  scoop.meta = {};
  scoop.meta.gaw = {};
  
  scoop.meta.gaw.sites = "Scoop";
  scoop.meta.gaw.sections = ["Lifestyle"];

  scoop.meta.byline = "office of the ombudsman";
  scoop.meta.gaw.bylines = ["office of the ombudsman"];
  scoop.meta.gaw.keywords = [];

  (function(l) {
  l.push("employers");
  l.push("health policy");
  l.push("healthcare industry");
  l.push("medical");
  l.push("mental health");
  })(scoop.meta.gaw.keywords);

  scoop.meta.keywords = scoop.meta.gaw.keywords.slice();

  (function(l) {
  l.push("office of the ombudsman");
  l.push("health");
  l.push("scoop");
  })(scoop.meta.keywords);

  


  if(typeof window['ga'] == 'undefined') {
    window.ga = function() {
      if(typeof window.ga['q'] == 'undefined') {
        window.ga.q = [];
      }
      window.ga.q.push(arguments);
    };
  }

  scoop.hohonu = {};
  scoop.hohonu.ga = {};
  scoop.hohonu.ga.trackers_ref = [
    {'code' : 'UA-4736591-1',  'tid' : 'GT1'},
    {'code' : 'UA-5942402-1',  'tid' : 'GT2'},
    {'code' : 'UA-4736591-25', 'tid' : 'GT3'},
    {'code' : 'UA-4736591-26', 'tid' : 'GT4'}
  ];
  scoop.hohonu.ga.recipies = [];

  scoop.hohonu.ga.addRecipie = function(recipie) {
    var gai = scoop.hohonu.ga;
    gai.recipies.push(recipie);
    setTimeout(function() {
      var x;
      for(x = 0; x < gai.trackers_ref.length; x += 1) {
        recipie(gai.trackers_ref[x]);
      }      
    }, 1);
  };  

  (function(gai) {
    var x;
    for(x = 0; x < gai.trackers_ref.length; x += 1) {
      ga('create', gai.trackers_ref[x].code, 'auto', gai.trackers_ref[x].tid);
    }
  })(scoop.hohonu.ga);

  scoop.hohonu.ga.addRecipie(function(tracker_ref) {
    ga(tracker_ref.tid + '.send', 'pageview');
  });
		   
  function GA_googleFillSlot() {} // NOOP
</script>

<script type="text/javascript" src="/styles/scoop-modern-1.js" async="async"></script>

<meta property="fb:admins" content="100007318459475" />
<meta property="og:image" content="http://img.scoop.co.nz/stories/images/1908/scoop_image.jpg" />

<script type="text/javascript" language="javascript" async="async" src="https://kara.scoop.co.nz/www-scoop-swbanner.js"></script>

<style>
#article-topper-box {background: #ebebeb; float:left; padding: 24px 80px 24px 80px; margin: 0 -80px;}
@media screen and (max-width: 768px) {#article-topper-box {margin: 0 -32px; padding: 24px 32px 24px 32px;} }
@media screen and (max-width: 480px) { #article-topper-box {margin: 0 -8px; padding: 24px 8px 24px 8px;} }
#article-topper-box #top-stories {margin: 0 -80px;}
@media screen and (max-width: 768px) {#article-topper-box #top-stories {margin: 0 -32px; } }
@media screen and (max-width: 480px) {#article-topper-box #top-stories {margin: 0 -8px;} }
</style>



<!-- DFP /1688062/Scoop_Header -->


<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/1688062/Scoop_Big-Banner', [[760, 120], [970, 160], [970, 250]], 'div-gpt-ad-1493962836337-0').addService(googletag.pubads());
    googletag.defineSlot('/1688062/Scoop_Premium-Rectangle', [[300, 250], [300, 300], [300, 600]], 'div-gpt-ad-1493962836337-1').addService(googletag.pubads());
    googletag.defineSlot('/1688062/Scoop_Rectangle', [[300, 250], [300, 300], [300, 600]], 'div-gpt-ad-1493962836337-2').addService(googletag.pubads());
    googletag.defineSlot('/1688062/Scoop_Rectangle-South', [[300, 250], [300, 300], [300, 600]], 'div-gpt-ad-1493962836337-3').addService(googletag.pubads());
    googletag.defineSlot('/1688062/Scoop_Super-Rectangle', [[300, 250], [300, 300], [460, 400]], 'div-gpt-ad-1493962836337-4').addService(googletag.pubads());
 googletag.defineOutOfPageSlot('/1688062/Scoop_Video', 'div-gpt-ad-1493962836337-5').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs(true);
     (function(pa) {
        pa.setTargeting('Byline', scoop.meta.gaw.bylines)
        pa.setTargeting('Site', scoop.meta.gaw.sites)
        pa.setTargeting('Keyword', scoop.meta.gaw.keywords)
        pa.setTargeting('Section', scoop.meta.gaw.sections);
    })(googletag.pubads());
    googletag.enableServices();
  });
</script>
<!-- /DFP -->
<!-- PP Banner -->
<script>
(function(d) {
  var el, fjs = d.getElementsByTagName('script')[0];
	el = d.createElement('script');
	el.id = "js-pp-banner";
	el.src = "//dashboard.presspatron.com/dev/banner?b=Y8ic5UC4MY2Q5s698Re1YRwA";
	fjs.parentNode.insertBefore(el, fjs);
}(document));
</script>
<!-- /PP Banner -->



</head>
<body>
<div id="page-wrapper">


<!-- spider trap -->
<a href="/robots/bad-robot.html"><img height="1" width="1" align="right" border="0" src="//img.scoop.co.nz/images/pixel.gif?bad-robot"></a>
<!-- end spider trap -->



<div id="header-purotu">
  <div id="header-purotu-strip">
    <style>
@media screen and (max-width: 970px) {
#top-dfp {display: none;}
}
#top-dfp {text-align: center;}
</style>
<div id="top-dfp"><!-- /1688062/Scoop_Big-Banner -->
<div id='div-gpt-ad-1493962836337-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1493962836337-0'); });
</script>
</div>
</div>

  </div>
  <div id="pp-banner"></div>
  <div id="header-purotu-thick">
    <i class="material-icons" id="header-purotu-menu-button">&#xE5D2;</i>
    <div id="header-purotu-logo">
      <a href="/?from=top-banner-purotu-1">
	<img alt="Scoop" src="/images/Scoop_Independent_News_BWLogo.svg.png" title="Go to the home page" class="for-full">
	<img alt="Scoop" src="/images/Scoop_Independent_News_White.png" title="Go to the home page" class="for-skinny">
      </a>
    </div>
    <div id="header-purotu-title">Health</div>
    <div id="header-purotu-tools">
      <div id="header-purotu-shortcuts">
	
<a id="about-us-head" href="https://www.scoop.co.nz/about/contact.html"><i class="material-icons">&#xE0BE;</i> <span>Contact</span></a>
<a id="subscribe-head" href="https://www.scoop.co.nz/about/about.html"><i class="material-icons">&#xE146;</i> <span>About</span></a>
<a id="login-head" href="https://pro.scoop.co.nz/?from=scoop"><i class="material-icons">&#xE8F9;</i> <span>ScoopPro</span></a>

      </div>
      <div id="header-purotu-search">
    <form method="get" action="https://search.scoop.co.nz/search">
    <input class="scoop-words" placeholder="Search Scoop" type="text" name="q" maxlength="50" /><button type="submit" name="submit"><i class="material-icons">&#xE8B6;</i>
</button>
</form>

</div>
    </div>
  </div>

  <div id="header-purotu-network">
    <ul>
      <li><a href="https://www.scoop.co.nz">Scoop</a></li>        
      <li><a href="http://werewolf.co.nz">Werewolf</a></li>        
      <li><a href="http://wellington.scoop.co.nz">Wellington</a></li>
      <li><a href="https://thedig.nz">The Dig</a></li>
      <li><a href="http://business.scoop.co.nz">Business Scoop</a></li>
      <li><a href="http://pacific.scoop.co.nz">Pacific</a></li>        
      <li><a href="http://community.scoop.co.nz">Community</a></li> 
      <li><a href="http://books.scoop.co.nz">Review of Books</a></li> 
      <li><a href="https://info.scoop.co.nz">InfoPages</a></li>  
    </ul>
  </div>
  
  <div id="header-purotu-wires">
    
<ul>
    <li><a href="https://www.scoop.co.nz/">Front Page</a></li>
    <li><a href="https://www.scoop.co.nz/news/scoops.html">Scoops</a></li>
    <li><a href="https://www.scoop.co.nz/news/parliament.html">Parliament</a></li>
    <li><a href="https://www.scoop.co.nz/news/politics.html">Politics</a></li>
    <li><a href="https://www.scoop.co.nz/news/regional.html">Regional</a></li>
    <li><a href="https://www.scoop.co.nz/news/business.html">Business</a></li>
    <li><a href="https://www.scoop.co.nz/news/sci-tech.html">Sci-Tech</a></li>
    <li><a href="https://www.scoop.co.nz/news/world.html">World</a></li>
    <li><a href="https://www.scoop.co.nz/news/culture.html">Culture</a></li>
    <li><a href="https://www.scoop.co.nz/news/education.html">Education</a></li>
    <li><a href="https://www.scoop.co.nz/news/health.html" class="wires-on">Health</a></li>
</ul>

  </div>

  <div id="header-purotu-menu">
    <i class="material-icons" id="header-purotu-menu-button-2">&#xE5CD;</i>

    <div id="header-purotu-menu-tools">
      <div id="header-purotu-menu-search">
    <form method="get" action="https://search.scoop.co.nz/search">
    <input class="scoop-words" placeholder="Search Scoop" type="text" name="q" maxlength="50" /><button type="submit" name="submit"><i class="material-icons">&#xE8B6;</i>
</button>
</form>

</div>
      <div id="header-purotu-menu-shortcuts">
	
<a id="about-us-head" href="https://www.scoop.co.nz/about/contact.html"><i class="material-icons">&#xE0BE;</i> <span>Contact</span></a>
<a id="subscribe-head" href="https://www.scoop.co.nz/about/about.html"><i class="material-icons">&#xE146;</i> <span>About</span></a>
<a id="login-head" href="https://pro.scoop.co.nz/?from=scoop"><i class="material-icons">&#xE8F9;</i> <span>ScoopPro</span></a>

      </div>
    </div>

    <div class="header-purotu-menu-header">Scoop</div>
    
<ul>
    <li><a href="https://www.scoop.co.nz/">Front Page</a></li>
    <li><a href="https://www.scoop.co.nz/news/scoops.html">Scoops</a></li>
    <li><a href="https://www.scoop.co.nz/news/parliament.html">Parliament</a></li>
    <li><a href="https://www.scoop.co.nz/news/politics.html">Politics</a></li>
    <li><a href="https://www.scoop.co.nz/news/regional.html">Regional</a></li>
    <li><a href="https://www.scoop.co.nz/news/business.html">Business</a></li>
    <li><a href="https://www.scoop.co.nz/news/sci-tech.html">Sci-Tech</a></li>
    <li><a href="https://www.scoop.co.nz/news/world.html">World</a></li>
    <li><a href="https://www.scoop.co.nz/news/culture.html">Culture</a></li>
    <li><a href="https://www.scoop.co.nz/news/education.html">Education</a></li>
    <li><a href="https://www.scoop.co.nz/news/health.html" class="wires-on">Health</a></li>
</ul>

    <div class="header-purotu-menu-header">Network</div>
    <ul>
      <li><a href="https://www.scoop.co.nz">Scoop</a></li>        
      <li><a href="http://werewolf.co.nz">Werewolf</a></li>        
      <li><a href="http://wellington.scoop.co.nz">Wellington Scoop</a></li>
      <li><a href="https://thedig.nz">The Dig</a></li>
      <li><a href="http://business.scoop.co.nz">Business Scoop</a></li>        
      <li><a href="http://pacific.scoop.co.nz">Pacific</a></li>
      <li><a href="http://community.scoop.co.nz">Community</a></li> 
      <li><a href="http://books.scoop.co.nz">Review of Books</a></li> 
      <li><a href="https://info.scoop.co.nz">InfoPages</a></li>  
    </ul>
  </div>

</div>


<div id="outer-wrapper">





<div class="article-subheadings">
  <p>
<a href="http://www.scoop.co.nz/multimedia/television/health.html" style="white-space: nowrap">News Video</a> | <a href="http://www.scoop.co.nz/archive/index.html?t=Health%20Policy" style="white-space: nowrap">Policy</a> | <a href="http://www.scoop.co.nz/archive/index.html?t=Primary%20Health" style="white-space: nowrap">GPs</a> | <a href="http://www.scoop.co.nz/archive/index.html?t=Hospitals" style="white-space: nowrap">Hospitals</a> | <a href="http://www.scoop.co.nz/archive/index.html?t=Medical" style="white-space: nowrap">Medical</a> | <a href="http://www.scoop.co.nz/archive/index.html?t=Mental%20Health" style="white-space: nowrap">Mental Health</a> | <a href="http://www.scoop.co.nz/archive/scoop/index.html?k=201" style="white-space: nowrap">Welfare</a> | <a href="http://<% search.scoop.co.nz %>/" style="white-space: nowrap">Search</a></p>
</div>

<div id="article-head-spacer">&nbsp;</div>

<!-- LEADER -->
  <div class="container">
     <div class="doubleleft-col">
       <div width="665" height="40">
<!-- Scoop Media Cartel DFP Tag -->
<script type='text/javascript'>
GA_googleFillSlot("Scoop_Top_Strip");
</script>
</div>



       


<div id="bread-crumb">
<a href="http://www.scoop.co.nz/">Scoop</a> <i class="material-icons bread-crumb-sep">&#xE315;</i> <a href="http://www.scoop.co.nz/news/health.html">Health</a> 
    <div id="article-tools">




        <a rel="nofollow" title="Find related articles" href="http://search.scoop.co.nz/search?q=related:GE2108/S00023"><i class="material-icons">&#xe8fa;</i></a>

        <a rel="nofollow" title="Mail this story" href="/share/email.html?path=GE2108/S00023/contrasting-results-for-two-mental-health-units-operating-side-by-side.htm"><i class="material-icons">&#xe0be;</i></a>
        <a rel="nofollow" title="Printer friendly version" href="http://www.scoop.co.nz/stories/print.html?path=GE2108/S00023/contrasting-results-for-two-mental-health-units-operating-side-by-side.htm"><i class="material-icons">&#xe8ad;</i></a>

<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.scoop.co.nz%2Fstories%2FGE2108%2FS00023%2Fcontrasting-results-for-two-mental-health-units-operating-side-by-side.htm&amp;text=Contrasting%20Results%20For%20Two%20Mental%20Health%20Units%20Operating%20Side%20By%20Side" class="social-media-toolkit-button" id="social-media-toolkit-twitter-button"><img src="/images/Icons_Twitter.svg" alt=""></a>
<a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.scoop.co.nz%2Fstories%2FGE2108%2FS00023%2Fcontrasting-results-for-two-mental-health-units-operating-side-by-side.htm&amp;mini=true&amp;source=http://www.scoop.co.nz&amp;title=Contrasting%20Results%20For%20Two%20Mental%20Health%20Units%20Operating%20Side%20By%20Side" class="social-media-toolkit-button" id="social-media-toolkit-linkedin-button"><img src="/images/Icons_LinkedIn.svg" alt=""></a>
<a href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.scoop.co.nz%2Fstories%2FGE2108%2FS00023%2Fcontrasting-results-for-two-mental-health-units-operating-side-by-side.htm" class="social-media-toolkit-button"><img src="/images/Icons_Facebook.svg" alt="" id="social-media-toolkit-facebook-button"></a>

<script type="text/javascript">
  if(scoop && scoop.hohonu && scoop.hohonu.ga) {
    var x;
    var networks = ['twitter', 'facebook', 'linkedin'];
    for(x = 0; x < networks.length; x += 1) {
      (function(network) {
        scoop.hohonu.ga.addRecipie(function(tracker_ref) {
          var button = document.getElementById('social-media-toolkit-' + network + '-button');
	  if((typeof button.addEventListener) == 'undefined') {
	    return;
	  }
          button.addEventListener('click', function() {
            ga(tracker_ref.tid + '.send', 'social', network, 'Share Button Click', window.location.href);
	    return true;
	  });
        });
      })(networks[x]);
    }
  }
</script>

    </div>
</div>




       <div id="article">
         <div class="story-top">
           <h1>Contrasting Results For Two Mental Health Units Operating Side By Side</h1>

           <span class="byline"><b>Thursday,  5 August 2021,  2:00 pm</b><br />
             <b>Press Release: <a href="https://info.scoop.co.nz/Office_of_the_Ombudsman">Office of the Ombudsman</a></b></span>

         </div>


	 <p>
         <p>Two mental health inpatient facilities have yielded very
different inspection results despite being run by the same
District Health Board and being within metres of each other
on the same hospital grounds, Chief Ombudsman Peter Boshier
says.</p><p>Stanford House, a secure forensic rehabilitation
unit, is on the grounds of Whanganui Hospital next door to
Te Awhina, an acute mental health unit.</p><p>Reports on
both units, which were inspected at the same time in
September last year, were published today by Mr
Boshier.</p><p>He described Stanford House as an example of
best practice in the treatment of those detained in forensic
mental health facilities.</p><p>There were no seclusion or
restraint events at the unit in the period following its
last inspection in 2017, and Mr Boshier made no
recommendations for improvement.</p><p>"This report provides
a rare example of comprehensive best practice and
demonstrates what can be achieved with existing resources.
Publication of this report will give other comparable
facilities a description of best practice which may be
emulated," Mr Boshier says.</p><p>In contrast, Mr Boshier
has made 14 recommendations following the inspection of Te
Awhina next door.</p><p>He highlighted the use of seclusion
there, saying Māori were disproportionately represented in
seclusion data - both in the use of seclusion and the hours
in seclusion. In addition, seclusion paperwork did not tally
and he is concerned seclusion is not being accurately
reported.</p>
<div class="article-left-box-wrapper"><div class="article-left-box">
        




<div class="headline-right"><!-- /1688062/Scoop_Super-Rectangle -->
<div id='div-gpt-ad-1493962836337-4'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1493962836337-4'); });
</script>
</div>

</div>

</div></div>
<p>"To ensure the humane and equitable
treatment of Māori and to act consistently with the
principles of te Tiriti o Waitangi / the Treaty of Waitangi,
it is necessary to recognise and remedy the
disproportionality as a matter of urgency," Mr Boshier
says.</p><p>Te Awhina accepted 11 of the recommendations,
including the majority related to seclusion, and partially
accepted three.</p><p>The inspections were carried out under
the Crimes of Torture Act 1989. New Zealand is a signatory
to the <a target="_blank" rel="noopener noreferrer"
href="https://www.ohchr.org/EN/HRBodies/OPCAT/Pages/OPCATIndex.aspx">Optional
Protocol to the Convention against Torture</a> (OPCAT), an
international human rights agreement.</p><p>Read the reports
here:</p><p>- <a target="_blank" rel="noopener noreferrer"
href="https://www.ombudsman.parliament.nz/resources/report-unannounced-inspection-stanford-house-whanganui-hospital-under-crimes-torture-act">Report
on an unannounced inspection of Stanford House, Whanganui
Hospital, under the Crimes of Torture Act 1989</a></p><p>-
<a target="_blank" rel="noopener noreferrer"
href="https://www.ombudsman.parliament.nz/resources/report-unannounced-inspection-te-awhina-whanganui-hospital-under-crimes-torture-act-1989">Report
on an unannounced inspection of Te Awhina, Whanganui
Hospital, under the Crimes of Torture Act
1989</a></p>
<p>
<a href="http://www.scoop.co.nz/about/terms.html" target="_blank"><span>&#169; Scoop Media</span></a>
         <br>
<div id="byline-block">
<style>a.supporter:hover {background:#EC4438!important;} 
@media screen and (max-width: 480px) { #byline-block div.byline-block {padding-right:16px;}}</style>
<div class="byline-block byline-block-light" style="background-color:#ebebeb; font-size:16px; line-height:22px; font-weight:normal; border: 1px solid #f55a3f; width: inherit;">
<h4>Join the Scoop Citizen Community</h4>20 years of independent publishing is a milestone, but your support is essential to keep Scoop thriving.  We are building on our offering with thedig.nz our new In-depth Engaged Journalism platform.  Now, more than ever sustainable financial support of the Scoop Foundation for Public Interest Journalism will help to keep these vital and participatory media services running. 
<br>Find out more and join us:
<br><br>
<a class="supporter" href="https://foundation.scoop.co.nz/citizen/?from=SF4" target="_blank" style="background: #f55a3f; color: #ffffff!important; border-radius: 2px; padding: 5px 12px 6px 12px;">Become a member</a>   
<a style="color:#1e1e1e;" href="https://foundation.scoop.co.nz/citizen/?from=SFmore" target="_blank"><u>Find out more</u></a>
</div>
</div>


<div id="byline-block"><div class="byline-block byline-block-light">Find more from <a href="https://info.scoop.co.nz/Office_of_the_Ombudsman">Office of the Ombudsman</a> on InfoPages.</div></div>
         <div class="cleaner">&nbsp;</div>

       </div><!-- /article -->
  
       <div class="cleaner">&nbsp;</div>

       <div>&nbsp;</div>

       

       <div id="article-base-links">
          
        <a href="http://www.scoop.co.nz/news/culture.html">Culture Headlines</a> | <a href="http://www.scoop.co.nz/news/health.html">Health Headlines</a> | <a href="http://www.scoop.co.nz/news/education.html">Education Headlines</a>

       </div>

       
        <div class="section-heading">
    <h2><a href="http://www.scoop.co.nz/sections/lifestyle.html">LIFESTYLE</a></h2>
<p>
</p>
</div>


       <div width="665" height="40">
<!-- Scoop Media Cartel DFP Tag -->
<script type='text/javascript'>
GA_googleFillSlot("Scoop_Top_Strip");
</script>
</div>



       <br />

       
     </div><!-- /doubleleft-col -->

       
        	<div class="section-wrapper">
    
<div class="cleaner">&nbsp;</div>
<div class="left-col" id="img-float-right">
    <!-- --><p><br><b><a href="https://www.scoop.co.nz/stories/CU2105/S00016/emerald-fenenells-promising-young-woman.htm"><img src="https://img.scoop.co.nz/stories/images/2105/promising_young_woma-5.jpg" width="125" border="0" alt="" align="right"><i>Howard Davis:</i> Emerald Fennell's <i>Promising Young Woman'</i></a></b><p><br>The <i>Guardia</i>n needed not one, but three reviews to do justice to Fennell's unsettling approach, which indicates exactly how ambiguous and controversial its message really is. <a href="https://www.scoop.co.nz/stories/CU2105/S00016/emerald-fenenells-promising-young-woman.htm"> More>></a><p><br><b><a href="https://www.scoop.co.nz/stories/CU2104/S00107/jill-trevelyans-rita-angus-an-artists-life.htm"><img src="https://img.scoop.co.nz/stories/images/2104/rita_angus_pic-2.jpg" width="125" border="0" alt="" align="right"><i>Howard Davis:</i> Jill Trevelyan's <i>Rita Angus</i></a></b><p>Although Angus has become one of Aotearoa’s best-loved painters, the story of her life remained little known and poorly understood before Jill Trevelyan's acclaimed and revelatory biography, which won the Non Fiction Award at the Montana New Zealand Book Awards in 2009, and has now been republished by Te Papa press. <a href="https://www.scoop.co.nz/stories/CU2104/S00107/jill-trevelyans-rita-angus-an-artists-life.htm"> More>></a><p><p><b><a href="https://www.scoop.co.nz/stories/CU2104/S00117/the-back-of-the-painting.htm"><img src="https://img.scoop.co.nz/stories/images/2104/the_back_pix-1.jpg" width="125" border="0" alt="" align="right"><i>Howard Davis:</i> The Back of the Painting</a></b><p>Painting conservators are the forensic pathologists of the art world. While they cannot bring their subjects back to life, they do provide fascinating insights into the precise circumstances of a painting's creation, its material authenticity, and constructive methodology.<a href="https://www.scoop.co.nz/stories/CU2104/S00117/the-back-of-the-painting.htm"> More>></a><p><p><p><p><p><p><p><p><p><p><p><p><p><p><p><p><p><p><p><p><p><p>
</div>

<div class="centre-col" id="img-float-right">
    
    <!-- --><p><b><a href="https://www.scoop.co.nz/stories/CU2104/S00106/black-panthers-on-the-prowl-judas-and-the-black-messiah.htm"><br><img src="https://img.scoop.co.nz/stories/images/2104/judas_1-2.jpg" width="125" border="0" alt="" align="right"><i>Howard Davis:</i> Black Panthers on the Prowl </a></b><p>A passionate and gripping political drama from Shaka King, this is an informative and instructive tale of human frailty that centers around the charismatic Chicago Black Panther leader Fred Hampton, who was murdered at the age of twenty-one during a police raid. <a href="https://www.scoop.co.nz/stories/CU2104/S00106/black-panthers-on-the-prowl-judas-and-the-black-messiah.htm"> More>></a><p><b><a href="https://www.scoop.co.nz/stories/CU2102/S00067/controlling-the-high-ground.htm"><img src="https://img.scoop.co.nz/stories/images/2102/hg_2-3.jpg" width="125" border="0" alt="" align="right"><i>Howard Davis:</i> Controlling the <i>High Ground</i></a></b><p>Stephen Johnson's raw and angry film not only poses important questions with scrupulous authenticity, but also provides a timely reminder of the genocidal consequences of casual bigotry and xenophobia. <a href="https://www.scoop.co.nz/stories/CU2102/S00067/controlling-the-high-ground.htm"> More>></a><p><p><b><a href="https://www.scoop.co.nz/stories/CU2101/S00017/dryzabone-robert-conollys-the-dry.htm"><img src="https://img.scoop.co.nz/stories/images/2101/the_dry_pix-1.jpg" width="125" border="0" alt="" align="right"><i>Howard Davis:</i> Dryzabone - Robert Conolly's <i>The Dry</i></a></b><p>After the terrible devastation caused by last year’s bushfires, which prompted hundreds of Australians to shelter in the ocean to escape incineration and destroyed uncountable amounts of wildlife, <i>The Dry</i> has been released during a totally different kind of dry spell. <a href="https://www.scoop.co.nz/stories/CU2101/S00017/dryzabone-robert-conollys-the-dry.htm"> More>></a><p><br><b><a href="https://www.scoop.co.nz/stories/CU2012/S00177/hit-the-road-jack-chloe-zhaos-nomadland.htm"><img src="https://img.scoop.co.nz/stories/images/2012/nomadland_2.jpg" width="125" border="0" alt="" align="right"><i>Howard Davis:</i> Hit the Road, Jack - Chloé Zhao's <i>Nomadland</i></a></b><p><i>Nomadland</i> is perhaps the ultimately 'road' movie as it follows a group of dispossessed and disenfranchised vagabonds who find a form of communal refuge in camp sites and trailer parks after the economic contraction of 2008. <a href="https://www.scoop.co.nz/stories/CU2012/S00177/hit-the-road-jack-chloe-zhaos-nomadland.htm">More>></a><p><p><p>
</div>




	</div>
    <div class="cleaner"></div>


    </div><!-- /container -->

    <div class="right-col">
      
        




<div class="headline-right"><a href="https://pro.scoop.co.nz/?source=SPW"><div id="get-more">
<i class="material-icons" style="color:#30A7BF;">work</i>
<span>Join ScoopPro</span>
</div></a>
</div>
<div class="spacer-b">&nbsp;</div>
<div class="headline-right"><a href="/about/submit.html?source=RHS"><div id="get-more">
	<i class="material-icons"></i>
	<span>Submit News / Press Releases</span>
</div></a>
</div>
<div class="spacer-b">&nbsp;</div>
<div class="headline-right"><a href="
https://foundation.scoop.co.nz/citizen/?source=SPW"><div id="get-more">
<i class="material-icons" style="color:#ec4438;">person_add</i>
<span>Join ScoopCitizen</span>
</div></a>

<!-- <a href="https://twitter.com/scoopnz"><div id="get-more"><img src="/images/Icons_Twitter.svg"><span>Follow Scoop on Twitter</span>
</div></a> -->

</div>
<div class="spacer-b">&nbsp;</div>
<div class="headline-right"><style>body {overflow: unset !important;}</style>
<!-- /1688062/Scoop_Premium-Rectangle -->
<div id='div-gpt-ad-1493962836337-1'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1493962836337-1').addService(googletag.pubads()).setCollapseEmptyDiv(true); });
</script>
</div>

</div>
<div class="spacer-b">&nbsp;</div>
<div class="headline-right"></div>
<div class="spacer-b">&nbsp;</div>
<div class="headline-right"></div>
<div class="spacer-b">&nbsp;</div>

        











































<script type="text/javascript">
    var _open_T610B6413102B90 = 1;
    var _anchor_T610B6413102B90 = ['#tab_T610B6413102B90_culture','#tab_T610B6413102B90_health','#tab_T610B6413102B90_education'];
    var _colours_T610B6413102B90 = ['#dee3e8','#dee3e8','#dee3e8'];
</script>

<div class="right-tabs">
    <div class="headline-double"><h4>LATEST HEADLINES</h4></div>
    <div class="tabcontainer">
        <ul id="T610B6413102B90">
            <li class="tfirst"  style=" background: #dee3e8 url(/images/triple-left-off-mid-on.gif) no-repeat left top"  >CULTURE</li>
            <li class="tmid"  style=" background: #dee3e8 url(/images/triple-mid-on.gif) no-repeat left top"  >HEALTH</li>
            <li class="tlast"  style=" background: #dee3e8 url(/images/triple-right-off-mid-on.gif) no-repeat right top"  >EDUCATION</li>
        </ul>
    </div>
    <div id="cpT610B6413102B90">
        <div class="tab-content-triple tab-bg1" id="tab_T610B6413102B90_culture" style="display: none;" >
    
<ul>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/CU2108/S00050/special-screening-of-award-winning-kiwi-film-high-tide-dont-hide-at-mangere-arts-centre-south-auckland-12-august.htm">Special Screening Of Award-winning Kiwi Film 'High Tide Don&#x2019;t Hide' At M&#x101;ngere A...</a>
     3:44 PM
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/CU2108/S00049/auckland-cricket-invest-in-talent-and-pathways.htm">Auckland Cricket Invest In Talent And Pathways </a>
     3:10 PM
    | <a href="https://info.scoop.co.nz/Auckland_Cricket" class="tab-list-byline">Auckland Cricket</a>
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/CU2108/S00048/new-zealands-first-socially-sustainable-hotel-re-opened-by-prime-minister-jacinda-ardern.htm">New Zealand&#x2019;s First Socially Sustainable Hotel Re-opened By Prime Minister Jacin...</a>
     3:09 PM
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/CU2108/S00047/myob-continues-support-of-local-sport-with-new-auckland-rugby-sponsorship.htm">MYOB Continues Support Of Local Sport With New Auckland Rugby Sponsorship</a>
     2:20 PM
    | <a href="https://info.scoop.co.nz/MYOB" class="tab-list-byline">MYOB</a>
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/CU2108/S00046/lawrence-in-arabia-war-deceit-imperial-folly-and-the-making-of-the-modern-middle-east.htm">Lawrence In Arabia - War, Deceit, Imperial Folly And The Making Of The Modern Mi...</a>
     2:13 PM
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/CU2108/S00045/assassins-by-bold-theatre.htm">Assassins - By Bold Theatre </a>
    12:03 PM
    | <a href="https://info.scoop.co.nz/Meteor_Theatre" class="tab-list-byline">Meteor Theatre</a>
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/CU2108/S00044/you-make-me-feel-like-dancing.htm">You Make Me Feel Like Dancing!</a>
    11:13 AM
    | <a href="https://info.scoop.co.nz/Operatunity" class="tab-list-byline">Operatunity</a>
    </li>
</ul>


            <span class="tab-more"><a target="_top" href="http://www.scoop.co.nz/news/culture.html">More</a></span>
            <a target="_top" class="tab-rss" href="http://www.scoop.co.nz/storyindex/index.rss?s.c=CU"><i class="material-icons">&#xE0E5;</i> RSS</a> 
        </div>
        <div class="tab-content-triple tab-bg1" id="tab_T610B6413102B90_health"  >
    
<ul>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/GE2108/S00024/blood-thinners-an-effective-treatment-for-many-patients-with-covid-19.htm"> Blood Thinners An Effective Treatment For Many Patients With COVID-19 </a>
     3:09 PM
    | <a href="https://info.scoop.co.nz/_Medical_Research_Institute_of_New_Zealand" class="tab-list-byline"> Medical ...</a>
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/GE2108/S00023/contrasting-results-for-two-mental-health-units-operating-side-by-side.htm">Contrasting Results For Two Mental Health Units Operating Side By Side</a>
     2:00 PM
    | <a href="https://info.scoop.co.nz/Office_of_the_Ombudsman" class="tab-list-byline">Office of ...</a>
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/GE2108/S00022/without-public-health-safety-mandates-and-containment-actions-vaccines-will-leave-us-all-behind-the-covid-8-ball.htm">Without Public Health Safety Mandates And Containment Actions -Vaccines Will Lea...</a>
     1:54 PM
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/GE2108/S00021/no-community-cases-one-new-case-of-covid-19-in-managed-isolation-45000-daily-vaccine-doses.htm">No Community Cases; One New Case Of COVID-19 In Managed Isolation; 45,000 Daily ...</a>
     1:05 PM
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/GE2108/S00020/kiwis-advised-to-be-vigilant-around-mould-growth-after-new-rainfall-data.htm"> Kiwis Advised To Be Vigilant Around Mould Growth After New Rainfall Data</a>
     9:29 AM
    | <a href="https://info.scoop.co.nz/Sensitive_Choice" class="tab-list-byline">Sensiti...</a>
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/GE2108/S00019/no-community-cases-two-new-cases-and-two-historical-cases-of-covid-19-in-managed-isolation.htm">No Community Cases; Two New Cases And Two Historical Cases Of COVID-19 In Manage...</a>
    04/08/21
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/GE2108/S00018/scientifically-backed-health-app-to-help-people-with-asthma-struggles-to-secure-ministry-funding.htm">Scientifically-backed Health App To Help People With Asthma Struggles To Secure ...</a>
    04/08/21
    </li>
</ul>


            <span class="tab-more"><a target="_top" href="http://www.scoop.co.nz/news/health.html">More</a></span>
            <a target="_top" class="tab-rss" href="http://www.scoop.co.nz/storyindex/index.rss?s.c=GE"><i class="material-icons">&#xE0E5;</i> RSS</a> 
        </div>
        <div class="tab-content-triple tab-bg1" id="tab_T610B6413102B90_education" style="display: none;" >
    
<ul>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/ED2108/S00007/from-budget-to-plate-eit-offers-new-online-food-costing-short-course.htm">From Budget To Plate &#x2013; EIT Offers New Online Food Costing Short Course</a>
     2:39 PM
    | <a href="https://info.scoop.co.nz/Eastern_Institute_of_Technology" class="tab-list-byline">Eastern In...</a>
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/ED2108/S00006/what-are-our-children-learning-if-they-are-just-playing.htm">What Are Our Children Learning If They Are Just Playing?</a>
    04/08/21
    | <a href="https://info.scoop.co.nz/BestStart" class="tab-list-byline">BestStart</a>
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/ED2108/S00005/how-do-leaders-and-influencers-emerge.htm">How Do Leaders And Influencers Emerge?</a>
    03/08/21
    | <a href="https://info.scoop.co.nz/University_of_Technology_Sydney" class="tab-list-byline">University of Technology Sydney</a>
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/ED2108/S00004/nz-board-game-retailer-to-donate-te-reo-maori-learning-game-to-every-school-in-aotearoa-new-zealand.htm">NZ Board Game Retailer To Donate Te Reo M&#x101;ori Learning Game To Every School In A...</a>
    03/08/21
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/ED2108/S00003/kiwis-swarm-to-beekeeping.htm">Kiwi&#x2019;s Swarm To Beekeeping</a>
    03/08/21
    | <a href="https://info.scoop.co.nz/Nelson_Marlborough_Institute_of_Technology" class="tab-list-byline">Nelson Marlborough Institute of Technology</a>
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/ED2108/S00002/new-zealand-and-international-secondary-students-to-grow-cultural-competence-skills-together.htm">New Zealand And International Secondary Students To Grow Cultural Competence Ski...</a>
    03/08/21
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/ED2108/S00001/summer-lab-recognised-for-excellence-in-global-entrepreneur-education.htm">Summer Lab Recognised For Excellence In Global Entrepreneur Education</a>
    02/08/21
    | <a href="https://info.scoop.co.nz/University_of_Auckland" class="tab-list-byline">University ...</a>
    </li>
</ul>


            <span class="tab-more"><a target="_top" href="http://www.scoop.co.nz/news/education.html">More</a></span>
            <a target="_top" class="tab-rss" href="http://www.scoop.co.nz/storyindex/index.rss?s.c=ED"><i class="material-icons">&#xE0E5;</i> RSS</a> 
        </div>
    </div>
</div><!-- /right-tabs -->


<div class="spacer-b">&nbsp;</div>
<div class="headline-right"><!-- /1688062/Scoop_Rectangle -->
<div id='div-gpt-ad-1493962836337-2'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1493962836337-2'); });
</script>
</div>
<div id=vid-div>
<!-- /1688062/Scoop_Video -->
<div id='div-gpt-ad-1493962836337-5'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1493962836337-5'); });
  </script>
</div>

<div id="scroll-outstream"></div>
<script type="text/javascript">
 (function() {
   function loadIt() {
     console.log("DOM fully loaded and parsed");

     // Enter OutStream configuration options HERE //
     var configParams = {
       "width": 300,
       "height": 194,
       "k_pos": "after",
       "k_placement": "a/middle",
       "k_align": "center",
       "k_adImp": "%%VIEW_URL_UNESC%%",
       "k_adClick": "%%CLICK_URL_UNESC%%",
       "k_multiFormat": 0
     };

     // End OutStream configuration options //

     var doc = top.window.document;

     var as = doc.createElement('script'),
       aT = '//video-ads-apex.rubiconproject.com/apex/18118/197056/961628/203/apex.js?r=' + Math.random() * 10000000000000000;

     as.type = 'text/javascript';
     as.src = aT;
     as.async = true;

     if (as.textContent) {
       as.textContent = JSON.stringify(configParams);
     } else {
       as.innerText = JSON.stringify(configParams);
     }
     doc.body.appendChild(as);

   }


   if (document.readyState === "complete" || (document.readyState !== "loading" && !document.documentElement.doScroll)) {
     loadIt();
   } else {
     document.addEventListener("DOMContentLoaded", loadIt);
   }

 }());
</script>

</div>
</div>
<div class="spacer-b">&nbsp;</div>

        











































<script type="text/javascript">
    var _open_T610B644127220 = 0;
    var _anchor_T610B644127220 = ['#tab_T610B644127220__span_class_scoop_wellington_span_','#tab_T610B644127220__span_class_scoop_christchurch_span_','#tab_T610B644127220__span_class_scoop_auckland_span_'];
    var _colours_T610B644127220 = ['#e5997f','#e5997f','#e5997f'];
</script>

<div class="right-tabs">
    <div class="tabcontainer">
        <ul id="T610B644127220">
            <li class="tfirst"  style=" background: #e5997f url(/images/triple-left-on.gif) no-repeat left top"  ><span class="scoop">Wellington</span></li>
            <li class="tmid"  style=" background: #e5997f url(/images/triple-mid-off-left-on.gif) no-repeat left top"  ><span class="scoop">Christchurch</span></li>
            <li class="tlast"  style=" background: #e5997f url(/images/triple-right-off-mid-off.gif) no-repeat right top"  ><span class="scoop">Auckland</span></li>
        </ul>
    </div>
    <div id="cpT610B644127220">
        <div class="tab-content-triple tab-bg3" id="tab_T610B644127220__span_class_scoop_wellington_span_"  >
    <ul>
<li><a  target="_blank" href="https://www.theatreview.org.nz/reviews/review.php?id=12862">WINDING UP at Circa One, Circa Theatre, 1 Taranaki St, Wellington Waterfront - A...</a></li>
<li><a  target="_blank" href="https://www.theatreview.org.nz/reviews/review.php?id=12861">THE MOST NAKED at BATS Theatre, The Propeller Stage, 1 Kent Tce - A cabaret of s...</a></li>
<li><a  target="_blank" href="https://www.theatreview.org.nz/reviews/review.php?id=12860">WINDING UP at Circa One, Circa Theatre, 1 Taranaki St, Wellington Waterfront - H...</a></li>
<li><a  target="_blank" href="https://www.theatreview.org.nz/reviews/review.php?id=12859">DANCE DANCED DANCING 2021 at Hannah Playhouse - It is possible to dance about da...</a></li>
<li><a  target="_blank" href="https://www.theatreview.org.nz/reviews/review.php?id=12858">THE FIREBIRD at Opera House - Brave, innovative and welcome</a></li>
<li><a  target="_blank" href="https://www.theatreview.org.nz/reviews/review.php?id=12857">THE FIREBIRD at Opera House - Timeless story applied to the darkest aspects of t...</a></li>
<li><a  target="_blank" href="https://www.theatreview.org.nz/reviews/review.php?id=12852">CIGGIE BUTTS IN THE SAND at Soundings - Te Papa - Planting seeds for impetus? Pe...</a></li>
</ul>

            <span class="tab-more"><a target="_top" href="http://www.theatreview.org.nz">More</a></span>
            <a target="_top" class="tab-rss" href="http://www.theatreview.org.nz/rss/reviews.php?region=1&festival="><i class="material-icons">&#xE0E5;</i> RSS</a> 
            <a target="_top" class="tab-alerts" href="https://newsagent.scoop.co.nz/"><i class="material-icons">&#xE146;</i> News Alerts</a>
        </div>
        <div class="tab-content-triple tab-bg3" id="tab_T610B644127220__span_class_scoop_christchurch_span_" style="display: none;" >
    <ul>
<li><a  target="_blank" href="https://www.theatreview.org.nz/reviews/review.php?id=12848">ONEONE - MATARIKI 2021 at The Arts Centre Te Matatiki Toi Ora, 2 Worcester Boule...</a></li>
<li><a  target="_blank" href="https://www.theatreview.org.nz/reviews/review.php?id=12835">MAURI TAU at Online - Can transport the listener anywhere they need to be</a></li>
<li><a  target="_blank" href="https://www.theatreview.org.nz/reviews/review.php?id=12830">TE WHEKE at James Hay Theatre - A single connected entity</a></li>
<li><a  target="_blank" href="https://www.theatreview.org.nz/reviews/review.php?id=12791">GISELLE at Isaac Theatre Royal - It would have been a mistake, however, to have ...</a></li>
<li><a  target="_blank" href="https://www.theatreview.org.nz/reviews/review.php?id=12764">THE ADDAMS at The Lumiere Cinema in the Arts Centre - A playful film about the s...</a></li>
<li><a  target="_blank" href="https://www.theatreview.org.nz/reviews/review.php?id=12754">TOAST at Isaac Theatre Royal, The Gloucester Room - A laugh-out-loud, heart-warm...</a></li>
<li><a  target="_blank" href="https://www.theatreview.org.nz/reviews/review.php?id=12738">LADIES NIGHT at The Court Theatre, Bernard Street, Addington - From low key to h...</a></li>
</ul>

            <span class="tab-more"><a target="_top" href="http://www.theatreview.org.nz">More</a></span>
            <a target="_top" class="tab-rss" href="http://www.theatreview.org.nz/rss/reviews.php?region=5&festival="><i class="material-icons">&#xE0E5;</i> RSS</a> 
            <a target="_top" class="tab-alerts" href="https://newsagent.scoop.co.nz/"><i class="material-icons">&#xE146;</i> News Alerts</a>
        </div>
        <div class="tab-content-triple tab-bg3" id="tab_T610B644127220__span_class_scoop_auckland_span_" style="display: none;" >
    <ul>
<li><a  target="_blank" href="https://www.theatreview.org.nz/reviews/review.php?id=12854">WALK WITH ME at Monterey Cinema Takapuna 32-34 Anzac Street Takapuna, Auckland -...</a></li>
<li><a  target="_blank" href="https://www.theatreview.org.nz/reviews/review.php?id=12853">BALLET NOIR at Bruce Mason Centre, Takapuna - Archival and experimental style.</a></li>
<li><a  target="_blank" href="https://www.theatreview.org.nz/reviews/review.php?id=12846">THE OUTSIDERS BALL at Concert Chamber - Town Hall, THE EDGE - This ball could li...</a></li>
<li><a  target="_blank" href="https://www.theatreview.org.nz/reviews/review.php?id=12835">MAURI TAU at Online - Can transport the listener anywhere they need to be</a></li>
<li><a  target="_blank" href="https://www.theatreview.org.nz/reviews/review.php?id=12831">THE MOST NAKED at The Wintergarden - Civic Theatre - Edgy experimental theatre i...</a></li>
<li><a  target="_blank" href="https://www.theatreview.org.nz/reviews/review.php?id=12829">THE LIFE OF GALILEO at ASB Waterfront Theatre, 138 Halsey St, Wynyard Quarter - ...</a></li>
<li><a  target="_blank" href="https://www.theatreview.org.nz/reviews/review.php?id=12826">FACES OF NATURE at Mangere Arts Centre - Urgency to speak to our vulnerabilities</a></li>
</ul>

            <span class="tab-more"><a target="_top" href="http://www.theatreview.org.nz">More</a></span>
            <a target="_top" class="tab-rss" href="http://www.theatreview.org.nz/rss/reviews.php?region=2&festival="><i class="material-icons">&#xE0E5;</i> RSS</a> 
            <a target="_top" class="tab-alerts" href="https://newsagent.scoop.co.nz/"><i class="material-icons">&#xE146;</i> News Alerts</a>
        </div>
    </div>
</div><!-- /right-tabs -->


<div class="spacer-b">&nbsp;</div>
<div class="headline-right"><!-- /1688062/Scoop_Rectangle-South -->
<div id='div-gpt-ad-1493962836337-3'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1493962836337-3'); });
</script>
</div>
</div>
<div class="spacer-b">&nbsp;</div>
<div class="headline-right"></div>
<div class="headline-right">
<div class="headline-right">
    <div id="subleader" style="background-image: url(/images/brown-left.gif); background-color: #FDF7EA">
        <div id="subleader-also-wrapper" style="background-image: url(/images/brown-right.gif); background-color: #FDF7EA">
            <div class="subleader-also" id="">
                
                <h4>Lifestyle Blogroll</h4><br><ul style="list-style-type: none;font-size:90%;"><li><a href="http://www.eventfinder.co.nz" target="_blank">EventFinder</a></li><li><a href="http://www.theatreview.org.nz/" target="_blank">Theatreview</a></li><li><a href="http://www.aldaily.com/" target="_blank">Arts & Letters Daily</a></li><li><a href="http://www.thebigidea.co.nz/" target="_blank">The Big Idea</a></li><li><a href="http://prostablog.wordpress.com/" target="_blank">Prostablog - Prostate Cancer News</a></li><br></ul><br><!-- <h4>More Links</h4><br><ul style="list-style-type: none;font-size:90%;"><br><li><a href="http://www.imarda.com/" target="_blank">GPS vehicle tracking</a></li><li>Powershop.co.nz: <a href="http://www.powershop.co.nz/better-service-switching.html" target="_blank">Power Company </a></li> <li> NZ On Screen: <a href="http://www.nzonscreen.com/" target="_blank">NZ Television</a> - <a href="http://www.nzonscreen.com/" target="_blank">NZ Film</a> - <a href="http://www.nzonscreen.com/" target="_blank">NZ Documentary</a></li> </ul><p><h4>Scoop Newsagent</h4><ul style="list-style-type: none;font-size:90%;"><li><a href="https://newsagent.scoop.co.nz/" target="_blank">Media Tracking</a></li></ul> -->
            </div>
        <div class="cleaner"></div>
        </div>
    </div>
</div>
</div>


    </div><!-- /right-col -->

    <div class="cleaner">&nbsp;</div>
<!-- /LEADER -->


<!-- end content -->
    <div class="cleaner">&nbsp;</div>
</div><!-- /outer-wrapper -->
<div id="footer">
	<div id="header-wrapper-base">
        <div id="logo-base">
            <a href="https://www.scoop.co.nz">
            <img alt="Scoop - Independent News" src="/images/Scoop_Logo.svg.png">
            </a>
        </div>
		<div id="header-base">
            <div class="clear-both">
                <div id="header-links-base">
                    
<a id="about-us-base" href="https://www.scoop.co.nz/about/contact.html"><i class="material-icons">&#xE0BE;</i> <span>Contact</span></a>
<a id="subscribe-base" href="https://www.scoop.co.nz/about/about.html"><i class="material-icons">&#xE146;</i> <span>About</span></a>
<a id="login-base" href="https://pro.scoop.co.nz/?from=scoop"><i class="material-icons">&#xE8F9;</i> <span>ScoopPro</span></a>

                </div>
            </div>
            <div class="clear-both">
                <div id="footer-search-base">
                    
    <form method="get" action="https://search.scoop.co.nz/search">
    <input class="scoop-words" placeholder="Search Scoop" type="text" name="q" maxlength="50" /><button type="submit" name="submit"><i class="material-icons">&#xE8B6;</i>
</button>
</form>


                </div>
            </div>
		</div><!-- /header-base -->

	</div><!-- /header-wrapper -->
	<div id="top-strip-base">
	  <span class="media-switcher">View as: <span>FULL SITE</span> | <a href="https://m.scoop.co.nz/stories/GE2108/S00023/contrasting-results-for-two-mental-health-units-operating-side-by-side.htm">MOBILE SITE</a></span>
          <div id="scoop-footer" >

<div id="smallnotices">
<style>#footer-search-base button {top: 18px;position: absolute;}</style>

<div class="link-groups">

  <div class="link-group">
    <span class="header">Scoop</span>
    <a href="https://www.scoop.co.nz/about/contact.html">Contact</a>
    <a href="https://www.scoop.co.nz/about/about.html">About</a>
    <a href="https://www.scoop.co.nz/services/index.html">Services</a>
    <a href="https://newsagent.scoop.co.nz/">Newsagent</a>
    <a href="https://newsagent.scoop.co.nz/">Newsagent</a>
 <a style="color:#f55a3f!important; font-weight:bold!important;" href="https://foundation.scoop.co.nz/?supporter">Donate</a>
  </div>
  
  <div class="link-group">
    <span class="header">Connect</span>
    <a href="https://www.scoop.co.nz/about/submit.html">Submit News</a>
    <a href="https://www.scoop.co.nz/about/social.html">Social Media</a>
    <a href="https://www.scoop.co.nz/about/network.html">Scoop Network</a>
    <a href="https://foundation.scoop.co.nz/">Scoop Foundation</a>
    <a href="https://NextElection.com">Next Election NZ</a>
    <a href="https://www.scoop.co.nz/about/submit.html/#ComplaintsPolicy">Complaints Policy</a>
 </div>
  
  <div class="link-group">
    <span class="header">Ethical Paywall</span>
    <a href="https://www.scoop.co.nz/about/accredited.html">Licensed Orgs.</a>
    <a href="https://pro.scoop.co.nz/?from=sf-lic">ScoopPro Licensing</a>
    <a href="https://pro.scoop.co.nz/register?from=sf-app">Apply for a licence</a>
    <a href="https://www.scoop.co.nz/about/terms.html">Terms of Use</a>

  </div>
  
</div>

<a href="https://www.scoop.co.nz/about/terms.html" class="terms-link">© Scoop Media</a>
</div>

</div>
<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript">
 var _nol = { pvar: { cid: "nz-scoop", content: "0", server: "secure-nz"
 } };
 (function () { var s = document.createElement('script');
 s.type = 'text/javascript';
 s.async = true;
 s.src = '//secure-nz.imrworldwide.com/v60a.js';
 var x = document.getElementsByTagName('script')[0];
 x.parentNode.insertBefore(s, x); })();
</script>
<script type="text/javascript">
_linkedin_partner_id = "698491";
window._linkedin_data_partner_ids = window._linkedin_data_partner_ids || [];
window._linkedin_data_partner_ids.push(_linkedin_partner_id);
</script><script type="text/javascript">
(function(){var s = document.getElementsByTagName("script")[0];
var b = document.createElement("script");
b.type = "text/javascript";b.async = true;
b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
s.parentNode.insertBefore(b, s);})();
</script>
<noscript>
<img height="1" width="1" style="display:none;" alt="" src="https://px.ads.linkedin.com/collect/?pid=698491&fmt=gif" />
</noscript>

	</div><!-- /top-strip -->
<!-- end content -->
	<div class="cleaner">&nbsp;</div>

<div id="base">
</div>


<script type="text/javascript">
  scoop.dom.loaded = true;
</script>

</body>
</html>












