
<!DOCTYPE html>
<html>
<head>
<meta http-equiv="content-type" content="text/html; charset=utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">


<meta name="title"       content="UN Report Says Up To 850,000 Animal Viruses Could Be Caught By Humans, Unless We Protect Nature" />
<meta name="keywords"    content="The Conversation, Top Scoops, Animal Welfare, Climate Change, Environment and Conservation, Health Policy, Medical, Newsworthy, Primary Health, Science, Swine Flu News, World Environment, Scoop" />
<meta name="description" content=" UN report says up to 850,000 animal viruses could be caught by humans, unless we protect nature  " />
<link rel="amphtml"      href="https://m.scoop.co.nz/stories/HL2010/S00164/un-report-says-up-to-850000-animal-viruses-could-be-caught-by-humans-unless-we-protect-nature.htm" />

<meta name="verify-v1" content="DmDRtGvVBvw+iZevBiahLdYqjyp7GyLA1poTPET2uBg=" >
<meta name="y_key" content="4091684479be8a25">
<meta name="msvalidate.01" content="D3EE7BEC171B22CC0004BCAD3AA9F55A" />
<meta name="google-site-verification" content="_g7_as_6L5G11kGq92K0w9zHzfUnAYXOUVCvYtF0evQ" />
<title>
UN Report Says Up To 850,000 Animal Viruses Could Be Caught By Humans, Unless We Protect Nature | Scoop News
</title>
<!-- Scoop is Copyright (C) 1996-2020 Scoop Publishing Ltd - All Rights Reserved -->
<link rel="stylesheet" href="/styles/scoop.css?v=10.13" type="text/css" media="screen">
<link rel="stylesheet" href="/styles/textads.css?v=10.13" type="text/css" media="screen">
<link rel="stylesheet" href="/styles/tabs.css?v=10.13" type="text/css" media="screen">
<link rel="stylesheet" href="/images/fonts/material-icons/load.css?v=10.13" type="text/css" media="screen">
<link rel="stylesheet" href="/images/fonts/source-sans-pro/load.css?v=10.13" type="text/css" media="screen">
<link rel="stylesheet" href="/images/fonts/open-sans/load.css?v=10.13" type="text/css" media="screen">
<!--[if IE]><link rel="stylesheet" href="/styles/msie.css?v=10.13" type="text/css" media="screen"><![endif]-->
<!--[if IE 8]><link rel="stylesheet" href="/styles/msie8.css?v=10.13" type="text/css" media="screen"><![endif]-->
<link rel="stylesheet" href="/styles/print.css?v=10.13" type="text/css" media="print">





<link rel="shortcut icon" href="/images/favicons/favicon.png" />

<link rel="apple-touch-icon" sizes="192x192" type="image/png" href="/images/favicons/ati-192.png" />
<link rel="apple-touch-icon" sizes="120x120" type="image/png" href="/images/favicons/ati-120.png" />
<link rel="apple-touch-icon" sizes="76x76" type="image/png" href="/images/favicons/ati-76.png" />
<link rel="apple-touch-icon" sizes="72x72" type="image/png" href="/images/favicons/ati-72.png" />
<link rel="apple-touch-icon" sizes="114x114" type="image/png" href="/images/favicons/ati-114.png" />
<link rel="apple-touch-icon" sizes="180x180" type="image/png" href="/images/favicons/ati-180.png" />
<link rel="apple-touch-icon" sizes="57x57" type="image/png" href="/images/favicons/ati-57.png" />
<link rel="apple-touch-icon" sizes="152x152" type="image/png" href="/images/favicons/ati-152.png" />
<link rel="apple-touch-icon" sizes="64x64" type="image/png" href="/images/favicons/ati-64.png" />
<link rel="apple-touch-icon" sizes="48x48" type="image/png" href="/images/favicons/ati-48.png" />
<link rel="apple-touch-icon" sizes="32x32" type="image/png" href="/images/favicons/ati-32.png" />
<link rel="apple-touch-icon" sizes="16x16" type="image/png" href="/images/favicons/ati-16.png" />

<meta name="section_key" content="comment">

<script type="text/javascript" async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script type="text/javascript" async="async" src="https://www.google-analytics.com/analytics.js"></script>
<script type="text/javascript">
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  var scoop = scoop || {};
  scoop.dom = {};
  scoop.dom.loaded = false;
  scoop.meta = {};
  scoop.meta.gaw = {};
  
  scoop.meta.gaw.sites = "Scoop";
  scoop.meta.gaw.sections = ["Comment"];

  scoop.meta.byline = "the conversation";
  scoop.meta.gaw.bylines = ["the conversation"];
  scoop.meta.gaw.keywords = [];

  (function(l) {
  l.push("animal welfare");
  l.push("climate change");
  l.push("environment and conservation");
  l.push("health policy");
  l.push("medical");
  l.push("newsworthy");
  l.push("primary health");
  l.push("science");
  l.push("swine flu news");
  l.push("world environment");
  })(scoop.meta.gaw.keywords);

  scoop.meta.keywords = scoop.meta.gaw.keywords.slice();

  (function(l) {
  l.push("the conversation");
  l.push("top scoops");
  l.push("scoop");
  })(scoop.meta.keywords);

  


  if(typeof window['ga'] == 'undefined') {
    window.ga = function() {
      if(typeof window.ga['q'] == 'undefined') {
        window.ga.q = [];
      }
      window.ga.q.push(arguments);
    };
  }

  scoop.hohonu = {};
  scoop.hohonu.ga = {};
  scoop.hohonu.ga.trackers_ref = [
    {'code' : 'UA-4736591-1',  'tid' : 'GT1'},
    {'code' : 'UA-5942402-1',  'tid' : 'GT2'},
    {'code' : 'UA-4736591-25', 'tid' : 'GT3'},
    {'code' : 'UA-4736591-26', 'tid' : 'GT4'}
  ];
  scoop.hohonu.ga.recipies = [];

  scoop.hohonu.ga.addRecipie = function(recipie) {
    var gai = scoop.hohonu.ga;
    gai.recipies.push(recipie);
    setTimeout(function() {
      var x;
      for(x = 0; x < gai.trackers_ref.length; x += 1) {
        recipie(gai.trackers_ref[x]);
      }      
    }, 1);
  };  

  (function(gai) {
    var x;
    for(x = 0; x < gai.trackers_ref.length; x += 1) {
      ga('create', gai.trackers_ref[x].code, 'auto', gai.trackers_ref[x].tid);
    }
  })(scoop.hohonu.ga);

  scoop.hohonu.ga.addRecipie(function(tracker_ref) {
    ga(tracker_ref.tid + '.send', 'pageview');
  });
		   
  function GA_googleFillSlot() {} // NOOP
</script>

<script type="text/javascript" src="/styles/scoop-modern-1.js" async="async"></script>

<meta property="fb:admins" content="100007318459475" />
<meta property="og:image" content="http://img.scoop.co.nz/stories/images/1908/scoop_image.jpg" />

<script type="text/javascript" language="javascript" async="async" src="https://kara.scoop.co.nz/www-scoop-swbanner.js"></script>

<style>
#article-topper-box {background: #ebebeb; float:left; padding: 24px 80px 24px 80px; margin: 0 -80px;}
@media screen and (max-width: 768px) {#article-topper-box {margin: 0 -32px; padding: 24px 32px 24px 32px;} }
@media screen and (max-width: 480px) { #article-topper-box {margin: 0 -8px; padding: 24px 8px 24px 8px;} }
#article-topper-box #top-stories {margin: 0 -80px;}
@media screen and (max-width: 768px) {#article-topper-box #top-stories {margin: 0 -32px; } }
@media screen and (max-width: 480px) {#article-topper-box #top-stories {margin: 0 -8px;} }
</style>

<style> img {max-width: 100%; height:auto;}</style>

<style>
figure.image {  display: table;  clear: both;  text-align: center;  margin: 1em auto;}
figure.image>img {  display: block;  margin: 0 auto;  max-width: 100%;  max-height: 400px;  min-width: 50px;}
figure.image>figcaption {  display: table-caption;  caption-side: bottom;  word-break: break-word;  color: hsl(0, 0%, 20%);  background-color: hsl(0, 0%, 97%);  padding: .6em;  font-size: .75em;  outline-offset: -1px;}
#article table {
    margin: 0 auto;
    border-collapse: collapse;
    border: 1px solid #ccc;}
#article table td {
    border: 1px solid #ccc;
    padding: 8px;
    text-align: left;}
#article table th {
    border: 1px solid #ccc;
    padding: 8px;
    text-align: left;}
blockquote {
    border-bottom: 4px solid #f55a3f;
    border-radius: 8px;
    color: black;
    padding: 8px 16px 0px 16px;
    background-color: #f55a3f1f;
    box-shadow: 0px 1px 3px 0px rgba(0, 0, 0, 0.2), 0px 1px 1px 0px rgba(0, 0, 0, 0.14), 0px 2px 1px -1px rgba(0, 0, 0, 0.12);}
    #article iframe {
	max-width:95%;
	width: 100%    }
</style>


<style> <!-- thedig setting -->
   .leader-left .thedig p, .leader-also .thedig p {
    margin: 10px 0pt !important;
    clear: inherit !important;
    font-size: 14px !important;
    line-height: 18px !important;
    margin-bottom: 8px !important;
}

.leader-left .thedig b a, .leader-also .thedig b a {
    color: #1e1e1e !important;
    font-size: 21px !important;
    line-height: 23px !important;
    margin-bottom: 8px !important;
    font-family: Source Sans Pro, Trebuchet MS, Arial !important;
}

.leader-left .thedig img, .leader-also .thedig img {
    float: left !important;
    max-width: 100px !important;
}

.leader-also .thedig b img, .leader-left .thedig b img {
    margin: 0px 16px 8px 0 !important;
}

.leader-left .thedig h4, .leader-also .thedig h4 {
    margin: 8px 0 0 !important;
    font-size: 16px !important;
}

.leader-left .thedig p, .leader-also .thedig p {
    margin: 10px 0pt !important;
    clear: inherit !important;
    font-size: 14px !important;
    line-height: 18px !important;
    margin-bottom: 8px !important;
}

.leader-left .thedig ul li, .leader-also .thedig ul li {
    color: #1e1e1e !important;
    line-height: 18px !important;
    font-size: 14px !important;
}

.leader-left .thedig li, .leader-also .thedig li {
    margin-left: 16px !important;
}
    </style>

<!-- DFP /1688062/Scoop_Header -->


<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/1688062/Scoop_Big-Banner', [[760, 120], [970, 160], [970, 250]], 'div-gpt-ad-1493962836337-0').addService(googletag.pubads());
    googletag.defineSlot('/1688062/Scoop_Premium-Rectangle', [[300, 250], [300, 300], [300, 600]], 'div-gpt-ad-1493962836337-1').addService(googletag.pubads());
    googletag.defineSlot('/1688062/Scoop_Rectangle', [[300, 250], [300, 300], [300, 600]], 'div-gpt-ad-1493962836337-2').addService(googletag.pubads());
    googletag.defineSlot('/1688062/Scoop_Rectangle-South', [[300, 250], [300, 300], [300, 600]], 'div-gpt-ad-1493962836337-3').addService(googletag.pubads());
    googletag.defineSlot('/1688062/Scoop_Super-Rectangle', [[300, 250], [300, 300], [460, 400]], 'div-gpt-ad-1493962836337-4').addService(googletag.pubads());
 googletag.defineOutOfPageSlot('/1688062/Scoop_Video', 'div-gpt-ad-1493962836337-5').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs(true);
     (function(pa) {
        pa.setTargeting('Byline', scoop.meta.gaw.bylines)
        pa.setTargeting('Site', scoop.meta.gaw.sites)
        pa.setTargeting('Keyword', scoop.meta.gaw.keywords)
        pa.setTargeting('Section', scoop.meta.gaw.sections);
    })(googletag.pubads());
    googletag.enableServices();
  });
</script>
<!-- /DFP -->
<!-- PP Banner -->
<script>
(function(d) {
  var el, fjs = d.getElementsByTagName('script')[0];
	el = d.createElement('script');
	el.id = "js-pp-banner";
	el.src = "//dashboard.presspatron.com/dev/banner?b=Y8ic5UC4MY2Q5s698Re1YRwA";
	fjs.parentNode.insertBefore(el, fjs);
}(document));
</script>
<!-- /PP Banner -->



</head>
<body>
<div id="page-wrapper">


<!-- spider trap -->
<a href="/robots/bad-robot.html"><img height="1" width="1" align="right" border="0" src="//img.scoop.co.nz/images/pixel.gif?bad-robot"></a>
<!-- end spider trap -->



<div id="header-purotu">
  <div id="header-purotu-strip">
    <style>
@media screen and (max-width: 970px) {
#top-dfp {display: none;}
}
#top-dfp {text-align: center;}
</style>
<div id="top-dfp"><!-- /1688062/Scoop_Big-Banner -->
<div id='div-gpt-ad-1493962836337-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1493962836337-0'); });
</script>
</div>
</div>

  </div>
  <div id="pp-banner"></div>
  <div id="header-purotu-thick">
    <i class="material-icons" id="header-purotu-menu-button">&#xE5D2;</i>
    <div id="header-purotu-logo">
      <a href="/?from=top-banner-purotu-1">
	<img alt="Scoop" src="/images/Scoop_Independent_News_BWLogo.svg.png" title="Go to the home page" class="for-full">
	<img alt="Scoop" src="/images/Scoop_Independent_News_White.png" title="Go to the home page" class="for-skinny">
      </a>
    </div>
    <div id="header-purotu-title">Top Scoops</div>
    <div id="header-purotu-tools">
      <div id="header-purotu-shortcuts">
	
<a id="about-us-head" href="https://www.scoop.co.nz/about/contact.html"><i class="material-icons">&#xE0BE;</i> <span>Contact</span></a>
<a id="subscribe-head" href="https://www.scoop.co.nz/about/about.html"><i class="material-icons">&#xE146;</i> <span>About</span></a>
<a id="login-head" href="https://pro.scoop.co.nz/?from=scoop"><i class="material-icons">&#xE8F9;</i> <span>ScoopPro</span></a>

      </div>
      <div id="header-purotu-search">
    <form method="get" action="https://search.scoop.co.nz/search">
    <input class="scoop-words" placeholder="Search Scoop" type="text" name="q" maxlength="50" /><button type="submit" name="submit"><i class="material-icons">&#xE8B6;</i>
</button>
</form>

</div>
    </div>
  </div>

  <div id="header-purotu-network">
    <ul>
      <li><a href="https://www.scoop.co.nz">Scoop</a></li>        
      <li><a href="http://werewolf.co.nz">Werewolf</a></li>        
      <li><a href="http://wellington.scoop.co.nz">Wellington</a></li>
      <li><a href="https://thedig.nz">The Dig</a></li>
      <li><a href="http://business.scoop.co.nz">Business Scoop</a></li>
      <li><a href="http://pacific.scoop.co.nz">Pacific</a></li>        
      <li><a href="http://community.scoop.co.nz">Community</a></li> 
      <li><a href="http://books.scoop.co.nz">Review of Books</a></li> 
      <li><a href="https://info.scoop.co.nz">InfoPages</a></li>  
    </ul>
  </div>
  
  <div id="header-purotu-wires">
    
<ul>
    <li><a href="https://www.scoop.co.nz/">Front Page</a></li>
    <li><a href="https://www.scoop.co.nz/news/scoops.html" class="wires-on">Scoops</a></li>
    <li><a href="https://www.scoop.co.nz/news/parliament.html">Parliament</a></li>
    <li><a href="https://www.scoop.co.nz/news/politics.html">Politics</a></li>
    <li><a href="https://www.scoop.co.nz/news/regional.html">Regional</a></li>
    <li><a href="https://www.scoop.co.nz/news/business.html">Business</a></li>
    <li><a href="https://www.scoop.co.nz/news/sci-tech.html">Sci-Tech</a></li>
    <li><a href="https://www.scoop.co.nz/news/world.html">World</a></li>
    <li><a href="https://www.scoop.co.nz/news/culture.html">Culture</a></li>
    <li><a href="https://www.scoop.co.nz/news/education.html">Education</a></li>
    <li><a href="https://www.scoop.co.nz/news/health.html">Health</a></li>
</ul>

  </div>

  <div id="header-purotu-menu">
    <i class="material-icons" id="header-purotu-menu-button-2">&#xE5CD;</i>

    <div id="header-purotu-menu-tools">
      <div id="header-purotu-menu-search">
    <form method="get" action="https://search.scoop.co.nz/search">
    <input class="scoop-words" placeholder="Search Scoop" type="text" name="q" maxlength="50" /><button type="submit" name="submit"><i class="material-icons">&#xE8B6;</i>
</button>
</form>

</div>
      <div id="header-purotu-menu-shortcuts">
	
<a id="about-us-head" href="https://www.scoop.co.nz/about/contact.html"><i class="material-icons">&#xE0BE;</i> <span>Contact</span></a>
<a id="subscribe-head" href="https://www.scoop.co.nz/about/about.html"><i class="material-icons">&#xE146;</i> <span>About</span></a>
<a id="login-head" href="https://pro.scoop.co.nz/?from=scoop"><i class="material-icons">&#xE8F9;</i> <span>ScoopPro</span></a>

      </div>
    </div>

    <div class="header-purotu-menu-header">Scoop</div>
    
<ul>
    <li><a href="https://www.scoop.co.nz/">Front Page</a></li>
    <li><a href="https://www.scoop.co.nz/news/scoops.html" class="wires-on">Scoops</a></li>
    <li><a href="https://www.scoop.co.nz/news/parliament.html">Parliament</a></li>
    <li><a href="https://www.scoop.co.nz/news/politics.html">Politics</a></li>
    <li><a href="https://www.scoop.co.nz/news/regional.html">Regional</a></li>
    <li><a href="https://www.scoop.co.nz/news/business.html">Business</a></li>
    <li><a href="https://www.scoop.co.nz/news/sci-tech.html">Sci-Tech</a></li>
    <li><a href="https://www.scoop.co.nz/news/world.html">World</a></li>
    <li><a href="https://www.scoop.co.nz/news/culture.html">Culture</a></li>
    <li><a href="https://www.scoop.co.nz/news/education.html">Education</a></li>
    <li><a href="https://www.scoop.co.nz/news/health.html">Health</a></li>
</ul>

    <div class="header-purotu-menu-header">Network</div>
    <ul>
      <li><a href="https://www.scoop.co.nz">Scoop</a></li>        
      <li><a href="http://werewolf.co.nz">Werewolf</a></li>        
      <li><a href="http://wellington.scoop.co.nz">Wellington Scoop</a></li>
      <li><a href="https://thedig.nz">The Dig</a></li>
      <li><a href="http://business.scoop.co.nz">Business Scoop</a></li>        
      <li><a href="http://pacific.scoop.co.nz">Pacific</a></li>
      <li><a href="http://community.scoop.co.nz">Community</a></li> 
      <li><a href="http://books.scoop.co.nz">Review of Books</a></li> 
      <li><a href="https://info.scoop.co.nz">InfoPages</a></li>  
    </ul>
  </div>

</div>


<div id="outer-wrapper">





<div class="article-subheadings">
  <p>
<a href="http://books.scoop.co.nz/" style="white-space: nowrap">Book Reviews</a> | <a href="http://gordoncampbell.scoop.co.nz/" style="white-space: nowrap">Gordon Campbell</a> | <a href="http://info.scoop.co.nz/Scoop_News" style="white-space: nowrap">Scoop News</a> | <a href="http://wellington.scoop.co.nz/" style="white-space: nowrap">Wellington Scoop</a> | <a href="http://community.scoop.co.nz/" style="white-space: nowrap">Community Scoop</a> | <a href="http://<% search.scoop.co.nz %>/" style="white-space: nowrap">Search</a></p>
</div>

<div id="article-head-spacer">&nbsp;</div>

<!-- LEADER -->
  <div class="container">
     <div class="doubleleft-col">
       <div width="665" height="40">
<!-- Scoop Media Cartel DFP Tag -->
<script type='text/javascript'>
GA_googleFillSlot("Scoop_Top_Strip");
</script>
</div>



       


<div id="bread-crumb">
<a href="http://www.scoop.co.nz/">Scoop</a> <i class="material-icons bread-crumb-sep">&#xE315;</i> <a href="http://www.scoop.co.nz/news/scoops.html">Top Scoops</a> 
    <div id="article-tools">




        <a rel="nofollow" title="Find related articles" href="http://search.scoop.co.nz/search?q=related:HL2010/S00164"><i class="material-icons">&#xe8fa;</i></a>

        <a rel="nofollow" title="Mail this story" href="/share/email.html?path=HL2010/S00164/un-report-says-up-to-850000-animal-viruses-could-be-caught-by-humans-unless-we-protect-nature.htm"><i class="material-icons">&#xe0be;</i></a>
        <a rel="nofollow" title="Printer friendly version" href="http://www.scoop.co.nz/stories/print.html?path=HL2010/S00164/un-report-says-up-to-850000-animal-viruses-could-be-caught-by-humans-unless-we-protect-nature.htm"><i class="material-icons">&#xe8ad;</i></a>

<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.scoop.co.nz%2Fstories%2FHL2010%2FS00164%2Fun-report-says-up-to-850000-animal-viruses-could-be-caught-by-humans-unless-we-protect-nature.htm&amp;text=UN%20Report%20Says%20Up%20To%20850%2C000%20Animal%20Viruses%20Could%20Be%20Caught%20By%20Humans%2C%20Unless%20We%20Protect%20Nature" class="social-media-toolkit-button" id="social-media-toolkit-twitter-button"><img src="/images/Icons_Twitter.svg" alt=""></a>
<a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.scoop.co.nz%2Fstories%2FHL2010%2FS00164%2Fun-report-says-up-to-850000-animal-viruses-could-be-caught-by-humans-unless-we-protect-nature.htm&amp;mini=true&amp;source=http://www.scoop.co.nz&amp;title=UN%20Report%20Says%20Up%20To%20850%2C000%20Animal%20Viruses%20Could%20Be%20Caught%20By%20Humans%2C%20Unless%20We%20Protect%20Nature" class="social-media-toolkit-button" id="social-media-toolkit-linkedin-button"><img src="/images/Icons_LinkedIn.svg" alt=""></a>
<a href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.scoop.co.nz%2Fstories%2FHL2010%2FS00164%2Fun-report-says-up-to-850000-animal-viruses-could-be-caught-by-humans-unless-we-protect-nature.htm" class="social-media-toolkit-button"><img src="/images/Icons_Facebook.svg" alt="" id="social-media-toolkit-facebook-button"></a>

<script type="text/javascript">
  if(scoop && scoop.hohonu && scoop.hohonu.ga) {
    var x;
    var networks = ['twitter', 'facebook', 'linkedin'];
    for(x = 0; x < networks.length; x += 1) {
      (function(network) {
        scoop.hohonu.ga.addRecipie(function(tracker_ref) {
          var button = document.getElementById('social-media-toolkit-' + network + '-button');
	  if((typeof button.addEventListener) == 'undefined') {
	    return;
	  }
          button.addEventListener('click', function() {
            ga(tracker_ref.tid + '.send', 'social', network, 'Share Button Click', window.location.href);
	    return true;
	  });
        });
      })(networks[x]);
    }
  }
</script>

    </div>
</div>




       <div id="article">
         <div class="story-top">
           <h1>UN Report Says Up To 850,000 Animal Viruses Could Be Caught By Humans, Unless We Protect Nature</h1>

           <a href="https://theconversation.com/nz"><img class="byline-logo" src="https://img.scoop.co.nz/stories/images/2006/tc.png" alt="The Conversation"  border="0"></a>
<span class="byline"><b>Friday, 30 October 2020,  4:05 pm</b><br />
             <b>Article: <a href="https://info.scoop.co.nz/The_Conversation">The Conversation</a></b></span>

         </div>


	 <p>
         <h1 class="legacy">UN report says up to 850,000 animal
viruses could be caught by humans, unless we protect
nature</h1><p>  <figure><br>    <img
src="https://images.theconversation.com/files/366325/original/file-20201029-23-1itki3m.jpeg?ixlib=rb-1.1.0&rect=19%2C0%2C6331%2C4236&q=45&auto=format&w=754&fit=clip"
/><br>      <figcaption><p>        <span
class="attribution"><span class="source">Shutterstock
</span></span><br>      </figcaption><br> 
</figure><p><span><a
href="https://theconversation.com/profiles/katie-woolaston-136819">Katie
Woolaston</a>, <em><a
href="https://theconversation.com/institutions/queensland-university-of-technology-847">Queensland
University of Technology</a></em> and <a
href="https://theconversation.com/profiles/judith-lorraine-fisher-685110">Judith
Lorraine Fisher</a></span><p><p>Human damage to biodiversity
is leading us into a pandemic era. The virus that causes
COVID-19, for example, is linked to similar viruses in bats,
which may have been passed to humans via pangolins or
another species.</p><p><p>Environmental destruction such as
land clearing, deforestation, climate change, intense
agriculture and the wildlife trade is putting humans into
closer contact with wildlife. Animals carry microbes that
can be transferred to people during these encounters.
</p><p><p>A major report <a
href="https://ipbes.net/sites/default/files/2020-10/20201028%20IPBES%20Pandemics%20Workshop%20Exec%20Summ%20Laid%20Out%20Final.pdf">released
today</a> says up to 850,000 undiscovered viruses which
could be transferred to humans are thought to exist in
mammal and avian hosts.</p>
<div class="article-left-box-wrapper"><div class="article-left-box">
        




<div class="headline-right"><!-- /1688062/Scoop_Super-Rectangle -->
<div id='div-gpt-ad-1493962836337-4'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1493962836337-4'); });
</script>
</div>

</div>

</div></div>
<p><p>The report, by The United
Nations’ Intergovernmental Science-Policy Platform on
Biodiversity and Ecosystem Services (IPBES), says to avoid
future pandemics, humans must urgently transform our
relationship with the environment.</p><p><figure
class="align-center "><br>            <img alt="Covid-19
graphic"
src="https://images.theconversation.com/files/366327/original/file-20201029-21-18657ct.jpg?ixlib=rb-1.1.0&q=45&auto=format&w=754&fit=clip"
srcset="https://images.theconversation.com/files/366327/original/file-20201029-21-18657ct.jpg?ixlib=rb-1.1.0&q=45&auto=format&w=600&h=431&fit=crop&dpr=1
600w,
https://images.theconversation.com/files/366327/original/file-20201029-21-18657ct.jpg?ixlib=rb-1.1.0&q=30&auto=format&w=600&h=431&fit=crop&dpr=2
1200w,
https://images.theconversation.com/files/366327/original/file-20201029-21-18657ct.jpg?ixlib=rb-1.1.0&q=15&auto=format&w=600&h=431&fit=crop&dpr=3
1800w,
https://images.theconversation.com/files/366327/original/file-20201029-21-18657ct.jpg?ixlib=rb-1.1.0&q=45&auto=format&w=754&h=542&fit=crop&dpr=1
754w,
https://images.theconversation.com/files/366327/original/file-20201029-21-18657ct.jpg?ixlib=rb-1.1.0&q=30&auto=format&w=754&h=542&fit=crop&dpr=2
1508w,
https://images.theconversation.com/files/366327/original/file-20201029-21-18657ct.jpg?ixlib=rb-1.1.0&q=15&auto=format&w=754&h=542&fit=crop&dpr=3
2262w" sizes="(min-width: 1466px) 754px, (max-width: 599px)
100vw, (min-width: 600px) 600px, 237px"><br>           
<figcaption><br>              <span class="caption">Microbes
can pass from animals to humans, causing disease
pandemics.</span><br>              <span
class="attribution"><span
class="source">Shutterstock</span></span><br>           
</figcaption><br>          </figure><p><h2>Humans costs are
mounting</h2><p><p>The report is the result of a week-long
virtual <a
href="https://ipbes.net/events/ipbes-workshop-biodiversity-and-pandemics">workshop</a>
in July this year, attended by leading experts. It says a
review of scientific evidence
shows:</p><p><blockquote><br><p>…pandemics are becoming
more frequent, driven by a continued rise in the underlying
emerging disease events that spark them. Without
preventative strategies, pandemics will emerge more often,
spread more rapidly, kill more people, and affect the global
economy with more devastating impact than ever
before.</p><br></blockquote><p><p>The report says, on
average, five new diseases are transferred from animals to
humans every year – all with pandemic potential. In the
past century, these have included:</p><p><ul><br><li>the <a
href="https://onlinelibrary.wiley.com/doi/full/10.1111/mam.12173">Ebola</a>
virus (from fruit bats),</li><br><li><a
href="https://www.ncbi.nlm.nih.gov/pmc/articles/PMC3234451/">AIDS</a>
(from chimpazees)</li><br><li><a
href="https://www.mayoclinic.org/diseases-conditions/lyme-disease/symptoms-causes/syc-20374651">Lyme</a>
disease (from ticks)</li><br><li>the <a
href="https://www.business.qld.gov.au/industries/service-industries-professionals/service-industries/veterinary-surgeons/guidelines-hendra/incident-summary">Hendra</a>
virus (which first erupted at a Brisbane racing stable in
1994).</li><br></ul><p><p>The report says an estimated 1.7
million currently undiscovered viruses are thought to exist
in mammal and avian hosts. Of these, 540,000-850,000 could
infect humans.</p><p><p>But rather than prioritising the
prevention of pandemic outbreaks, governments around the
world primarily focus on responding – through early
detection, containment and hope for rapid development of
vaccines and medicines. </p><p><figure class="align-center
"><br>            <img alt="Doctor giving injection to
patient"
src="https://images.theconversation.com/files/366328/original/file-20201029-21-1jlphro.jpg?ixlib=rb-1.1.0&q=45&auto=format&w=754&fit=clip"
srcset="https://images.theconversation.com/files/366328/original/file-20201029-21-1jlphro.jpg?ixlib=rb-1.1.0&q=45&auto=format&w=600&h=400&fit=crop&dpr=1
600w,
https://images.theconversation.com/files/366328/original/file-20201029-21-1jlphro.jpg?ixlib=rb-1.1.0&q=30&auto=format&w=600&h=400&fit=crop&dpr=2
1200w,
https://images.theconversation.com/files/366328/original/file-20201029-21-1jlphro.jpg?ixlib=rb-1.1.0&q=15&auto=format&w=600&h=400&fit=crop&dpr=3
1800w,
https://images.theconversation.com/files/366328/original/file-20201029-21-1jlphro.jpg?ixlib=rb-1.1.0&q=45&auto=format&w=754&h=503&fit=crop&dpr=1
754w,
https://images.theconversation.com/files/366328/original/file-20201029-21-1jlphro.jpg?ixlib=rb-1.1.0&q=30&auto=format&w=754&h=503&fit=crop&dpr=2
1508w,
https://images.theconversation.com/files/366328/original/file-20201029-21-1jlphro.jpg?ixlib=rb-1.1.0&q=15&auto=format&w=754&h=503&fit=crop&dpr=3
2262w" sizes="(min-width: 1466px) 754px, (max-width: 599px)
100vw, (min-width: 600px) 600px, 237px"><br>           
<figcaption><br>              <span
class="caption">Governments are focused on pandemic
responses such as developing vaccines, rather than
prevention.</span><br>              <span
class="attribution"><span
class="source">Shutterstock</span></span><br>           
</figcaption><br>          </figure><p><p>As the report
states, COVID-19 demonstrates:
</p><p><blockquote><br><p>…this is a slow and uncertain
path, and as the global population waits for vaccines to
become available, the human costs are mounting, in lives
lost, sickness endured, economic collapse, and lost
livelihoods.</p><br></blockquote><p><p>This approach can
also damage biodiversity – for example, leading to large
culls of identified carrier-species. Tens of thousands of
wild animals were <a
href="https://www.thelancet.com/pdfs/journals/lancet/PIIS0140-6736(03)15313-5.pdf">culled
in China </a>after the SARS outbreak and bats continue to be
<a
href="https://www.nrdc.org/stories/experts-urge-people-all-over-world-stop-killing-bats-out-fears-coronavirus">persecuted</a>
after the onset of COVID-19.</p><p><p>The report says women
and Indigenous communities are particularly disadvantaged by
pandemics. Women represent more then 70% of social and
health-care workers globally, and past pandemics have
disproportionately harmed indigenous people, often due to
geographical isolation.</p><p><hr><br><p><br>  <em><br>   
<strong><br>      Read more:<br>      <a
href="https://theconversation.com/the-next-global-health-pandemic-could-easily-erupt-in-your-backyard-138861">The
next global health pandemic could easily erupt in your
backyard</a><br>    </strong><br> 
</em><br></p><br><hr><p><br><p>It says pandemics and other
emerging zoonoses (diseases that have jumped from animals to
humans) likely cause more than US$1 trillion in economic
damages annually. As of July 2020, the cost of COVID-19 was
estimated at US $8-16 trillion globally. The costs of
preventing the next pandemic are likely to be 100 times less
than that.</p><p><figure class="align-center "><br>         
<img alt="People wearing masks in a crowd"
src="https://images.theconversation.com/files/366329/original/file-20201029-21-k2qwgk.jpg?ixlib=rb-1.1.0&q=45&auto=format&w=754&fit=clip"
srcset="https://images.theconversation.com/files/366329/original/file-20201029-21-k2qwgk.jpg?ixlib=rb-1.1.0&q=45&auto=format&w=600&h=400&fit=crop&dpr=1
600w,
https://images.theconversation.com/files/366329/original/file-20201029-21-k2qwgk.jpg?ixlib=rb-1.1.0&q=30&auto=format&w=600&h=400&fit=crop&dpr=2
1200w,
https://images.theconversation.com/files/366329/original/file-20201029-21-k2qwgk.jpg?ixlib=rb-1.1.0&q=15&auto=format&w=600&h=400&fit=crop&dpr=3
1800w,
https://images.theconversation.com/files/366329/original/file-20201029-21-k2qwgk.jpg?ixlib=rb-1.1.0&q=45&auto=format&w=754&h=503&fit=crop&dpr=1
754w,
https://images.theconversation.com/files/366329/original/file-20201029-21-k2qwgk.jpg?ixlib=rb-1.1.0&q=30&auto=format&w=754&h=503&fit=crop&dpr=2
1508w,
https://images.theconversation.com/files/366329/original/file-20201029-21-k2qwgk.jpg?ixlib=rb-1.1.0&q=15&auto=format&w=754&h=503&fit=crop&dpr=3
2262w" sizes="(min-width: 1466px) 754px, (max-width: 599px)
100vw, (min-width: 600px) 600px, 237px"><br>           
<figcaption><br>              <span class="caption">The cost
to governments of dealing with pandemics far outweighs the
cost of prevention.</span><br>              <span
class="attribution"><span
class="source">Shutterstock</span></span><br>           
</figcaption><br>          </figure><p><h2>A way
forward</h2><p><p>The IPBES report identifies potential ways
forward. These include:</p><p><p>• increased
intergovernmental cooperation, such as a council on pandemic
prevention, that could lead to a binding international
agreement on targets for pandemic prevention
measures</p><p><p>• global implementation of <a
href="https://indopacifichealthsecurity.dfat.gov.au/one-health">OneHealth</a>
policies – policies on human health, animal health and the
environment which are integrated, rather than “siloed”
and considered in isolation</p><p><p>• a reduction in
land-use change, by expanding protected areas, restoring
habitat and implementing financial disincentives such as
taxes on meat consumption</p><p><p>• policies to reduce
wildlife trade and the risks associated with it, such as
increasing sanitation and safety in wild animal markets,
increased biosecurity measures and enhanced enforcement
around illegal trade. </p><p><p>Societal and individual
behaviour change will also be needed. Exponential growth in
consumption, often driven by developed countries, has led to
the repeated emergence of diseases from less-developed
countries where the commodities are produced.</p><p><p>So
how do we bring about social change that can reduce
consumption? Measures proposed in the report
include:</p><p><ul><br><li><p>education
policies</p></li><br><li><p>labelling high pandemic-risk
consumption patterns, such as captive wildlife for sale as
pets as either “wild-caught” or “captive-bred” with
information on the country where it was bred or
captured</p></li><br><li><p>providing incentives for
sustainable behaviour</p></li><br><li><p>increasing food
security to reduce the need for wildlife
consumption.</p></li><br></ul><p><figure class="align-center
"><br>            <img alt="People inspecting haul of
wildlife products"
src="https://images.theconversation.com/files/366331/original/file-20201029-17-1hsf6f7.jpg?ixlib=rb-1.1.0&q=45&auto=format&w=754&fit=clip"
srcset="https://images.theconversation.com/files/366331/original/file-20201029-17-1hsf6f7.jpg?ixlib=rb-1.1.0&q=45&auto=format&w=600&h=400&fit=crop&dpr=1
600w,
https://images.theconversation.com/files/366331/original/file-20201029-17-1hsf6f7.jpg?ixlib=rb-1.1.0&q=30&auto=format&w=600&h=400&fit=crop&dpr=2
1200w,
https://images.theconversation.com/files/366331/original/file-20201029-17-1hsf6f7.jpg?ixlib=rb-1.1.0&q=15&auto=format&w=600&h=400&fit=crop&dpr=3
1800w,
https://images.theconversation.com/files/366331/original/file-20201029-17-1hsf6f7.jpg?ixlib=rb-1.1.0&q=45&auto=format&w=754&h=503&fit=crop&dpr=1
754w,
https://images.theconversation.com/files/366331/original/file-20201029-17-1hsf6f7.jpg?ixlib=rb-1.1.0&q=30&auto=format&w=754&h=503&fit=crop&dpr=2
1508w,
https://images.theconversation.com/files/366331/original/file-20201029-17-1hsf6f7.jpg?ixlib=rb-1.1.0&q=15&auto=format&w=754&h=503&fit=crop&dpr=3
2262w" sizes="(min-width: 1466px) 754px, (max-width: 599px)
100vw, (min-width: 600px) 600px, 237px"><br>           
<figcaption><br>              <span class="caption">Cracking
down on the illegal wildlife trade will help prevent
pandemics.</span><br>              <span
class="attribution"><span
class="source">AP</span></span><br>           
</figcaption><br>          </figure><p><h2>An Australian
response</h2><p><p>Australia was one of the founding member
countries of IPBES in 2012 and so has made an informal,
non-binding commitment to follow its science and policy
evidence. </p><p><p>However, there are no guarantees it will
accept the recommendations of the IPBES report, given the
Australian government’s <a
href="https://www.theguardian.com/environment/2020/oct/12/fifth-of-nations-at-risk-of-ecosystem-collapse-analysis-finds">underwhelming</a>
recent record on environmental policy.</p><p><p>For example,
in recent months the government has so far refused to sign
the <a
href="https://www.leaderspledgefornature.org/">Leaders’
Pledge for Nature</a>. The pledge, instigated by the UN,
includes a commitment to taking a OneHealth approach  –
which considers health and environmental sustainability
together – when devising policies and making decisions.
</p><p><p>The government cut funding of <a
href="https://www.theguardian.com/australia-news/2020/oct/14/environmental-science-hit-with-severe-funding-cuts-in-coalition-universities-overhaul">environmental
studies</a> courses by 30%. It has sought to reduce so
called “green tape” in <a
href="https://theconversation.com/national-cabinet-just-agreed-to-big-changes-to-environment-law-heres-why-the-process-shouldnt-be-rushed-143136">national
environmental legislation</a>, and its <a
href="https://www.theguardian.com/australia-news/2020/oct/22/morrison-government-ignored-climate-change-authoritys-advice-on-covid-recovery">economic
response</a> to the pandemic will be led by industry and
mining - a focus that creates further pandemic potential.
</p><p><hr><br><p><br>  <em><br>    <strong><br>      Read
more:<br>      <a
href="https://theconversation.com/new-polling-shows-79-of-aussies-care-about-climate-change-so-why-doesnt-the-government-listen-148726">New
polling shows 79% of Aussies care about climate change. So
why doesn't the government listen?</a><br>    </strong><br> 
</em><br></p><br><hr><p><br><p>Finally, Australia is one of
few countries without a national centre for disease control
and pandemics. </p><p><p>But there are good reasons for
hope. It’s within Australia’s means to build an
organisation focused on a OneHealth approach. Australia is
one of the most biologically diverse countries on the planet
and Australians <a
href="https://theconversation.com/new-polling-shows-79-of-aussies-care-about-climate-change-so-why-doesnt-the-government-listen-148726?utm_source=twitter&utm_medium=bylinetwitterbutton">are
willing</a> to protect it. Further, many <a
href="https://www.theguardian.com/australia-news/2020/oct/12/net-zero-emissions-target-for-australia-could-launch-63bn-investment-boom">investors</a>
believe proper environmental policy will aid Australia’s
economic recovery. </p><p><p>Finally, we have countless
passionate experts and traditional owners willing to do the
hard work around policy design and
implementation.</p><p><p>As this new report demonstrates, we
know the origins of pandemics, and this gives us the power
to prevent them.<!-- Below is The Conversation's page
counter tag. Please DO NOT REMOVE. --><img
src="https://counter.theconversation.com/content/148911/count.gif?distributor=republish-lightbox-basic"
alt="The Conversation" width="1" height="1" style="border:
none !important; box-shadow: none !important; margin: 0
!important; max-height: 1px !important; max-width: 1px
!important; min-height: 1px !important; min-width: 1px
!important; opacity: 0 !important; outline: none !important;
padding: 0 !important; text-shadow: none !important" /><!--
End of code. If you don't see any code above, please get new
code from the Advanced tab after you click the republish
button. The page counter does not collect any personal data.
More info:
https://theconversation.com/republishing-guidelines
--></p><p><p><span><a
href="https://theconversation.com/profiles/katie-woolaston-136819">Katie
Woolaston</a>, Lawyer, <em><a
href="https://theconversation.com/institutions/queensland-university-of-technology-847">Queensland
University of Technology</a></em> and <a
href="https://theconversation.com/profiles/judith-lorraine-fisher-685110">Judith
Lorraine Fisher</a>, Adjunct Professor University of Western
Australia, Institute of Agriculture</span></p><p><p>This
article is republished from <a
href="https://theconversation.com">The Conversation</a>
under a Creative Commons license. Read the <a
href="https://theconversation.com/un-report-says-up-to-850-000-animal-viruses-could-be-caught-by-humans-unless-we-protect-nature-148911">original
article</a>.</p><br>
<p>
<a href="http://www.scoop.co.nz/about/terms.html" target="_blank"><span>&#169; Scoop Media</span></a>
         <br>
<div id="byline-block">
<style>a.supporter:hover {background:#EC4438!important;} 
@media screen and (max-width: 480px) { #byline-block div.byline-block {padding-right:16px;}}</style>
<div class="byline-block byline-block-light" style="background-color:#ebebeb; font-size:16px; line-height:22px; font-weight:normal; border: 1px solid #f55a3f; width: inherit;">
<h4>Join the Scoop Citizen Community</h4>20 years of independent publishing is a milestone, but your support is essential to keep Scoop thriving.  We are building on our offering with thedig.nz our new In-depth Engaged Journalism platform.  Now, more than ever sustainable financial support of the Scoop Foundation for Public Interest Journalism will help to keep these vital and participatory media services running. 
<br>Find out more and join us:
<br><br>
<a class="supporter" href="https://foundation.scoop.co.nz/citizen/?from=SF4" target="_blank" style="background: #f55a3f; color: #ffffff!important; border-radius: 2px; padding: 5px 12px 6px 12px;">Become a member</a>   
<a style="color:#1e1e1e;" href="https://foundation.scoop.co.nz/citizen/?from=SFmore" target="_blank"><u>Find out more</u></a>
</div>
</div>


<div id="byline-block"><div class="byline-block byline-block-light">Find more from <a href="https://info.scoop.co.nz/The_Conversation">The Conversation</a> on InfoPages.</div></div>
         <div class="cleaner">&nbsp;</div>

       </div><!-- /article -->
  
       <div class="cleaner">&nbsp;</div>

       <div>&nbsp;</div>

       

       <div id="article-base-links">
          
        <a href="http://www.scoop.co.nz/news/scoops.html">Top Scoops Headlines</a>

       </div>

       
        <div class="section-heading">
    <h2><a href="http://www.scoop.co.nz/sections/comment.html">COMMENT</a></h2>
<p>
</p>
</div>


       <div width="665" height="40">
<!-- Scoop Media Cartel DFP Tag -->
<script type='text/javascript'>
GA_googleFillSlot("Scoop_Top_Strip");
</script>
</div>



       <br />

       
     </div><!-- /doubleleft-col -->

       
        	<div class="section-wrapper">
    
<div class="cleaner">&nbsp;</div>
<div class="left-col" id="img-float-right">
    <!-- --><a name="scoop"></a><p><b><a href="https://www.scoop.co.nz/stories/HL2010/S00067/boris-johnson-at-sea-coronavirus-confusion-in-the-uk.htm"> <img src="https://img.scoop.co.nz/stories/images/2010/b449ac101f323a7a8779.jpeg" width="125" height="125"><i>Boris Johnson At Sea:</i>  Coronavirus Confusion In The UK</a></b><p> The tide has been turning against UK Prime Minister Boris Johnson. Oafishly, he has managed to convert that tide into a deluge of dissatisfaction assisted by the gravitational pull of singular incompetence. Much of this is due to such errors of ... <a href="https://www.scoop.co.nz/stories/HL2010/S00067/boris-johnson-at-sea-coronavirus-confusion-in-the-uk.htm">More>></a><p><b><a href="https://www.scoop.co.nz/stories/WO2010/S00070/foreign-correspondent-rightwing-populism-will-make-you-sick-really.htm"> <img src="https://img.scoop.co.nz/stories/images/2010/cba4cd3f3b2c2b25a915.jpeg" width="95" height="125"><i>Reese Erlich:</i> Foreign Correspondent: Rightwing Populism Will Make You Sick—Really</a></b><p> The four countries with the most confirmed COVID-19 infections in the world are all led by rightwing populists: the US, India, Brazil, and Russia. Throw in the United Kingdom, which has the largest infection rate in Europe, and you have a common pattern. ... <a href="https://www.scoop.co.nz/stories/WO2010/S00070/foreign-correspondent-rightwing-populism-will-make-you-sick-really.htm">More>></a><p><b><a href="https://www.scoop.co.nz/stories/PO2010/S00107/dunne-speaks-early-voting-is-ok-if-you-know-who-to-vote-for.htm"> <img src="https://img.scoop.co.nz/stories/images/2010/e99adf56fddac8e16dfb.jpeg" width="94" height="125"><i>Dunne Speaks:</i>  Early Voting Is OK, If You Know Who To Vote For</a></b><p> Early voting is now open which is great for the 80% or so of the population whose vote does not change from one election to the next. They can go out and vote at their convenience without having to wait for election day. But for those who are yet even ... <a href="https://www.scoop.co.nz/stories/PO2010/S00107/dunne-speaks-early-voting-is-ok-if-you-know-who-to-vote-for.htm">More>></a><p><b><a href="https://www.scoop.co.nz/stories/HL2010/S00005/biodiversity-where-the-world-is-making-progress-and-where-its-not.htm"> <img src="https://img.scoop.co.nz/stories/images/2010/8e859b357a436e40b7a5.jpeg" width="125" height="83"><i>The Conversation:</i> Biodiversity: Where The World Is Making Progress – And Where It’s Not</a></b><p> The future of biodiversity hangs in the balance. World leaders are gathering to review international targets and make new pledges for action to stem wildlife declines. Depending on whether you are a glass half-full or half-empty person, you’re likely ... <a href="https://www.scoop.co.nz/stories/HL2010/S00005/biodiversity-where-the-world-is-making-progress-and-where-its-not.htm">More>></a><br>
</div>

<div class="centre-col" id="img-float-right">
    
    <!----><p><b><a href="https://www.scoop.co.nz/stories/HL2010/S00151/on-how-the-us-supreme-court-is-undermining-american-democracy.htm"> <img src="https://img.scoop.co.nz/stories/images/2010/90d55f1b0bbe864aa55d.jpeg" width="125" height="70"><i>Gordon Campbell:</i> On How The US Supreme Court Is Undermining American Democracy</a></b><p> If Joe Biden is elected President next week, here comes the bad news. If Biden tries to defend Obamacare, combat climate change (via say, a variant of the Green New Deal) or tries to improve the access of US women to abortion services , he will run afoul ... <a href="https://www.scoop.co.nz/stories/HL2010/S00151/on-how-the-us-supreme-court-is-undermining-american-democracy.htm">More>></a><p><b><a href="https://www.scoop.co.nz/stories/HL2009/S00028/on-the-recession-and-on-trumps-current-chances-of-re-election.htm"> <img src="https://img.scoop.co.nz/stories/images/2009/15c176a1e8032b80afee.jpeg" width="125" height="70"><i>Gordon Campbell:</i> On Trump’s Current Chances Of Re-Election</a></b><p>By now it seems clear that National have no fresh ideas to offer for how New Zealand  could avoid the Covid-19 economic crisis. As in the past, National has set an arbitrary  30% ratio of government debt to GDP that it aims to achieve “in a decade or so,” ... <a href="https://www.scoop.co.nz/stories/HL2009/S00028/on-the-recession-and-on-trumps-current-chances-of-re-election.htm">More>></a><p><br><b><a href="https://www.scoop.co.nz/stories/HL2007/S00055/the-coronavirus-republic-three-million-infections-and-rising.htm"> <img src="https://img.scoop.co.nz/stories/images/2007/6ac8cc130dc61e3d91fc.jpeg" width="125" height="86"><i>The Coronavirus Republic:</i> Three Million Infections And Rising</a></b><p> The United States is famed for doing things, not to scale, but off it. Size is the be-all and end-all, and the coronavirus is now doing its bit to assure that the country remains unrivalled in the charts of infection . In time, other unfortunates may well ... <a href="https://www.scoop.co.nz/stories/HL2007/S00055/the-coronavirus-republic-three-million-infections-and-rising.htm">More>></a><p><b><a href="https://www.scoop.co.nz/stories/HL2006/S00069/altars-of-hypocrisy-george-floyd-protest-and-black-face.htm"> <img src="https://img.scoop.co.nz/stories/images/2006/c61c061966dafd57a84d.jpeg" width="125" height="125"><i>Binoy Kampmark:</i> Altars Of Hypocrisy: George Floyd, Protest And Black Face</a></b><p> Be wary what you protest about. The modern moral constabulary are out, and they are assisted by their Silicon Valley friends in the Social Media club. Should you dare take a stand on anything, especially in a dramatic way, you will be found out ... <a href="https://www.scoop.co.nz/stories/HL2006/S00069/altars-of-hypocrisy-george-floyd-protest-and-black-face.htm">More>></a><p><p><p><p><p><p><p><p>
</div>




	</div>
    <div class="cleaner"></div>


    </div><!-- /container -->

    <div class="right-col">
      
        




<div class="headline-right"><a href="https://pro.scoop.co.nz/?source=SPW"><div id="get-more">
<i class="material-icons" style="color:#30A7BF;">work</i>
<span>Join ScoopPro</span>
</div></a>
</div>
<div class="spacer-b">&nbsp;</div>
<div class="headline-right"><a href="/about/submit.html?source=RHS"><div id="get-more">
	<i class="material-icons"></i>
	<span>Submit News / Press Releases</span>
</div></a>
</div>
<div class="spacer-b">&nbsp;</div>
<div class="headline-right"><a href="
https://foundation.scoop.co.nz/citizen/?source=SPW"><div id="get-more">
<i class="material-icons" style="color:#ec4438;">person_add</i>
<span>Join ScoopCitizen</span>
</div></a>

<!-- <a href="https://twitter.com/scoopnz"><div id="get-more"><img src="/images/Icons_Twitter.svg"><span>Follow Scoop on Twitter</span>
</div></a> -->

</div>
<div class="spacer-b">&nbsp;</div>
<div class="headline-right"><style>body {overflow: unset !important;}</style>
<!-- /1688062/Scoop_Premium-Rectangle -->
<div id='div-gpt-ad-1493962836337-1'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1493962836337-1').addService(googletag.pubads()).setCollapseEmptyDiv(true); });
</script>
</div>

</div>
<div class="spacer-b">&nbsp;</div>
<div class="headline-right"></div>
<div class="spacer-b">&nbsp;</div>

        











































<script type="text/javascript">
    var _open_T5F9BBBFF80AA0 = 0;
    var _anchor_T5F9BBBFF80AA0 = ['#tab_T5F9BBBFF80AA0__span_class_scoop_community_scoop_span_'];
    var _colours_T5F9BBBFF80AA0 = ['#ffb864'];
</script>

<div class="right-tabs">
    <div class="tabcontainer">
        <ul id="T5F9BBBFF80AA0">
            <li class="one-tab"  style=" background:  url(/images/one-tab.gif) no-repeat left top"  ><span class="scoop">Community Scoop</span></li>
        </ul>
    </div>
    <div id="cpT5F9BBBFF80AA0">
        <div class="tab-content tab-bg-orange" id="tab_T5F9BBBFF80AA0__span_class_scoop_community_scoop_span_"  >
    <ul>
<li><a  target="_blank" href="http://community.scoop.co.nz/2020/10/ian-powell-the-dialectics-of-incrementalism-and-transformation/">Ian Powell: The Dialectics Of Incrementalism And Transformation</a></li>
<li><a  target="_blank" href="http://community.scoop.co.nz/2020/10/ruapehu-seeks-to-introduce-maori-wards/">Ruapehu Seeks To Introduce Maori Wards</a></li>
<li><a  target="_blank" href="http://community.scoop.co.nz/2020/10/worldwide-remembrance-day-an-opportunity-to-remember-loved-ones/">Worldwide Remembrance Day An Opportunity To Remember Loved Ones</a></li>
<li><a  target="_blank" href="http://community.scoop.co.nz/2020/10/public-voting-open-for-pandemic-resilient-business-award/">Public Voting Open For Pandemic-resilient Business Award</a></li>
<li><a  target="_blank" href="http://community.scoop.co.nz/2020/10/big-buddy-wins-excellence-in-community-contribution-at-the-2020-westpac-business-awards/">Big Buddy Wins Excellence In Community Contribution At The 2020 Westpac Business Awards</a></li>
<li><a  target="_blank" href="http://community.scoop.co.nz/2020/10/regional-council-hits-the-road-with-climate-action/">Regional Council Hits The Road With Climate Action</a></li>
<li><a  target="_blank" href="http://community.scoop.co.nz/2020/10/auckland-couples-fundraising-ride-to-protect-young-nepalese-girls/">Auckland Couple&rsquo;s Fundraising Ride To Protect Young Nepalese Girls</a></li>
</ul>

            <span class="tab-more"><a target="_top" href="http://community.scoop.co.nz/">More</a></span>
            <a target="_top" class="tab-rss" href="http://community.scoop.co.nz/feed/?cat=1649%2C1652%2C1655"><i class="material-icons">&#xE0E5;</i> RSS</a> 
            <a target="_top" class="tab-alerts" href="https://newsagent.scoop.co.nz/"><i class="material-icons">&#xE146;</i> News Alerts</a>
        </div>
    </div>
</div><!-- /right-tabs -->


<div class="spacer-b">&nbsp;</div>
<div class="headline-right"><!-- /1688062/Scoop_Rectangle -->
<div id='div-gpt-ad-1493962836337-2'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1493962836337-2'); });
</script>
</div>
<div id=vid-div>
<!-- /1688062/Scoop_Video -->
<div id='div-gpt-ad-1493962836337-5'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1493962836337-5'); });
  </script>
</div>

<div id="scroll-outstream"></div>
<script type="text/javascript">
 (function() {
   function loadIt() {
     console.log("DOM fully loaded and parsed");

     // Enter OutStream configuration options HERE //
     var configParams = {
       "width": 300,
       "height": 194,
       "k_pos": "after",
       "k_placement": "a/middle",
       "k_align": "center",
       "k_adImp": "%%VIEW_URL_UNESC%%",
       "k_adClick": "%%CLICK_URL_UNESC%%",
       "k_multiFormat": 0
     };

     // End OutStream configuration options //

     var doc = top.window.document;

     var as = doc.createElement('script'),
       aT = '//video-ads-apex.rubiconproject.com/apex/18118/197056/961628/203/apex.js?r=' + Math.random() * 10000000000000000;

     as.type = 'text/javascript';
     as.src = aT;
     as.async = true;

     if (as.textContent) {
       as.textContent = JSON.stringify(configParams);
     } else {
       as.innerText = JSON.stringify(configParams);
     }
     doc.body.appendChild(as);

   }


   if (document.readyState === "complete" || (document.readyState !== "loading" && !document.documentElement.doScroll)) {
     loadIt();
   } else {
     document.addEventListener("DOMContentLoaded", loadIt);
   }

 }());
</script>

</div>
</div>
<div class="spacer-b">&nbsp;</div>
<div class="headline-right"></div>
<div class="spacer-b">&nbsp;</div>
<div class="headline-right"><!-- /1688062/Scoop_Rectangle-South -->
<div id='div-gpt-ad-1493962836337-3'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1493962836337-3'); });
</script>
</div>
</div>
<div class="spacer-b">&nbsp;</div>

        











































<script type="text/javascript">
    var _open_T5F9BBBFF87C11 = 0;
    var _anchor_T5F9BBBFF87C11 = ['#tab_T5F9BBBFF87C11__span_class_scoop_publicaddress_span_','#tab_T5F9BBBFF87C11__span_class_scoop_pundit_span_','#tab_T5F9BBBFF87C11__span_class_scoop_kiwiblog_span_'];
    var _colours_T5F9BBBFF87C11 = ['#ffb864','#ffb864','#ffb864'];
</script>

<div class="right-tabs">
    <div class="tabcontainer">
        <ul id="T5F9BBBFF87C11">
            <li class="tfirst"  style=" background: #ffb864 url(/images/triple-left-on.gif) no-repeat left top"  ><span class="scoop">PublicAddress</span></li>
            <li class="tmid"  style=" background: #ffb864 url(/images/triple-mid-off-left-on.gif) no-repeat left top"  ><span class="scoop">Pundit</span></li>
            <li class="tlast"  style=" background: #ffb864 url(/images/triple-right-off-mid-off.gif) no-repeat right top"  ><span class="scoop">Kiwiblog</span></li>
        </ul>
    </div>
    <div id="cpT5F9BBBFF87C11">
        <div class="tab-content-triple tab-bg-orange" id="tab_T5F9BBBFF87C11__span_class_scoop_publicaddress_span_"  >
    <ul>
<li><a  target="_blank" href="https://publicaddress.net/speaker/mum/">Speaker: Mum</a>  9:08 AM  | Michael Appleton </li>
<li><a  target="_blank" href="https://publicaddress.net/speaker/rewarding-competence/">Speaker: Rewarding competence</a> 27 Oct  | Joshua Drummond </li>
<li><a  target="_blank" href="https://publicaddress.net/legalbeagle/election-20-the-special-votes/">Legal Beagle: Election &#39;20: The Special Votes</a> 18 Oct  | Graeme Edgeler </li>
<li><a  target="_blank" href="https://publicaddress.net/hardnews/the-long-road-to-yes/">Hard News: The long road to &quot;Yes&quot;</a> 12 Oct  | Russell Brown </li>
<li><a  target="_blank" href="https://publicaddress.net/hardnews/cannabis-legalisation-versus-decriminalisation/">Hard News: Cannabis: legalisation versus decrimina...</a> 04 Oct  | Russell Brown </li>
<li><a  target="_blank" href="https://publicaddress.net/speaker/the-cannabis-referendum-a-doctors-perspective/">Speaker: The cannabis referendum &ndash; a doctor&#39;s pers...</a>  9:34 AM  | Dr Graham Gulbransen </li>
<li><a  target="_blank" href="https://publicaddress.net/hardnews/asa-lets-not-talk-about-this/">Hard News: ASA: Let&#39;s not talk about this</a> 22 Sep  | Russell Brown </li>
</ul>

            <span class="tab-more"><a target="_top" href="http://www.publicaddress.net/">More</a></span>
            <a target="_top" class="tab-rss" href="http://www.publicaddress.net/rss.sm"><i class="material-icons">&#xE0E5;</i> RSS</a> 
            <a target="_top" class="tab-alerts" href="https://newsagent.scoop.co.nz/"><i class="material-icons">&#xE146;</i> News Alerts</a>
        </div>
        <div class="tab-content-triple tab-bg-orange" id="tab_T5F9BBBFF87C11__span_class_scoop_pundit_span_" style="display: none;" >
    <ul>
<li><a  target="_blank" href="https://www.pundit.co.nz/content/heart-of-darkness-in-the-public-sector">Heart of Darkness in the public sector</a>  1:06 AM  | Tim Watkin </li>
<li><a  target="_blank" href="https://www.pundit.co.nz/content/the-census-flop">The Census Flop</a> 17 Dec  | Brian Easton </li>
<li><a  target="_blank" href="https://www.pundit.co.nz/content/the-unprepared">The Unprepared</a> 13 Dec  | Brian Easton </li>
<li><a  target="_blank" href="https://www.pundit.co.nz/content/protecting-the-umpire">Protecting the umpire</a> 06 Dec  | Andrew Geddis </li>
<li><a  target="_blank" href="https://www.pundit.co.nz/content/gavin-hawthorn-send-him-to-drug-court-but-not-to-prison">Gavin Hawthorn: send him to (drug) court, but not ...</a>  2:00 PM  | Roger Brooking </li>
<li><a  target="_blank" href="https://www.pundit.co.nz/content/can-we-save-the-planet-without-a-revolution-3">Can we save the planet without a revolution?</a> 10:39 AM  | Damon Rusden </li>
<li><a  target="_blank" href="https://www.pundit.co.nz/content/brexit-or-bust">Brexit or Bust?</a>  8:46 AM  | Brian Easton </li>
</ul>

            <span class="tab-more"><a target="_top" href="http://pundit.co.nz">More</a></span>
            <a target="_top" class="tab-rss" href="http://pundit.co.nz/content/rss-feeds"><i class="material-icons">&#xE0E5;</i> RSS</a> 
            <a target="_top" class="tab-alerts" href="https://newsagent.scoop.co.nz/"><i class="material-icons">&#xE146;</i> News Alerts</a>
        </div>
        <div class="tab-content-triple tab-bg-orange" id="tab_T5F9BBBFF87C11__span_class_scoop_kiwiblog_span_" style="display: none;" >
    <ul>
<li><a  target="_blank" href="https://www.kiwiblog.co.nz/2020/03/a_terrible_time_to_hike_the_minimum_wage.html">A terrible time to hike the minimum wage</a>  9:00 PM  | David Farrar </li>
<li><a  target="_blank" href="https://www.kiwiblog.co.nz/2020/03/general_debate_12_march_2020.html">General Debate 12 March 2020</a>  7:00 PM  | Kokila Patel </li>
<li><a  target="_blank" href="https://www.kiwiblog.co.nz/2020/03/its_over_bernie.html">It&rsquo;s over Bernie</a>  6:00 PM  | David Farrar </li>
<li><a  target="_blank" href="https://www.kiwiblog.co.nz/2020/03/1_million_of_travel_expenses_for_slush_fund_staff.html">$1 million of travel expenses for slush fund staff</a>  3:00 AM  | David Farrar </li>
<li><a  target="_blank" href="https://www.kiwiblog.co.nz/2020/03/a_stuff_up_in_parliament.html">A stuff up in Parliament</a>  1:00 AM  | David Farrar </li>
<li><a  target="_blank" href="https://www.kiwiblog.co.nz/2020/03/minister_wants_powers_to_fix_problem_she_caused.html">Minister wants powers to fix problem she caused</a> 11:00 PM  | David Farrar </li>
<li><a  target="_blank" href="https://www.kiwiblog.co.nz/2020/03/a_new_level_of_troughing.html">A new level of troughing</a>  9:00 PM  | David Farrar </li>
</ul>

            <span class="tab-more"><a target="_top" href="http://www.kiwiblog.co.nz/">More</a></span>
            <a target="_top" class="tab-rss" href="http://www.kiwiblog.co.nz/feed"><i class="material-icons">&#xE0E5;</i> RSS</a> 
            <a target="_top" class="tab-alerts" href="https://newsagent.scoop.co.nz/"><i class="material-icons">&#xE146;</i> News Alerts</a>
        </div>
    </div>
</div><!-- /right-tabs -->


<div class="spacer-b">&nbsp;</div>
<div class="headline-right"></div>
<div class="headline-right">
<div class="headline-right">
    <div id="subleader" style="background-image: url(/images/brown-left.gif); background-color: #FDF7EA">
        <div id="subleader-also-wrapper" style="background-image: url(/images/brown-right.gif); background-color: #FDF7EA">
            <div class="subleader-also" id="">
                
                <h4> Comment Section</h4><p><ul style="list-style-type: none;font-size:90%;"><li><a href="http://www.blackboxvoting.org/" target="_blank">Black Box Voting</a></li><li><a href="http://www.buzzflash.com/" target="_blank">Buzz Flash</a></li><li><a href="http://www.bradblog.com/" target="_blank">The Brad Blog</a></li><li><a href="http://www.democracynow.org/" target="_blank">Democracy Now</a></li><li><a href="http://elsewoman.blogspot.com" target="_blank">Else Woman</a></li><li><a href="http://www.gregpalast.com/" target="_blank"->Greg Palast</a></li><li><a href="http://www.prorev.com" target="_blank">Progressive Review</a></li><li><a href="http://www.ramzybaroud.net/" target="_blank">Ramzy Baroud</a></li><li><a href="http://www.solari.com/" target="_blank">Solari</a></li><li><a href="http://www.truthout.org/" target="_blank">T r u t h o u t</a></li></ul><br>
            </div>
        <div class="cleaner"></div>
        </div>
    </div>
</div>
</div>


    </div><!-- /right-col -->

    <div class="cleaner">&nbsp;</div>
<!-- /LEADER -->


<!-- end content -->
    <div class="cleaner">&nbsp;</div>
</div><!-- /outer-wrapper -->
<div id="footer">
	<div id="header-wrapper-base">
        <div id="logo-base">
            <a href="https://www.scoop.co.nz">
            <img alt="Scoop - Independent News" src="/images/Scoop_Logo.svg.png">
            </a>
        </div>
		<div id="header-base">
            <div class="clear-both">
                <div id="header-links-base">
                    
<a id="about-us-base" href="https://www.scoop.co.nz/about/contact.html"><i class="material-icons">&#xE0BE;</i> <span>Contact</span></a>
<a id="subscribe-base" href="https://www.scoop.co.nz/about/about.html"><i class="material-icons">&#xE146;</i> <span>About</span></a>
<a id="login-base" href="https://pro.scoop.co.nz/?from=scoop"><i class="material-icons">&#xE8F9;</i> <span>ScoopPro</span></a>

                </div>
            </div>
            <div class="clear-both">
                <div id="footer-search-base">
                    
    <form method="get" action="https://search.scoop.co.nz/search">
    <input class="scoop-words" placeholder="Search Scoop" type="text" name="q" maxlength="50" /><button type="submit" name="submit"><i class="material-icons">&#xE8B6;</i>
</button>
</form>


                </div>
            </div>
		</div><!-- /header-base -->

	</div><!-- /header-wrapper -->
	<div id="top-strip-base">
	  <span class="media-switcher">View as: <span>FULL SITE</span> | <a href="https://m.scoop.co.nz/stories/HL2010/S00164/un-report-says-up-to-850000-animal-viruses-could-be-caught-by-humans-unless-we-protect-nature.htm">MOBILE SITE</a></span>
          <div id="scoop-footer" >

<div id="smallnotices">
<style>#footer-search-base button {top: 18px;position: absolute;}</style>

<div class="link-groups">

  <div class="link-group">
    <span class="header">Scoop</span>
    <a href="https://www.scoop.co.nz/about/contact.html">Contact</a>
    <a href="https://www.scoop.co.nz/about/about.html">About</a>
    <a href="https://www.scoop.co.nz/services/index.html">Services</a>
    <a href="https://newsagent.scoop.co.nz/">Newsagent</a>
    <a href="https://newsagent.scoop.co.nz/">Newsagent</a>
 <a style="color:#f55a3f!important; font-weight:bold!important;" href="https://foundation.scoop.co.nz/?supporter">Donate</a>
  </div>
  
  <div class="link-group">
    <span class="header">Connect</span>
    <a href="https://www.scoop.co.nz/about/submit.html">Submit News</a>
    <a href="https://www.scoop.co.nz/about/social.html">Social Media</a>
    <a href="https://www.scoop.co.nz/about/network.html">Scoop Network</a>
    <a href="https://foundation.scoop.co.nz/">Scoop Foundation</a>
    <a href="https://NextElection.com">Next Election NZ</a>
    <a href="https://www.scoop.co.nz/about/submit.html/#ComplaintsPolicy">Complaints Policy</a>
 </div>
  
  <div class="link-group">
    <span class="header">Ethical Paywall</span>
    <a href="https://www.scoop.co.nz/about/accredited.html">Licensed Orgs.</a>
    <a href="https://pro.scoop.co.nz/?from=sf-lic">ScoopPro Licensing</a>
    <a href="https://pro.scoop.co.nz/register?from=sf-app">Apply for a licence</a>
    <a href="https://www.scoop.co.nz/about/terms.html">Terms of Use</a>

  </div>
  
</div>

<a href="https://www.scoop.co.nz/about/terms.html" class="terms-link">© Scoop Media</a>
</div>

</div>
<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript">
 var _nol = { pvar: { cid: "nz-scoop", content: "0", server: "secure-nz"
 } };
 (function () { var s = document.createElement('script');
 s.type = 'text/javascript';
 s.async = true;
 s.src = '//secure-nz.imrworldwide.com/v60a.js';
 var x = document.getElementsByTagName('script')[0];
 x.parentNode.insertBefore(s, x); })();
</script>
<script type="text/javascript">
_linkedin_partner_id = "698491";
window._linkedin_data_partner_ids = window._linkedin_data_partner_ids || [];
window._linkedin_data_partner_ids.push(_linkedin_partner_id);
</script><script type="text/javascript">
(function(){var s = document.getElementsByTagName("script")[0];
var b = document.createElement("script");
b.type = "text/javascript";b.async = true;
b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
s.parentNode.insertBefore(b, s);})();
</script>
<noscript>
<img height="1" width="1" style="display:none;" alt="" src="https://px.ads.linkedin.com/collect/?pid=698491&fmt=gif" />
</noscript>

	</div><!-- /top-strip -->
<!-- end content -->
	<div class="cleaner">&nbsp;</div>

<div id="base">
</div>


<script type="text/javascript">
  scoop.dom.loaded = true;
</script>

</body>
</html>












