
<!DOCTYPE html>
<html>
<head>
<meta http-equiv="content-type" content="text/html; charset=utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">


<meta name="title"       content="PGF Expands Sugarloaf Wharf In Thames-Coromandel" />
<meta name="keywords"    content="New Zealand Government, Parliament, General Politics, Newsworthy, Scoop" />
<meta name="description" content=" Deputy Prime Minister Winston Peters announced today a $19.95 million investment from the Provincial Growth Fund (PGF) that will expand Sugarloaf Wharf and increase mussel farming capacity by almost 20,000 tonnes, bringing additional jobs to the ..." />
<link rel="amphtml"      href="https://m.scoop.co.nz/stories/PA2006/S00077/pgf-expands-sugarloaf-wharf-in-thames-coromandel.htm" />

<meta name="verify-v1" content="DmDRtGvVBvw+iZevBiahLdYqjyp7GyLA1poTPET2uBg=" >
<meta name="y_key" content="4091684479be8a25">
<meta name="msvalidate.01" content="D3EE7BEC171B22CC0004BCAD3AA9F55A" />
<meta name="google-site-verification" content="_g7_as_6L5G11kGq92K0w9zHzfUnAYXOUVCvYtF0evQ" />
<title>
PGF Expands Sugarloaf Wharf In Thames-Coromandel | Scoop News
</title>
<!-- Scoop is Copyright (C) 1996-2020 Scoop Publishing Ltd - All Rights Reserved -->
<link rel="stylesheet" href="/styles/scoop.css?v=10.13" type="text/css" media="screen">
<link rel="stylesheet" href="/styles/textads.css?v=10.13" type="text/css" media="screen">
<link rel="stylesheet" href="/styles/tabs.css?v=10.13" type="text/css" media="screen">
<link rel="stylesheet" href="/images/fonts/material-icons/load.css?v=10.13" type="text/css" media="screen">
<link rel="stylesheet" href="/images/fonts/source-sans-pro/load.css?v=10.13" type="text/css" media="screen">
<link rel="stylesheet" href="/images/fonts/open-sans/load.css?v=10.13" type="text/css" media="screen">
<!--[if IE]><link rel="stylesheet" href="/styles/msie.css?v=10.13" type="text/css" media="screen"><![endif]-->
<!--[if IE 8]><link rel="stylesheet" href="/styles/msie8.css?v=10.13" type="text/css" media="screen"><![endif]-->
<link rel="stylesheet" href="/styles/print.css?v=10.13" type="text/css" media="print">





<link rel="shortcut icon" href="/images/favicons/favicon.png" />

<link rel="apple-touch-icon" sizes="192x192" type="image/png" href="/images/favicons/ati-192.png" />
<link rel="apple-touch-icon" sizes="120x120" type="image/png" href="/images/favicons/ati-120.png" />
<link rel="apple-touch-icon" sizes="76x76" type="image/png" href="/images/favicons/ati-76.png" />
<link rel="apple-touch-icon" sizes="72x72" type="image/png" href="/images/favicons/ati-72.png" />
<link rel="apple-touch-icon" sizes="114x114" type="image/png" href="/images/favicons/ati-114.png" />
<link rel="apple-touch-icon" sizes="180x180" type="image/png" href="/images/favicons/ati-180.png" />
<link rel="apple-touch-icon" sizes="57x57" type="image/png" href="/images/favicons/ati-57.png" />
<link rel="apple-touch-icon" sizes="152x152" type="image/png" href="/images/favicons/ati-152.png" />
<link rel="apple-touch-icon" sizes="64x64" type="image/png" href="/images/favicons/ati-64.png" />
<link rel="apple-touch-icon" sizes="48x48" type="image/png" href="/images/favicons/ati-48.png" />
<link rel="apple-touch-icon" sizes="32x32" type="image/png" href="/images/favicons/ati-32.png" />
<link rel="apple-touch-icon" sizes="16x16" type="image/png" href="/images/favicons/ati-16.png" />

<meta name="section_key" content="nzpolitics">

<script type="text/javascript" async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script type="text/javascript" async="async" src="https://www.google-analytics.com/analytics.js"></script>
<script type="text/javascript">
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  var scoop = scoop || {};
  scoop.dom = {};
  scoop.dom.loaded = false;
  scoop.meta = {};
  scoop.meta.gaw = {};
  
  scoop.meta.gaw.sites = "Scoop";
  scoop.meta.gaw.sections = ["New Zealand Politics"];

  scoop.meta.byline = "new zealand government";
  scoop.meta.gaw.bylines = ["new zealand government"];
  scoop.meta.gaw.keywords = [];

  (function(l) {
  l.push("general politics");
  l.push("newsworthy");
  })(scoop.meta.gaw.keywords);

  scoop.meta.keywords = scoop.meta.gaw.keywords.slice();

  (function(l) {
  l.push("new zealand government");
  l.push("parliament");
  l.push("scoop");
  })(scoop.meta.keywords);

  


  if(typeof window['ga'] == 'undefined') {
    window.ga = function() {
      if(typeof window.ga['q'] == 'undefined') {
        window.ga.q = [];
      }
      window.ga.q.push(arguments);
    };
  }

  scoop.hohonu = {};
  scoop.hohonu.ga = {};
  scoop.hohonu.ga.trackers_ref = [
    {'code' : 'UA-4736591-1',  'tid' : 'GT1'},
    {'code' : 'UA-5942402-1',  'tid' : 'GT2'},
    {'code' : 'UA-4736591-25', 'tid' : 'GT3'},
    {'code' : 'UA-4736591-26', 'tid' : 'GT4'}
  ];
  scoop.hohonu.ga.recipies = [];

  scoop.hohonu.ga.addRecipie = function(recipie) {
    var gai = scoop.hohonu.ga;
    gai.recipies.push(recipie);
    setTimeout(function() {
      var x;
      for(x = 0; x < gai.trackers_ref.length; x += 1) {
        recipie(gai.trackers_ref[x]);
      }      
    }, 1);
  };  

  (function(gai) {
    var x;
    for(x = 0; x < gai.trackers_ref.length; x += 1) {
      ga('create', gai.trackers_ref[x].code, 'auto', gai.trackers_ref[x].tid);
    }
  })(scoop.hohonu.ga);

  scoop.hohonu.ga.addRecipie(function(tracker_ref) {
    ga(tracker_ref.tid + '.send', 'pageview');
  });
		   
  function GA_googleFillSlot() {} // NOOP
</script>

<script type="text/javascript" src="/styles/scoop-modern-1.js" async="async"></script>

<meta property="fb:admins" content="100007318459475" />
<meta property="og:image" content="http://img.scoop.co.nz/stories/images/1908/scoop_image.jpg" />

<script type="text/javascript" language="javascript" async="async" src="https://kara.scoop.co.nz/www-scoop-swbanner.js"></script>

<style>
#article-topper-box {background: #ebebeb; float:left; padding: 24px 80px 24px 80px; margin: 0 -80px;}
@media screen and (max-width: 768px) {#article-topper-box {margin: 0 -32px; padding: 24px 32px 24px 32px;} }
@media screen and (max-width: 480px) { #article-topper-box {margin: 0 -8px; padding: 24px 8px 24px 8px;} }
#article-topper-box #top-stories {margin: 0 -80px;}
@media screen and (max-width: 768px) {#article-topper-box #top-stories {margin: 0 -32px; } }
@media screen and (max-width: 480px) {#article-topper-box #top-stories {margin: 0 -8px;} }
</style>


<style>
figure.image {  display: table;  clear: both;  text-align: center;  margin: 1em auto;}
figure.image>img {  display: block;  margin: 0 auto;  max-width: 100%;  max-height: 400px;  min-width: 50px;}
figure.image>figcaption {  display: table-caption;  caption-side: bottom;  word-break: break-word;  color: hsl(0, 0%, 20%);  background-color: hsl(0, 0%, 97%);  padding: .6em;  font-size: .75em;  outline-offset: -1px;}
#article table {
    margin: 0 auto;
    border-collapse: collapse;
    border: 1px solid #ccc;}
#article table td {
    border: 1px solid #ccc;
    padding: 8px;
    text-align: left;}
#article table th {
    border: 1px solid #ccc;
    padding: 8px;
    text-align: left;}
blockquote {
    border-bottom: 4px solid #f55a3f;
    border-radius: 8px;
    color: black;
    padding: 8px 16px 0px 16px;
    background-color: #f55a3f1f;
    box-shadow: 0px 1px 3px 0px rgba(0, 0, 0, 0.2), 0px 1px 1px 0px rgba(0, 0, 0, 0.14), 0px 2px 1px -1px rgba(0, 0, 0, 0.12);}
    #article iframe {
	max-width:95%;
	width: 100%    }
</style>

<!-- DFP /1688062/Scoop_Header -->


<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/1688062/Scoop_Big-Banner', [[760, 120], [970, 160], [970, 250]], 'div-gpt-ad-1493962836337-0').addService(googletag.pubads());
    googletag.defineSlot('/1688062/Scoop_Premium-Rectangle', [[300, 250], [300, 300], [300, 600]], 'div-gpt-ad-1493962836337-1').addService(googletag.pubads());
    googletag.defineSlot('/1688062/Scoop_Rectangle', [[300, 250], [300, 300], [300, 600]], 'div-gpt-ad-1493962836337-2').addService(googletag.pubads());
    googletag.defineSlot('/1688062/Scoop_Rectangle-South', [[300, 250], [300, 300], [300, 600]], 'div-gpt-ad-1493962836337-3').addService(googletag.pubads());
    googletag.defineSlot('/1688062/Scoop_Super-Rectangle', [[300, 250], [300, 300], [460, 400]], 'div-gpt-ad-1493962836337-4').addService(googletag.pubads());
    googletag.defineOutOfPageSlot('/1688062/Scoop_Video', 'div-gpt-ad-1493962836337-5').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs(true);
     (function(pa) {
        pa.setTargeting('Byline', scoop.meta.gaw.bylines)
        pa.setTargeting('Site', scoop.meta.gaw.sites)
        pa.setTargeting('Keyword', scoop.meta.gaw.keywords)
        pa.setTargeting('Section', scoop.meta.gaw.sections);
    })(googletag.pubads());
    googletag.enableServices();
  });
</script>
<!-- /DFP -->
<!-- PP Banner -->
<script>
(function(d) {
  var el, fjs = d.getElementsByTagName('script')[0];
	el = d.createElement('script');
	el.id = "js-pp-banner";
	el.src = "//dashboard.presspatron.com/dev/banner?b=Y8ic5UC4MY2Q5s698Re1YRwA";
	fjs.parentNode.insertBefore(el, fjs);
}(document));
</script>
<!-- /PP Banner -->



</head>
<body>
<div id="page-wrapper">


<!-- spider trap -->
<a href="/robots/bad-robot.html"><img height="1" width="1" align="right" border="0" src="//img.scoop.co.nz/images/pixel.gif?bad-robot"></a>
<!-- end spider trap -->



<div id="header-purotu">
  <div id="header-purotu-strip">
    <style>
@media screen and (max-width: 970px) {
#top-dfp {display: none;}
}
#top-dfp {text-align: center;}
</style>
<div id="top-dfp"><!-- /1688062/Scoop_Big-Banner -->
<div id='div-gpt-ad-1493962836337-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1493962836337-0'); });
</script>
</div>
</div>

  </div>
  <div id="pp-banner"></div>
  <div id="header-purotu-thick">
    <i class="material-icons" id="header-purotu-menu-button">&#xE5D2;</i>
    <div id="header-purotu-logo">
      <a href="/?from=top-banner-purotu-1">
	<img alt="Scoop" src="/images/Scoop_Independent_News_BWLogo.svg.png" title="Go to the home page" class="for-full">
	<img alt="Scoop" src="/images/Scoop_Independent_News_White.png" title="Go to the home page" class="for-skinny">
      </a>
    </div>
    <div id="header-purotu-title">Parliament</div>
    <div id="header-purotu-tools">
      <div id="header-purotu-shortcuts">
	
<a id="about-us-head" href="https://www.scoop.co.nz/about/contact.html"><i class="material-icons">&#xE0BE;</i> <span>Contact</span></a>
<a id="subscribe-head" href="https://www.scoop.co.nz/about/about.html"><i class="material-icons">&#xE146;</i> <span>About</span></a>
<a id="login-head" href="https://pro.scoop.co.nz/?from=scoop"><i class="material-icons">&#xE8F9;</i> <span>ScoopPro</span></a>

      </div>
      <div id="header-purotu-search">
    <form method="get" action="https://search.scoop.co.nz/search">
    <input class="scoop-words" placeholder="Search Scoop" type="text" name="q" maxlength="50" /><button type="submit" name="submit"><i class="material-icons">&#xE8B6;</i>
</button>
</form>

</div>
    </div>
  </div>

  <div id="header-purotu-network">
    <ul>
      <li><a href="https://www.scoop.co.nz">Scoop</a></li>        
      <li><a href="http://werewolf.co.nz">Werewolf</a></li>        
      <li><a href="http://wellington.scoop.co.nz">Wellington</a></li>
      <li><a href="https://thedig.nz">The Dig</a></li>
      <li><a href="http://business.scoop.co.nz">Business Scoop</a></li>
      <li><a href="http://pacific.scoop.co.nz">Pacific</a></li>        
      <li><a href="http://community.scoop.co.nz">Community</a></li> 
      <li><a href="http://books.scoop.co.nz">Review of Books</a></li> 
      <li><a href="https://info.scoop.co.nz">InfoPages</a></li>  
    </ul>
  </div>
  
  <div id="header-purotu-wires">
    
<ul>
    <li><a href="https://www.scoop.co.nz/">Front Page</a></li>
    <li><a href="https://www.scoop.co.nz/news/scoops.html">Scoops</a></li>
    <li><a href="https://www.scoop.co.nz/news/parliament.html" class="wires-on">Parliament</a></li>
    <li><a href="https://www.scoop.co.nz/news/politics.html">Politics</a></li>
    <li><a href="https://www.scoop.co.nz/news/regional.html">Regional</a></li>
    <li><a href="https://www.scoop.co.nz/news/business.html">Business</a></li>
    <li><a href="https://www.scoop.co.nz/news/sci-tech.html">Sci-Tech</a></li>
    <li><a href="https://www.scoop.co.nz/news/world.html">World</a></li>
    <li><a href="https://www.scoop.co.nz/news/culture.html">Culture</a></li>
    <li><a href="https://www.scoop.co.nz/news/education.html">Education</a></li>
    <li><a href="https://www.scoop.co.nz/news/health.html">Health</a></li>
</ul>

  </div>

  <div id="header-purotu-menu">
    <i class="material-icons" id="header-purotu-menu-button-2">&#xE5CD;</i>

    <div id="header-purotu-menu-tools">
      <div id="header-purotu-menu-search">
    <form method="get" action="https://search.scoop.co.nz/search">
    <input class="scoop-words" placeholder="Search Scoop" type="text" name="q" maxlength="50" /><button type="submit" name="submit"><i class="material-icons">&#xE8B6;</i>
</button>
</form>

</div>
      <div id="header-purotu-menu-shortcuts">
	
<a id="about-us-head" href="https://www.scoop.co.nz/about/contact.html"><i class="material-icons">&#xE0BE;</i> <span>Contact</span></a>
<a id="subscribe-head" href="https://www.scoop.co.nz/about/about.html"><i class="material-icons">&#xE146;</i> <span>About</span></a>
<a id="login-head" href="https://pro.scoop.co.nz/?from=scoop"><i class="material-icons">&#xE8F9;</i> <span>ScoopPro</span></a>

      </div>
    </div>

    <div class="header-purotu-menu-header">Scoop</div>
    
<ul>
    <li><a href="https://www.scoop.co.nz/">Front Page</a></li>
    <li><a href="https://www.scoop.co.nz/news/scoops.html">Scoops</a></li>
    <li><a href="https://www.scoop.co.nz/news/parliament.html" class="wires-on">Parliament</a></li>
    <li><a href="https://www.scoop.co.nz/news/politics.html">Politics</a></li>
    <li><a href="https://www.scoop.co.nz/news/regional.html">Regional</a></li>
    <li><a href="https://www.scoop.co.nz/news/business.html">Business</a></li>
    <li><a href="https://www.scoop.co.nz/news/sci-tech.html">Sci-Tech</a></li>
    <li><a href="https://www.scoop.co.nz/news/world.html">World</a></li>
    <li><a href="https://www.scoop.co.nz/news/culture.html">Culture</a></li>
    <li><a href="https://www.scoop.co.nz/news/education.html">Education</a></li>
    <li><a href="https://www.scoop.co.nz/news/health.html">Health</a></li>
</ul>

    <div class="header-purotu-menu-header">Network</div>
    <ul>
      <li><a href="https://www.scoop.co.nz">Scoop</a></li>        
      <li><a href="http://werewolf.co.nz">Werewolf</a></li>        
      <li><a href="http://wellington.scoop.co.nz">Wellington Scoop</a></li>
      <li><a href="https://thedig.nz">The Dig</a></li>
      <li><a href="http://business.scoop.co.nz">Business Scoop</a></li>        
      <li><a href="http://pacific.scoop.co.nz">Pacific</a></li>
      <li><a href="http://community.scoop.co.nz">Community</a></li> 
      <li><a href="http://books.scoop.co.nz">Review of Books</a></li> 
      <li><a href="https://info.scoop.co.nz">InfoPages</a></li>  
    </ul>
  </div>

</div>


<div id="outer-wrapper">





<div class="article-subheadings">
  <p>
<a href="http://gordoncampbell.scoop.co.nz/" style="white-space: nowrap">Gordon Campbell</a> | <a href="http://www.scoop.co.nz/news/parliament/live/384.html" style="white-space: nowrap">Parliament TV</a> | <a href="http://parliamenttoday.co.nz" style="white-space: nowrap">Parliament Today</a> | <a href="http://www.scoop.co.nz/multimedia/television/politics.html" style="white-space: nowrap">Video</a> | <a href="http://www.scoop.co.nz/archive/index.html?t=Questions%20Of%20the%20Day" style="white-space: nowrap">Questions Of the Day</a> | <a href="http://<% search.scoop.co.nz %>/" style="white-space: nowrap">Search</a></p>
</div>

<div id="article-head-spacer">&nbsp;</div>

<!-- LEADER -->
  <div class="container">
     <div class="doubleleft-col">
       <div width="665" height="40">
<!-- Scoop Media Cartel DFP Tag -->
<script type='text/javascript'>
GA_googleFillSlot("Scoop_Top_Strip");
</script>
</div>



       


<div id="bread-crumb">
<a href="http://www.scoop.co.nz/">Scoop</a> <i class="material-icons bread-crumb-sep">&#xE315;</i> <a href="http://www.scoop.co.nz/news/parliament.html">Parliament</a> 
    <div id="article-tools">




        <a rel="nofollow" title="Find related articles" href="http://search.scoop.co.nz/search?q=related:PA2006/S00077"><i class="material-icons">&#xe8fa;</i></a>

        <a rel="nofollow" title="Mail this story" href="/share/email.html?path=PA2006/S00077/pgf-expands-sugarloaf-wharf-in-thames-coromandel.htm"><i class="material-icons">&#xe0be;</i></a>
        <a rel="nofollow" title="Printer friendly version" href="http://www.scoop.co.nz/stories/print.html?path=PA2006/S00077/pgf-expands-sugarloaf-wharf-in-thames-coromandel.htm"><i class="material-icons">&#xe8ad;</i></a>

<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.scoop.co.nz%2Fstories%2FPA2006%2FS00077%2Fpgf-expands-sugarloaf-wharf-in-thames-coromandel.htm&amp;text=PGF%20Expands%20Sugarloaf%20Wharf%20In%20Thames-Coromandel" class="social-media-toolkit-button" id="social-media-toolkit-twitter-button"><img src="/images/Icons_Twitter.svg" alt=""></a>
<a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.scoop.co.nz%2Fstories%2FPA2006%2FS00077%2Fpgf-expands-sugarloaf-wharf-in-thames-coromandel.htm&amp;mini=true&amp;source=http://www.scoop.co.nz&amp;title=PGF%20Expands%20Sugarloaf%20Wharf%20In%20Thames-Coromandel" class="social-media-toolkit-button" id="social-media-toolkit-linkedin-button"><img src="/images/Icons_LinkedIn.svg" alt=""></a>
<a href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.scoop.co.nz%2Fstories%2FPA2006%2FS00077%2Fpgf-expands-sugarloaf-wharf-in-thames-coromandel.htm" class="social-media-toolkit-button"><img src="/images/Icons_Facebook.svg" alt="" id="social-media-toolkit-facebook-button"></a>

<script type="text/javascript">
  if(scoop && scoop.hohonu && scoop.hohonu.ga) {
    var x;
    var networks = ['twitter', 'facebook', 'linkedin'];
    for(x = 0; x < networks.length; x += 1) {
      (function(network) {
        scoop.hohonu.ga.addRecipie(function(tracker_ref) {
          var button = document.getElementById('social-media-toolkit-' + network + '-button');
	  if((typeof button.addEventListener) == 'undefined') {
	    return;
	  }
          button.addEventListener('click', function() {
            ga(tracker_ref.tid + '.send', 'social', network, 'Share Button Click', window.location.href);
	    return true;
	  });
        });
      })(networks[x]);
    }
  }
</script>

    </div>
</div>




       <div id="article">
         <div class="story-top">
           <h1>PGF Expands Sugarloaf Wharf In Thames-Coromandel</h1>

           <span class="byline"><b>Tuesday,  9 June 2020, 12:30 pm</b><br />
             <b>Press Release: <a href="https://info.scoop.co.nz/New_Zealand_Government">New Zealand Government</a></b></span>

         </div>


	 <p>
         <p>Deputy Prime Minister Winston Peters announced today a
$19.95 million investment from the Provincial Growth Fund
(PGF) that will expand Sugarloaf Wharf and increase mussel
farming capacity by almost 20,000 tonnes, bringing
additional jobs to the region.</p><p>“The aquaculture
sector in Thames-Coromandel contributes $70 million to the
district’s GDP and is responsible for 350 jobs,” said Mr
Peters.</p><p>“But the sector has long been significantly
constrained by a lack of capacity at Sugarloaf Wharf, which
handles 90% of the North Island’s mussel
production.”</p><p>The PGF funding will build an extended,
raised wharf platform to account for rising sea levels, with
four new berths to allow for increased commercial activity
and a separate facility for launching recreational
boats.</p><p>“The new wharf, Te Ariki Tahi Sugarloaf, will
accommodate up to 42,000 tonnes of mussels a year, to meet
increased demand from recently granted consents that have
extended mussel farming space in the Hauraki Gulf by 775
hectares,” said Mr Peters.</p><p>“Iwi hold consents for
40% of available water space in the Gulf, with all mussels
being unloaded at Sugarloaf Wharf. The PGF’s investment
will provide greater economic returns for these
holdings.</p><p>“Providing a dedicated recreational
boating facility will also bring more visitors to the region
and grow exciting new opportunities such as charter fishing,
which has long been popular in the Gulf.</p><p>“It’s
essential we continue to invest in infrastructure, job
creation and sectors which will do the heavy lifting as
regions recover from the economic impacts of COVID-19.” Mr
Peters said.</p>
<div class="article-left-box-wrapper"><div class="article-left-box">
        




<div class="headline-right"><!-- /1688062/Scoop_Super-Rectangle -->
<div id='div-gpt-ad-1493962836337-4'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1493962836337-4'); });
</script>
</div>

</div>

</div></div>
<p>“Construction will generate around 25
new jobs. Long-term, the new wharf will enable an estimated
170 new jobs in the marine farming sector, whilst supporting
the employment of over 800 people in the North Island’s
aquaculture industry,” Mr Peters said.</p><p>Minister of
Fisheries Stuart Nash said the investment is closely aligned
with the Government’s strategy to grow the aquaculture
industry to $3 billion by 2035.</p><p>“An upgraded wharf
at Sugarloaf is critical infrastructure that will enable
aquaculture growth and help realise meaningful jobs,
wellbeing and prosperity for the people of the region,”
said Stuart Nash.</p><p>“We must acknowledge the
collaboration between the Coromandel Marine Farmers
Association, Thames Coromandel District Council, Pare
Hauraki iwi and Waikato Regional Council in making today’s
announcement happen,” Mr Peters
said.</p>
<p>
<a href="http://www.scoop.co.nz/about/terms.html" target="_blank"><span>&#169; Scoop Media</span></a>
         <br>
<div id="byline-block">
<style>a.supporter:hover {background:#EC4438!important;} 
@media screen and (max-width: 480px) { #byline-block div.byline-block {padding-right:16px;}}</style>
<div class="byline-block byline-block-light" style="background-color:#ebebeb; font-size:16px; line-height:22px; font-weight:normal; border: 1px solid #f55a3f; width: inherit;">
<h4>Join the Scoop Citizen Community</h4>20 years of independent publishing is a milestone, but your support is essential to keep Scoop thriving.  We are building on our offering with thedig.nz our new In-depth Engaged Journalism platform.  Now, more than ever sustainable financial support of the Scoop Foundation for Public Interest Journalism will help to keep these vital and participatory media services running. 
<br>Find out more and join us:
<br><br>
<a class="supporter" href="https://foundation.scoop.co.nz/citizen/?from=SF4" target="_blank" style="background: #f55a3f; color: #ffffff!important; border-radius: 2px; padding: 5px 12px 6px 12px;">Become a member</a>   
<a style="color:#1e1e1e;" href="https://foundation.scoop.co.nz/citizen/?from=SFmore" target="_blank"><u>Find out more</u></a>
</div>
</div>


<div id="byline-block"><div class="byline-block byline-block-light">Find more from <a href="https://info.scoop.co.nz/New_Zealand_Government">New Zealand Government</a> on InfoPages.</div></div>
         <div class="cleaner">&nbsp;</div>

       </div><!-- /article -->
  
       <div class="cleaner">&nbsp;</div>

       <div>&nbsp;</div>

       

       <div id="article-base-links">
          
        <a href="http://www.scoop.co.nz/news/parliament.html">Parliament Headlines</a> | <a href="http://www.scoop.co.nz/news/politics.html">Politics Headlines</a> | <a href="http://www.scoop.co.nz/news/regional.html">Regional Headlines</a>

       </div>

       
        <div class="section-heading">
    <h2><a href="http://www.scoop.co.nz/sections/nzpolitics.html">NEW ZEALAND POLITICS</a></h2>
<p>
</p>
</div>


       <div width="665" height="40">
<!-- Scoop Media Cartel DFP Tag -->
<script type='text/javascript'>
GA_googleFillSlot("Scoop_Top_Strip");
</script>
</div>



       <br />

       
<div id="leader" class="" style="background-image: url(/images/teal-left.gif); background-color: #E1F1EF">
    
    <h1><a href="https://www.scoop.co.nz/stories/HL2006/S00056/on-level-one-and-living-with-predatory-markets.htm"><img src="https://img.scoop.co.nz/stories/images/2006/lraastunz61lbuxm.jpg" width="300" height="200"><i>Gordon Campbell:</i> On level One, And Living With Predatory Markets</a></h1><p> Welcome to Level One, earthlings. This is the new normality while the virus still roams beyond the border walls. Those borders will remain closed and guarded by quarantine for any entrants from outside, and while the Transtasman bubble remains an idea that the Australians have yet to sign off. Although some firms in the tourism sector still don’t seem to have grasped the fact, our government can’t unilaterally create a Transtasman bubble, or declare when it will come into existence. We need Canberra to agree, and to prioritise it... <a href="https://www.scoop.co.nz/stories/HL2006/S00056/on-level-one-and-living-with-predatory-markets.htm">More>></a>

    <div id="leader-also-wrapper" style="background-image: url(/images/teal-right.gif)">
        <div class="leader-left">
            <h4>ALSO:</h4><ul><li>NZ Govt - <a href="https://www.scoop.co.nz/stories/PA2006/S00066/speech-new-zealand-moves-to-alert-level.htm">Speech – New Zealand moves to Alert Level 1</a> - <a href="https://www.scoop.co.nz/stories/PA2006/S00067/new-zealand-moves-to-alert-level-1.htm">New Zealand moves to Alert Level 1</a></li><li>NZ First - <a href="https://www.scoop.co.nz/stories/PA2006/S00065/new-zealand-first-praises-move-to-level-1.htm">New Zealand First Praises Move To Level 1</a></li><li>EMA - <a href="https://www.scoop.co.nz/stories/BU2006/S00139/alert-level-1-a-relief-but-many-businesses-will-still-struggle.htm">Alert Level 1 A Relief But Many Businesses Will Still Struggle</a></li><li>Science Media Centre - <a href="https://www.scoop.co.nz/stories/SC2006/S00023/no-active-covid-19-cases-in-new-zealand-expert-reaction.htm">No Active COVID-19 Cases In New Zealand - Expert Reaction</a></li><li>Ministry of Health - <a href="https://www.scoop.co.nz/stories/GE2006/S00041/no-active-cases-of-covid-19.htm">No Active Cases Of COVID-19</a></li><li>Business NZ - <a href="https://www.scoop.co.nz/stories/BU2006/S00140/level-1-puts-focus-on-the-economy.htm">Level 1 Puts Focus On The Economy</a></li></ul>
        </div>
        <div class="leader-also">
            <!-----><br><!----><br><ul><li>Infrastructure NZ - <a href="https://www.scoop.co.nz/stories/BU2006/S00142/level-1-announcement-provides-certainty-for-building-nations-symposium-on-14-15-october.htm">Level 1 Announcement Provides Certainty For Building Nations Symposium On 14-15 October</a></li><li>Alcohol Beverages Council - <a href="https://www.scoop.co.nz/stories/BU2006/S00143/move-to-alert-level-1-not-a-panacea.htm">Move To Alert Level 1 Not A Panacea</a></li><li>Business Central - Wellington - <a href="https://www.scoop.co.nz/stories/BU2006/S00144/level-one-decision-welcomed-by-wellington-chamber-and-business-central.htm">Level One Decision Welcomed By Wellington Chamber And Business Central</a></li></ul> 
        </div>
        <h5>&nbsp;</h5>
        <div class="cleaner"></div>
    </div>
</div>

     </div><!-- /doubleleft-col -->

       
        	<div class="section-wrapper">
    
<div class="cleaner">&nbsp;</div>
<div class="left-col" id="img-float-right">
    <!-- --><p><b><a href="https://www.scoop.co.nz/stories/AK2006/S00219/armed-response-teams-will-not-continue.htm"> <img src="https://img.scoop.co.nz/stories/images/2006/949ae343d5a6d3714139.jpeg" width="125" height="87"><i>Government:</i> Armed Response Teams Will Not Continue</a></b><p> Police Commissioner Andrew Coster has today announced that Armed Response Teams (ARTs) will not be part of the New Zealand policing model in the future. The decision not to roll-out ARTs following the six-month trial (which finished in April) has ... <a href="https://www.scoop.co.nz/stories/AK2006/S00219/armed-response-teams-will-not-continue.htm">More>></a><p><h4>ALSO:</h4><ul><li>Greens - <a href="https://www.scoop.co.nz/stories/PA2006/S00078/greens-welcome-police-ruling-out-of-armed-response-teams.htm">Greens Welcome Police Ruling Out Of Armed Response Teams</a></li><li>NZ Police Association - <a href="https://www.scoop.co.nz/stories/PO2006/S00078/arts-a-casualty-of-lack-of-community-consultation.htm">ARTs A Casualty Of Lack Of Community Consultation</a></li><li>People Against Prisons Aotearoa - <a href="https://www.scoop.co.nz/stories/PO2006/S00036/police-homicide-confirms-fears-of-armed-police-patrols.htm">Police Homicide Confirms Fears Of Armed Police Patrols</a></li></ul><p><p><b><a href="https://www.scoop.co.nz/stories/PO2005/S00324/green-party-unveils-its-candidate-list-for-the-2020-election.htm"> <img src="https://img.scoop.co.nz/stories/images/2005/0218fb1ef4434ce54dde.jpeg" width="125" height="78"><i>Election 2020:</i> Parties Get Into gear</a></b><p> The Green Party is pleased to reveal its candidate list for the upcoming election. With a mix of familiar faces and fresh new talent, this exceptional group of candidates are ready to lead the Greens back into Government. Using the most democratic list ... <a href="https://www.scoop.co.nz/stories/PO2005/S00324/green-party-unveils-its-candidate-list-for-the-2020-election.htm">More>></a><p><h4>ALSO:</h4><ul><h4>ALSO:</h4><ul><li>NZ First - <a href="https://www.scoop.co.nz/stories/PA2006/S00058/hon-shane-jones-announces-candidacy-for-the-seat-of-northland.htm">Hon Shane Jones Announces Candidacy For The Seat Of Northland</a> - <a href="https://www.scoop.co.nz/stories/PA2006/S00054/new-zealand-first-confirms-its-first-tranche-of-candidates.htm">New Zealand First Confirms Its First Tranche Of Candidates</a> - <a href="https://www.scoop.co.nz/stories/PA2006/S00053/new-zealand-first-mp-clayton-mitchell-not-seeking-re-election.htm">New Zealand First MP Clayton Mitchell Not Seeking Re-election</a></ul><li>National - <a href="https://www.scoop.co.nz/stories/PA2006/S00060/tania-tapsell-nationals-new-candidate-for-east-coast.htm">Tania Tapsell National’s New Candidate For East Coast</a></li><li>ACT - <a href="https://www.scoop.co.nz/stories/PA2005/S00203/act-announces-first-49-candidates-from-small-business-farming-law-and-engineering.htm">ACT Announces First 49 Candidates From Small Business, Farming, Law And Engineering</a></li><li>Greg O'Connor - <a href="https://www.scoop.co.nz/stories/PO2006/S00054/greg-oconnor-confirmed-as-labour-party-candidate-for-the-ohariu-electorate-at-2020-general-election.htm">Greg O’Connor Confirmed As Labour Party Candidate For The Ōhāriu Electorate At 2020 General Election</a></li></ul><p><br><b><a href="https://www.scoop.co.nz/stories/HL2006/S00013/covid-19-rules-and-restrictions-on-businesses-to-be-lifted-under-alert-level-1.htm<br>"> <img src="https://img.scoop.co.nz/stories/images/2005/51604949c430e0257eb4.jpeg" width="125" height="70"><i>RNZ:</i> Covid-19 rules and restrictions on businesses to be lifted under alert level 1</a></b><p> <br>Prime Minister Jacinda Ardern says there will still be strict controls on the border, but all current rules and restrictions on businesses and services will be "essentially lifted" under alert level 1.<br>She said the lower alert level would also put an end to restrictions for hospitality businesses, and gatherings - including funerals and tangihanga - of any size could take place..... <a href="https://www.scoop.co.nz/stories/HL2006/S00013/covid-19-rules-and-restrictions-on-businesses-to-be-lifted-under-alert-level-1.htm">More>></a><p><h4>ALSO:</h4><ul><li>National - <a href="https://www.scoop.co.nz/stories/PA2006/S00031/its-time-for-a-captains-call-on-level-1.htm">It’s Time For A Captain’s Call On Level 1</a> - <a href="https://www.scoop.co.nz/stories/PA2006/S00004/government-must-explain-why-were-still-at-level-2.htm">Government Must Explain Why We’re Still At Level 2</a></li><li>Business NZ - <a href="https://www.scoop.co.nz/stories/BU2005/S00535/timeline-for-moving-to-level-1-needed.htm">Timeline For Moving To Level 1 Needed</a></li><li>ACT - <a href="https://www.scoop.co.nz/stories/PA2006/S00007/todays-protesters-must-play-by-level-2-rules.htm">Today's Protesters Must Play By Level 2 Rules</a> - <a href="https://www.scoop.co.nz/stories/PA2006/S00010/peters-cant-get-level-1-on-cabinet-agenda.htm">Peters Can’t Get Level 1 On Cabinet Agenda</a></li><li>Auckland Business Chamber - <a href="https://www.scoop.co.nz/stories/PO2006/S00015/move-to-level-1-with-confidence-and-certainty.htm">Move To Level 1 – With Confidence And Certainty</a></li></ul><p><b><a href="https://www.scoop.co.nz/stories/HL2005/S00234/on-the-twitter-wars-and-the-muller-muddles.htm"><img src="https://img.scoop.co.nz/stories/images/2005/_column_image_.jpg" width="125" height="89"><i>Gordon Campbell:</i> On The Twitter Wars, And The Muller Muddles</a></b><p>Whatever the failings of our own politicians, spare a kind thought for the majority  of Americans who did not vote for Donald Trump. Sure, it was depressing this week  to watch Todd Muller clinging for dear life to his talking points on Q&A, ... <a href="https://www.scoop.co.nz/stories/HL2005/S00234/on-the-twitter-wars-and-the-muller-muddles.htm">More>></a><p><p><h4>ALSO:</h4><ul><li>National - <a href="https://www.scoop.co.nz/stories/PA2005/S00244/speech-todd-muller-families-communities-small-business.htm">SPEECH: Todd Muller - Families, Communities, Small Business</a>  <a href="https://www.scoop.co.nz/stories/PA2005/S00243/national-backs-businesses-with-10k-jobstart.htm">National Backs Businesses With $10k JobStart</a> - <a href="https://www.scoop.co.nz/stories/PA2005/S00195/todd-muller-elected-leader-of-the-new-zealand-national-party.htm">Todd Muller Elected Leader Of The New Zealand National Party</a> - <a href="https://www.scoop.co.nz/stories/PA2005/S00197/speech-todd-mullers-maiden-speech-as-national-party-leader.htm">SPEECH: Todd Muller’s Maiden Speech As National Party Leader</a></li><li>ACT - <a href="https://www.scoop.co.nz/stories/PA2005/S00196/nationals-tack-to-the-centre-complementary-to-act.htm">National’s Tack To The Centre Complementary To ACT</a></li><li>Gordon Campbell - <a href="https://www.scoop.co.nz/stories/HL2005/S00217/on-why-welfare-reform-has-no-champions-in-parliament.htm">On Why Welfare Reform Has No Champions In Parliament</a> - <a href="https://www.scoop.co.nz/stories/HL2005/S00203/on-not-buying-what-todd-muller-is-selling.htm">On Not Buying What Todd Muller Is Selling</a></li><li>RNZ - <a href="https://www.scoop.co.nz/stories/HL2005/S00189/new-national-party-leader-todd-muller-im-not-interested-in-opposition-for-oppositions-sake.htm">New National Party leader Todd Muller: 'I'm not interested in opposition for opposition's sake'</a> - <a href="https://www.scoop.co.nz/stories/HL2005/S00190/who-is-new-national-party-leader-todd-muller.htm">Who is new National Party leader Todd Muller?</a>  - <a href="https://www.scoop.co.nz/stories/HL2005/S00191/simon-bridges-on-losing-national-party-leadership-its-been-a-heck-of-a-ride.htm">Simon Bridges on losing National Party leadership: 'It's been a heck of a ride'</a></li><li>XE Money Transfer - <a href="https://www.scoop.co.nz/stories/BU2005/S00518/xe-morning-update-todd-muller-new-leader-of-the-national-party.htm">XE Morning Update - Todd Muller New Leader Of The National Party</a></li><li>NZ Taxpayers' Union - <a href="https://www.scoop.co.nz/stories/PO2005/S00312/taxpayers-union-congratulates-todd-muller.htm">Taxpayers' Union Congratulates Todd Muller</a></li></ul><p><b><a href="https://www.scoop.co.nz/stories/PA2006/S00002/green-party-statement-on-the-death-of-george-floyd.htm"> <img src="https://img.scoop.co.nz/stories/images/2006/8eaee0dac6fb7c75e470.jpeg" width="125" height="75"><i>Green Party:</i> Statement On The Death Of George Floyd</a></b><p> “Today and every day we stand in solidarity with George Floyd’s family, friends and community who feel pain and fear about his untimely death at the hands of Minneapolis police”, said Green Party Co-leader and Māori Development spokesperson Marama ... <a href="https://www.scoop.co.nz/stories/PA2006/S00002/green-party-statement-on-the-death-of-george-floyd.htm">More>></a><p><h4>ALSO:</h4><ul><li>RNZ - <a href="https://www.scoop.co.nz/stories/HL2006/S00004/winston-peters-calling-for-move-to-alert-level-1-after-protests.htm">Winston Peters Calling For Move To Alert Level 1 After Protests</a></li><li>Black Lives Matter Solidarity - <a href="https://www.scoop.co.nz/stories/PO2006/S00007/black-lives-matter-march-for-solidarity.htm">Black Lives Matter March For Solidarity</a></li><li>ACT - <a href="https://www.scoop.co.nz/stories/PO2006/S00008/after-aotea-square-we-must-have-level-1-tomorrow.htm">After Aotea Square, We Must Have Level 1 Tomorrow.</a></li></ul><p><br><b><a href="https://www.scoop.co.nz/stories/PA2005/S00233/freshwater-package-backed-by-comprehensive-economic-analysis.htm"><img src="https://img.scoop.co.nz/stories/images/2005/3ef4ed45c005fa8916cd.jpeg" width="125" height="93"><i>Government:</i> Freshwater Package Backed By Comprehensive Economic Analysis</a></b><p>Decisions on the Action for Healthy Waterways package are supported by comprehensive environmental and economic impact analysis by leading New Zealand research institutes, universities, and private sector firms. <a href="https://www.scoop.co.nz/stories/PA2005/S00233/freshwater-package-backed-by-comprehensive-economic-analysis.htm">More>></a><p><h4>ALSO:</h4><ul><li>Greens - <a href="https://www.scoop.co.nz/stories/PA2005/S00235/strongest-ever-water-reforms-mean-swimmable-rivers-within-a-generation.htm">Strongest Ever Water Reforms Mean Swimmable Rivers Within A Generation</a></li><li>Horticulture NZ - <a href="https://www.scoop.co.nz/stories/PO2005/S00360/importance-of-horticulture-recognised-in-governments-freshwater-decisions.htm">Importance Of Horticulture Recognised In Government’s Freshwater Decisions</a></li><li>Greenpeace - <a href="https://www.scoop.co.nz/stories/PO2005/S00362/nitrogen-fertiliser-poisoning-of-rivers-to-face-cap-says-greenpeace.htm">Nitrogen Fertiliser Poisoning Of Rivers To Face Cap, Says Greenpeace</a></li><li>Fish and Game NZ - <a href="https://www.scoop.co.nz/stories/PO2005/S00364/freshwater-reforms-a-significant-step-forward.htm">Freshwater Reforms A Significant Step Forward</a></li><li>Federated Farmers - <a href="https://www.scoop.co.nz/stories/PO2005/S00365/government-freshwater-package-responds-to-rural-communities-anxiety.htm">Government Freshwater Package Responds To Rural Communities’ Anxiety</a></li></ul><p><b><a href="https://www.scoop.co.nz/stories/PA2005/S00206/todd-muller-announces-shape-of-next-government.htm"><img src="https://img.scoop.co.nz/stories/images/2005/a4ed19f96d13233447df.jpeg" width="125" height="83"><i>National:</i> "Todd Muller Announces Shape Of Next Government"</a></b><p> National Party Leader Todd Muller has announced the line-up of the next Government. “New Zealand is facing perhaps the toughest time that almost anyone alive can remember. “We are borrowing tens of billions of dollars to get us through this crisis. There ... <a href="https://www.scoop.co.nz/stories/PA2005/S00206/todd-muller-announces-shape-of-next-government.htm">More>></a><p><h4>ALSO:</h4><ul><li>National - <a href="https://www.scoop.co.nz/stories/PA2005/S00195/todd-muller-elected-leader-of-the-new-zealand-national-party.htm">Todd Muller Elected Leader Of The New Zealand National Party</a> - <a href="https://www.scoop.co.nz/stories/PA2005/S00197/speech-todd-mullers-maiden-speech-as-national-party-leader.htm">SPEECH: Todd Muller’s Maiden Speech As National Party Leader</a></li><li>ACT - <a href="https://www.scoop.co.nz/stories/PA2005/S00196/nationals-tack-to-the-centre-complementary-to-act.htm">National’s Tack To The Centre Complementary To ACT</a></li><li>Gordon Campbell - <a href="https://www.scoop.co.nz/stories/HL2005/S00203/on-not-buying-what-todd-muller-is-selling.htm">On Not Buying What Todd Muller Is Selling</a></li><li>RNZ - <a href="https://www.scoop.co.nz/stories/HL2005/S00189/new-national-party-leader-todd-muller-im-not-interested-in-opposition-for-oppositions-sake.htm">New National Party leader Todd Muller: 'I'm not interested in opposition for opposition's sake'</a> - <a href="https://www.scoop.co.nz/stories/HL2005/S00190/who-is-new-national-party-leader-todd-muller.htm">Who is new National Party leader Todd Muller?</a>  - <a href="https://www.scoop.co.nz/stories/HL2005/S00191/simon-bridges-on-losing-national-party-leadership-its-been-a-heck-of-a-ride.htm">Simon Bridges on losing National Party leadership: 'It's been a heck of a ride'</a></li><li>XE Money Transfer - <a href="https://www.scoop.co.nz/stories/BU2005/S00518/xe-morning-update-todd-muller-new-leader-of-the-national-party.htm">XE Morning Update - Todd Muller New Leader Of The National Party</a></li><li>NZ Taxpayers' Union - <a href="https://www.scoop.co.nz/stories/PO2005/S00312/taxpayers-union-congratulates-todd-muller.htm">Taxpayers' Union Congratulates Todd Muller</a></li></ul><p><p><br><b><a href="https://www.scoop.co.nz/stories/PA2005/S00113/jobs-budget-to-get-economy-moving-again.htm"><img src="https://img.scoop.co.nz/stories/images/2005/q0ywmdq6kdsc_ufq.jpg" width="125" height="80"><i>Budget 2020:</i> Jobs Budget To Get Economy Moving Again</a></b><p>Investments to both save and create jobs in Budget 2020 mean unemployment can be back to pre COVID-19 levels within two years and could see the economy growing again as early as next year. <a href="https://www.scoop.co.nz/stories/PA2005/S00113/jobs-budget-to-get-economy-moving-again.htm">More>></a><p><h4>ALSO:</h4><ul><li>Scoop Team - <a href="https://www.scoop.co.nz/stories/HL2005/S00130/budget-2020-full-coverage.htm">Budget 2020 Full Coverage</a></li></ul><p><p><p><p><p><p>
</div>

<div class="centre-col" id="img-float-right">
    
    <!-- --><p><b><a href="https://www.scoop.co.nz/stories/HL2006/S00053/pms-press-conference-the-move-to-level-one.htm"><img src="https://img.scoop.co.nz/stories/images/2006/12e93d386ecf39005097.jpeg" width="125" height="80"><i>Scoop Team:</i> PM’s Press Conference – The Move To Level One</a></b><p> Prime Minister Jacinda Ardern has said New Zealand will move to covid-19 level one restrictions from midnight tonight. Cabinet’s decision follows the Ministry of Health saying there were no active cases in the country and there had been no new ... <a href="https://www.scoop.co.nz/stories/HL2006/S00053/pms-press-conference-the-move-to-level-one.htm">More>></a><p><h4>ALSO:</h4><ul><li>NZ Govt - <a href="https://www.scoop.co.nz/stories/PA2006/S00066/speech-new-zealand-moves-to-alert-level.htm">Speech – New Zealand moves to Alert Level 1</a> - <a href="https://www.scoop.co.nz/stories/PA2006/S00067/new-zealand-moves-to-alert-level-1.htm">New Zealand moves to Alert Level 1</a></li><li>NZ First - <a href="https://www.scoop.co.nz/stories/PA2006/S00065/new-zealand-first-praises-move-to-level-1.htm">New Zealand First Praises Move To Level 1</a></li><li>EMA - <a href="https://www.scoop.co.nz/stories/BU2006/S00139/alert-level-1-a-relief-but-many-businesses-will-still-struggle.htm">Alert Level 1 A Relief But Many Businesses Will Still Struggle</a></li><li>Science Media Centre - <a href="https://www.scoop.co.nz/stories/SC2006/S00023/no-active-covid-19-cases-in-new-zealand-expert-reaction.htm">No Active COVID-19 Cases In New Zealand - Expert Reaction</a></li><li>Ministry of Health - <a href="https://www.scoop.co.nz/stories/GE2006/S00041/no-active-cases-of-covid-19.htm">No Active Cases Of COVID-19</a></li><li>Business NZ - <a href="https://www.scoop.co.nz/stories/BU2006/S00140/level-1-puts-focus-on-the-economy.htm">Level 1 Puts Focus On The Economy</a></li></ul><p><b><a href="https://www.scoop.co.nz/stories/PA2006/S00051/five-new-super-hercules-to-join-air-force-fleet.htm"> <img src="https://img.scoop.co.nz/stories/images/2006/4c39fc88402e7430c6bb.jpeg" width="125" height="96"><i>Government:</i> Five New Super Hercules To Join Air Force Fleet</a></b><p>The Coalition Government has confirmed five Lockheed Martin C-130J-30 Super Hercules transport aircraft will be purchased to replace the existing fleet, Defence Minister Ron Mark announced today.  <a href="https://www.scoop.co.nz/stories/PA2006/S00051/five-new-super-hercules-to-join-air-force-fleet.htm">More>></a><p><h4>ALSO:</h4><ul><li>Peace Movement Aotearoa - <a href="https://www.scoop.co.nz/stories/PO2005/S00208/welfare-or-warfare-military-spending-in-budget-2020.htm">Welfare Or Warfare? Military Spending In Budget 2020</a></li></ul><p><b><a href="https://www.scoop.co.nz/stories/PA2006/S00005/queens-birthday-honours-list-2020.htm"> <img src="https://img.scoop.co.nz/stories/images/2006/3e5f76e45fadcd92766a.jpeg" width="125" height="94"><i>Government:</i> Queen's Birthday Honours List 2020</a></b><p> The New Zealand Order of Merit The Queen has been pleased, on the occasion of the celebration of Her Majesty's Birthday, to make the following appointments to The New Zealand Order of Merit: DNZM To be Dames Companion of the said Order: Distinguished ... <a href="https://www.scoop.co.nz/stories/PA2006/S00005/queens-birthday-honours-list-2020.htm">More>></a><p><b><a href="https://www.scoop.co.nz/stories/PA2005/S00242/support-for-arts-and-music-sector-recovery.htm"> <img src="https://img.scoop.co.nz/stories/images/2005/c67dffff7e95cf1728e4.jpeg" width="125" height="96"><i>Government:</i> Support For Arts And Music Sector Recovery</a></b><p> A jobseekers programme for the creative sector and four new funds have been set up by the Government to help our arts and music industry recover from the blow of COVID-19. Thousands of jobs will be supported through today’s $175 million package ... <a href="https://www.scoop.co.nz/stories/PA2005/S00242/support-for-arts-and-music-sector-recovery.htm">More>></a><p><h4>ALSO:</h4><ul><li>NZ On Air - <a href="https://www.scoop.co.nz/stories/CU2005/S00173/funding-boost-is-music-to-the-ears-of-musicians-and-fans.htm">Funding Boost Is Music To The Ears Of Musicians And Fans</a></li><li>Greens - <a href="https://www.scoop.co.nz/stories/PA2005/S00241/green-party-welcomes-crucial-financial-support-for-creatives.htm">Green Party Welcomes Crucial Financial Support For Creatives</a></li><li>Te Papa - <a href="https://www.scoop.co.nz/stories/CU2005/S00167/prime-minister-announces-funding-boost-at-te-papas-re-opening.htm">Prime Minister Announces Funding Boost At Te Papa’s Re-opening</a></li></ul><p><b><a href="https://www.scoop.co.nz/stories/PA2005/S00210/new-zealand-joins-global-search-for-covid-19-vaccine.htm"> <img src="https://img.scoop.co.nz/stories/images/2005/b5e3088396c33088e558.jpeg" width="125" height="118"><i>Government:</i> New Zealand Joins Global Search For COVID-19 Vaccine</a></b><p> Foreign Affairs Minister Winston Peters, Research, Science and Innovation Minister Megan Woods, and Health Minister David Clark today announced a COVID-19 vaccine strategy, which will enable New Zealand scientists to contribute to global research efforts ... <a href="https://www.scoop.co.nz/stories/PA2005/S00210/new-zealand-joins-global-search-for-covid-19-vaccine.htm">More>></a><p><h4>ALSO:</h4><ul><li>Hawkes Bay DHB - <a href="https://www.scoop.co.nz/stories/GE2005/S00158/record-flu-vaccination-rates-for-hawkes-bay-maori.htm">Record Flu Vaccination Rates For Hawke’s Bay Māori</a></li><li>Malaghan Institute - <a href="https://www.scoop.co.nz/stories/GE2005/S00152/government-investment-in-national-covid-19-vaccine-strategy-welcomed.htm">Government Investment In National COVID-19 Vaccine Strategy Welcomed</a></li><li>CVC - <a href="https://www.scoop.co.nz/stories/SC2005/S00049/kiwi-start-up-gets-funding-to-develop-covid-19-vaccine.htm">Kiwi start-up gets funding to develop COVID-19 vaccine</a></li></ul><p><b><a href="https://thedig.nz/apocaloptimism/steady-state-economics-weve-got-some-systems-thinking-to-do/"><img src="https://img.scoop.co.nz/stories/images/2005/jlc1qpysh7u5ihk9.jpg" width="125" height="80"><i>The Dig:</i> Steady State Economics: We’ve Got Some (systems) Thinking To Do</a></b><p>In this time of impending economic and ecological crises, we urgently need to aim for a sustainable or ‘steady state’ economy. In order to get there, we will need to adopt a ‘systems-thinking’ outlook taking into account the interconnections of our complex world. <p>In short, we’ve got some systems thinking to do... <a href="https://thedig.nz/apocaloptimism/steady-state-economics-weve-got-some-systems-thinking-to-do/">More>></a><p><h4>ALSO:</h4><ul><li>Scoop.me - <a href="https://www.scoop.co.nz/stories/HL2004/S00137/people-before-profit-the-degrowth-movement-values-people-not-money.htm">People Before Profit: The Degrowth Movement Values People, Not Money</a></li><li>Alina Siegfried - <a href="https://thedig.nz/apocaloptimism/insight-into-regenerative-agriculture-in-new-zealand-the-good-the-bad-and-the-opportunity/" target="_blank">Insight into Regenerative Agriculture in New Zealand: The Good, the Bad, and the Opportunity</a></li><li>Betsan Martin And Michael Pringle - <a href="https://www.scoop.co.nz/stories/HL2004/S00146/covid-19-just-recovery.htm">COVID-19: Just Recovery</a></li><li>Thomas Owen - <a href="https://thedig.nz/apocaloptimism/emancipatorycatastrophism/" target="_blank">Emancipatory Catastrophism in times of COVID-19 - The Dig</a></li><li>Charles Eisenstein - <a href="https://thedig.nz/apocaloptimism/coronation/" target="_blank">The Coronation - The Dig</a></li><li>Keith Rankin - <a href="https://www.scoop.co.nz/stories/HL2005/S00049/can-our-grandchildren-be-our-creditors.htm">Can Our Grandchildren Be Our Creditors?</a></li><li>Scoop Citizen Discussion:<a href="https://www.nextelection.com/home"target="_blank">Discuss this article and more on NextElection - NZ's new pro-democracy social network</a></li></ul><p><b><a href="https://thedig.nz/apocaloptimism/insight-into-regenerative-agriculture-in-new-zealand-the-good-the-bad-and-the-opportunity/"><img src="https://img.scoop.co.nz/stories/images/2005/zfrxydii117s13yc.jpg" width="125" height="83" border="0" alt=""><i>Insight Into Regenerative Agriculture In New Zealand</i> </a></b><p>There is a fast growing movement in New Zealand that has been happening out in paddocks, fields, gardens and hill country across the nation. It is a movement that holds the promise to reshape our productive land use industries towards systems that work with the natural environment to regenerate the land. The movement is that of regenerative agriculture. <a href="https://thedig.nz/apocaloptimism/insight-into-regenerative-agriculture-in-new-zealand-the-good-the-bad-and-the-opportunity/">More>></a><br><h4>ALSO:</h4><ul><li>Betsan Martin And Michael Pringle - <a href="https://www.scoop.co.nz/stories/HL2004/S00146/covid-19-just-recovery.htm">COVID-19: Just Recovery</a></li><li>Thomas Owen - <a href="https://thedig.nz/apocaloptimism/emancipatorycatastrophism/" target="_blank">Emancipatory Catastrophism in times of COVID-19 - The Dig</a></li><li>Charles Eisenstein - <a href="https://thedig.nz/apocaloptimism/coronation/" target="_blank">The Coronation - The Dig</a></li><li>NZ Govt - <a href="https://www.scoop.co.nz/stories/PA2005/S00011/job-opportunities-grow-as-primary-sector-exports-show-resilience-through-covid-19.htm">Job Opportunities Grow As Primary Sector Exports Show Resilience Through COVID-19</a></li><li>Ata Regenerative - <a href="https://www.scoop.co.nz/stories/SC2003/S00019/setting-the-record-straight-on-regenerative-practices.htm">Setting the Record Straight on Regenerative Practices</a></li><li>Foma - <a href="https://www.scoop.co.nz/stories/BU2003/S00090/whenua-ora-tangata-ora-partnership-leads-the-way-forward-in-regenerative-agriculture.htm">Whenua Ora Tangata Ora Partnership Leads The Way Forward In Regenerative Agriculture</a></li></ul><p><b><a href="https://www.scoop.co.nz/stories/GE2005/S00123/nz-covid-tracer-app-released-to-support-contact-tracing.htm"><img src="https://img.scoop.co.nz/stories/images/2005/jxcwiwcirscyhkvx.jpg" width="125" height="80"><i>Covid-19:</i> Tracer App Released To Support Contact Tracing</a></b><p> The Ministry of Health has today formally released the NZ COVID Tracer app to support contact tracing in New Zealand. Kiwis who download the app will create a digital diary of the places they visit by scanning QR codes displayed at the entrances to ... <a href="https://www.scoop.co.nz/stories/GE2005/S00123/nz-covid-tracer-app-released-to-support-contact-tracing.htm">More>></a><p><h4>ALSO:</h4><ul><li>RNZ - <a href="https://www.scoop.co.nz/stories/HL2005/S00156/covid-19-contact-tracing-app-case-number-still-key-factor-in-alert-levels.htm">Covid-19 contact tracing app - case number still key factor in alert levels</a></li><li>Gordon Campbell - <a href="https://www.scoop.co.nz/stories/HL2005/S00024/on-the-trans-tasman-bubble-and-the-future-of-airlines.htm">On The Trans-Tasman Bubble, And The Future Of Airlines</a></li><li>The Conversation - <a href="https://www.scoop.co.nz/stories/HL2004/S00172/why-coronavirus-emerges-in-clusters-and-how-new-zealand-plans-to-eliminate-outbreaks-after-lockdown.htm">Why Coronavirus Emerges In Clusters, And How New Zealand Plans To Eliminate Outbreaks After Lockdown</a></li></ul><p><br><b><a href="https://www.scoop.co.nz/stories/PA2005/S00238/deep-concern-at-hong-kong-national-security-legislation.htm"> <img src="https://img.scoop.co.nz/stories/images/2005/ec5eebf5f100a0db4a91.jpeg" width="125" height="78"><i>Govt:</i> Deep Concern At Hong Kong National Security Legislation</a></b><br> Foreign Affairs Minister Winston Peters today reiterated the deep concern of the New Zealand Government following confirmation by China’s National People’s Congress of national security legislation relating to Hong Kong.... <a href="https://www.scoop.co.nz/stories/PA2005/S00238/deep-concern-at-hong-kong-national-security-legislation.htm">More>></a><p><h4>ALSO:</h4><ul><li>NZ Govt - <a href="https://www.scoop.co.nz/stories/PA2005/S00200/concern-at-introduction-of-national-security-legislation-for-hong-kong.htm">Concern At Introduction Of National Security Legislation For Hong Kong</a></li><li>National - <a href="https://www.scoop.co.nz/stories/PA2005/S00099/practical-steps-needed-for-nz-china-trade.htm">Practical Steps Needed For NZ China Trade</a></li><li>RNZ - <a href="https://www.scoop.co.nz/stories/HL2005/S00097/winston-peters-not-concerned-about-blowback-from-china-after-supporting-taiwan.htm">Winston Peters not concerned about blowback from China after supporting Taiwan</a></li><li>Caitlin Johnstone - <a href="https://www.scoop.co.nz/stories/HL2005/S00174/how-to-understand-all-this-china-stuff.htm">How To Understand All This China Stuff</a></li><li>Socialist Equality Group - <a href="https://www.scoop.co.nz/stories/HL2005/S00192/new-zealand-government-stokes-tensions-with-china.htm">New Zealand Government Stokes Tensions With China</a></li></ul><p><p><p><p><p><br>
</div>




	</div>
    <div class="cleaner"></div>


    </div><!-- /container -->

    <div class="right-col">
      
        




<div class="headline-right"><a href="https://pro.scoop.co.nz/?source=SPW"><div id="get-more">
<i class="material-icons" style="color:#30A7BF;">work</i>
<span>Join ScoopPro</span>
</div></a>
</div>
<div class="spacer-b">&nbsp;</div>
<div class="headline-right"><a href="/about/submit.html?source=RHS"><div id="get-more">
	<i class="material-icons"></i>
	<span>Submit News / Press Releases</span>
</div></a>
</div>
<div class="spacer-b">&nbsp;</div>
<div class="headline-right"><a href="
https://foundation.scoop.co.nz/citizen/?source=SPW"><div id="get-more">
<i class="material-icons" style="color:#ec4438;">person_add</i>
<span>Join ScoopCitizen</span>
</div></a>

<!-- <a href="https://twitter.com/scoopnz"><div id="get-more"><img src="/images/Icons_Twitter.svg"><span>Follow Scoop on Twitter</span>
</div></a> -->

</div>
<div class="spacer-b">&nbsp;</div>
<div class="headline-right"><style>body {overflow: unset !important;}</style>
<!-- /1688062/Scoop_Premium-Rectangle -->
<div id='div-gpt-ad-1493962836337-1'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1493962836337-1').addService(googletag.pubads()).setCollapseEmptyDiv(true); });
</script>
</div>

</div>
<div class="spacer-b">&nbsp;</div>
<div class="headline-right"></div>
<div class="spacer-b">&nbsp;</div>

        









































<script type="text/javascript">
    var _open_T5EDF0AF614A0E0 = 0;
    var _anchor_T5EDF0AF614A0E0 = ['#tab_T5EDF0AF614A0E0_parliament','#tab_T5EDF0AF614A0E0_politics','#tab_T5EDF0AF614A0E0_regional'];
    var _colours_T5EDF0AF614A0E0 = ['#dee3e8','#dee3e8','#dee3e8'];
</script>

<div class="right-tabs">
    <div class="headline-double"><h4>LATEST HEADLINES</h4></div>
    <div class="tabcontainer">
        <ul id="T5EDF0AF614A0E0">
            <li class="tfirst"  style=" background: #dee3e8 url(/images/triple-left-on.gif) no-repeat left top"  >PARLIAMENT</li>
            <li class="tmid"  style=" background: #dee3e8 url(/images/triple-mid-off-left-on.gif) no-repeat left top"  >POLITICS</li>
            <li class="tlast"  style=" background: #dee3e8 url(/images/triple-right-off-mid-off.gif) no-repeat right top"  >REGIONAL</li>
        </ul>
    </div>
    <div id="cpT5EDF0AF614A0E0">
        <div class="tab-content-triple tab-bg1" id="tab_T5EDF0AF614A0E0_parliament"  >
    
<ul>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/PA2006/S00078/greens-welcome-police-ruling-out-of-armed-response-teams.htm">Greens Welcome Police Ruling Out Of Armed Response Teams </a>
     2:57 PM
    | <a href="https://info.scoop.co.nz/Green_Party" class="tab-list-byline">Green Party</a>
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/PA2006/S00077/pgf-expands-sugarloaf-wharf-in-thames-coromandel.htm">PGF Expands Sugarloaf Wharf In Thames-Coromandel</a>
    12:30 PM
    | <a href="https://info.scoop.co.nz/New_Zealand_Government" class="tab-list-byline">New Zealand Government</a>
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/PA2006/S00076/holistic-employment-programme-for-bay-of-plenty-rangatahi.htm">Holistic Employment Programme For Bay Of Plenty Rangatahi</a>
    12:06 PM
    | <a href="https://info.scoop.co.nz/New_Zealand_Government" class="tab-list-byline">New Zealand Government</a>
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/PA2006/S00075/unite-for-recovery-campaign-shows-a-pr-agency-masquerading-as-a-government.htm">&#x2018;Unite For Recovery&#x2019; Campaign Shows A PR Agency Masquerading As A Government</a>
    12:02 PM
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/PA2006/S00074/it-is-time-for-a-plan-to-get-kiwis-back-in-jobs.htm">It Is Time For A Plan To Get Kiwis Back In Jobs</a>
    12:01 PM
    | <a href="https://info.scoop.co.nz/New_Zealand_National_Party" class="tab-list-byline">New Zealand National Party</a>
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/PA2006/S00073/national-to-scrap-teacher-registration-fees.htm">National to scrap teacher registration fees</a>
    11:34 AM
    | <a href="https://info.scoop.co.nz/New_Zealand_National_Party" class="tab-list-byline">New Zealand National Party</a>
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/PA2006/S00072/more-public-housing-for-new-zealanders-to-call-home.htm">More public housing for New Zealanders to call home</a>
    10:27 AM
    | <a href="https://info.scoop.co.nz/New_Zealand_Government" class="tab-list-byline">New Zealand Government</a>
    </li>
</ul>


            <span class="tab-more"><a target="_top" href="http://www.scoop.co.nz/news/parliament.html">More</a></span>
            <a target="_top" class="tab-rss" href="http://www.scoop.co.nz/storyindex/index.rss?s.c=PA"><i class="material-icons">&#xE0E5;</i> RSS</a> 
        </div>
        <div class="tab-content-triple tab-bg1" id="tab_T5EDF0AF614A0E0_politics" style="display: none;" >
    
<ul>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/PO2006/S00080/rail-contract-deal-threatens-kiwi-jobs.htm">Rail Contract Deal Threatens Kiwi Jobs</a>
     3:57 PM
    | <a href="https://info.scoop.co.nz/Rail_And_Maritime_Transport_Union" class="tab-list-byline">Rail And Maritime Transport Union</a>
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/PO2006/S00079/new-inquiry-into-impacts-and-effects-of-toxic-chemicals-underway.htm">New Inquiry Into Impacts And Effects Of Toxic Chemicals Underway</a>
     2:12 PM
    | <a href="https://info.scoop.co.nz/People's_Inquiry_" class="tab-list-byline">People's Inquiry...</a>
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/PO2006/S00078/arts-a-casualty-of-lack-of-community-consultation.htm">ARTs A Casualty Of Lack Of Community Consultation</a>
     1:50 PM
    | <a href="https://info.scoop.co.nz/NZ_Police_Association" class="tab-list-byline">NZ Police Association</a>
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/PO2006/S00077/stand-firm-mr-parker-on-eu-free-trade.htm">Stand Firm Mr Parker On EU Free Trade</a>
     1:40 PM
    | <a href="https://info.scoop.co.nz/Federated_Farmers" class="tab-list-byline">Federated Farmers</a>
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/PO2006/S00076/please-be-kind-to-business-retail-nz-urges-pm.htm">Please Be Kind To Business - Retail NZ Urges PM</a>
     1:20 PM
    | <a href="https://info.scoop.co.nz/Retail_NZ" class="tab-list-byline">Retail NZ</a>
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/PO2006/S00075/government-needs-to-address-its-blind-spot-around-career-expertise-and-employment.htm">Government Needs To Address Its Blind Spot Around Career Expertise And Employmen...</a>
     1:18 PM
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/PO2006/S00074/covid-19-puts-families-at-greater-risk-of-debt-traps.htm">COVID-19 Puts Families At Greater Risk Of Debt Traps</a>
     1:10 PM
    | <a href="https://info.scoop.co.nz/Child_Poverty_Action_Group_" class="tab-list-byline">Child Poverty Action Group </a>
    </li>
</ul>


            <span class="tab-more"><a target="_top" href="http://www.scoop.co.nz/news/politics.html">More</a></span>
            <a target="_top" class="tab-rss" href="http://www.scoop.co.nz/storyindex/index.rss?s.c=PO"><i class="material-icons">&#xE0E5;</i> RSS</a> 
        </div>
        <div class="tab-content-triple tab-bg1" id="tab_T5EDF0AF614A0E0_regional" style="display: none;" >
    
<ul>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/AK2006/S00223/tainui-group-holdings-welcomes-pgf-and-hcc-support-for-ruakura-link-roads.htm">Tainui Group Holdings Welcomes PGF And HCC Support For Ruakura Link Roads</a>
     4:01 PM
    | <a href="https://info.scoop.co.nz/Tainui_Group_Holdings" class="tab-list-byline">Tainui ...</a>
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/AK2006/S00222/funding-support-for-hastings-urban-centres.htm">Funding Support For Hastings&#x2019; Urban Centres</a>
     3:33 PM
    | <a href="https://info.scoop.co.nz/Hastings_District_Council" class="tab-list-byline">Hastings District Council</a>
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/AK2006/S00221/appeal-for-witnesses-after-fatal-crash-near-whakatane.htm">Appeal For Witnesses After Fatal Crash Near Whakatane </a>
     3:15 PM
    | <a href="https://info.scoop.co.nz/New_Zealand_Police_" class="tab-list-byline">New Zealand Police </a>
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/AK2006/S00220/may-2020-state-of-the-environment.htm">May 2020 State Of The Environment</a>
     3:11 PM
    | <a href="https://info.scoop.co.nz/Hawkes_Bay_Regional_Council_" class="tab-list-byline">Hawkes Bay Regional Council </a>
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/AK2006/S00219/armed-response-teams-will-not-continue.htm">Armed Response Teams Will Not Continue</a>
     1:45 PM
    | <a href="https://info.scoop.co.nz/New_Zealand_Police_" class="tab-list-byline">New Zealand Police </a>
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/AK2006/S00218/covid-19-charities-to-benefit-from-new-emergency-fund.htm">COVID-19: Charities To Benefit From New Emergency Fund</a>
     1:38 PM
    | <a href="https://info.scoop.co.nz/West_Auckland_Trusts" class="tab-list-byline">West Auckland Trusts</a>
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/AK2006/S00217/feedback-sought-on-reserve-management-plan-for-lake-hayes-estate-shotover-country-and-bridesdale.htm">Feedback Sought On Reserve Management Plan For Lake Hayes Estate, Shotover Count...</a>
     1:30 PM
    </li>
</ul>


            <span class="tab-more"><a target="_top" href="http://www.scoop.co.nz/news/regional.html">More</a></span>
            <a target="_top" class="tab-rss" href="http://www.scoop.co.nz/storyindex/index.rss?s.c=AK"><i class="material-icons">&#xE0E5;</i> RSS</a> 
        </div>
    </div>
</div><!-- /right-tabs -->


<div class="spacer-b">&nbsp;</div>
<div class="headline-right"><!-- /1688062/Scoop_Rectangle -->
<div id='div-gpt-ad-1493962836337-2'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1493962836337-2'); });
</script>
</div>
<br /><br />
<div id=vid-div>

<!-- /1688062/Scoop_Video -->
<div id='div-gpt-ad-1493962836337-5'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1493962836337-5'); });
  </script>
</div>
<div id="scroll-outstream"></div>

<script type="text/javascript">
 (function() {
   function loadIt() {
     console.log("DOM fully loaded and parsed");

     // Enter OutStream configuration options HERE //
     var configParams = {
       "width": 300,
       "height": 194,
       "k_pos": "after",
       "k_placement": "a/middle",
       "k_align": "center",
       "k_adImp": "%%VIEW_URL_UNESC%%",
       "k_adClick": "%%CLICK_URL_UNESC%%",
       "k_multiFormat": 0
     };

     // End OutStream configuration options //

     var doc = top.window.document;

     var as = doc.createElement('script'),
       aT = '//video-ads-apex.rubiconproject.com/apex/18118/197056/961628/203/apex.js?r=' + Math.random() * 10000000000000000;

     as.type = 'text/javascript';
     as.src = aT;
     as.async = true;

     if (as.textContent) {
       as.textContent = JSON.stringify(configParams);
     } else {
       as.innerText = JSON.stringify(configParams);
     }
     doc.body.appendChild(as);

   }


   if (document.readyState === "complete" || (document.readyState !== "loading" && !document.documentElement.doScroll)) {
     loadIt();
   } else {
     document.addEventListener("DOMContentLoaded", loadIt);
   }

 }());
</script>

</div>
</div>
<div class="spacer-b">&nbsp;</div>
<div class="headline-right"><!-- Politics InfoPages  -->
<style> img.featured-logo {max-width: 81px;} </style>

<div id="toolbox">

<h4>InfoPages News Channels</h4>

<a href="http://info.scoop.co.nz/E_tu" title="E tū"><img class="featured-logo" src="//img.scoop.co.nz/stories/images/1510/5908516.png" alt="E tū Union"></a>

<a href="http://info.scoop.co.nz/HiveMind" title="HiveMind"><img class="featured-logo" src="//img.scoop.co.nz/stories/images/1611/scoop_hivemind.gif" alt="HiveMind"></a>

<a href="http://info.scoop.co.nz/RNZ" title="RNZ"><img class="featured-logo" src="//img.scoop.co.nz/stories/images/1801/9b877a3b1727adc1b261.jpeg" alt="RNZ"></a>

<a href="http://info.scoop.co.nz/Environmental_Defence_Society" title="EDS"><img class="featured-logo" src="//img.scoop.co.nz/stories/images/1509/eds_logo_portrait.jpg" alt="EDS"></a>

<a href="http://info.scoop.co.nz/Community_Housing_Aotearoa" title="Community Housing Aotearoa"><img class="featured-logo" src="//img.scoop.co.nz/stories/images/1911/cha_small.jpg" alt="Community Housing Aotearoa"></a>
<br>



</div>
<div style="clear:left;"></div>
</div>
<div class="spacer-b">&nbsp;</div>

        









































<script type="text/javascript">
    var _open_T5EDF0AE5149914 = 0;
    var _anchor_T5EDF0AE5149914 = ['#tab_T5EDF0AE5149914__span_class_scoop_wellington_scoop_span_'];
    var _colours_T5EDF0AE5149914 = ['#ffb864'];
</script>

<div class="right-tabs">
    <div class="tabcontainer">
        <ul id="T5EDF0AE5149914">
            <li class="one-tab"  style=" background:  url(/images/one-tab.gif) no-repeat left top"  ><span class="scoop">Wellington Scoop</span></li>
        </ul>
    </div>
    <div id="cpT5EDF0AE5149914">
        <div class="tab-content tab-bg-orange" id="tab_T5EDF0AE5149914__span_class_scoop_wellington_scoop_span_"  >
    <ul>
<li><a  target="_blank" href="http://wellington.scoop.co.nz/?p=128758">Airport expansion, and longer runway, put on hold; golfers keep use of full course</a></li>
<li><a  target="_blank" href="http://wellington.scoop.co.nz/?p=128741">Pedestrian seriously injured, hit by car outside Petone railway station</a></li>
<li><a  target="_blank" href="http://wellington.scoop.co.nz/?p=128757">A sigh of relief &ndash;  National Respiratory Conference to go ahead at Te Papa</a></li>
<li><a  target="_blank" href="http://wellington.scoop.co.nz/?p=128713">Level One since midnight &ndash; time to rebuild the economy</a></li>
<li><a  target="_blank" href="http://wellington.scoop.co.nz/?p=128708">Regional businesses welcome &ldquo;new normal&rdquo; move to Level One</a></li>
<li><a  target="_blank" href="http://wellington.scoop.co.nz/?p=128726">No more distancing on trains and buses</a></li>
<li><a  target="_blank" href="http://wellington.scoop.co.nz/?p=128731">Tip shop and Sunday market reopening, church bells to ring for level one</a></li>
</ul>

            <span class="tab-more"><a target="_top" href="http://wellington.scoop.co.nz/">More</a></span>
            <a target="_top" class="tab-rss" href="http://wellington.scoop.co.nz/?cat=6062&feed=rss2"><i class="material-icons">&#xE0E5;</i> RSS</a> 
            <a target="_top" class="tab-alerts" href="https://newsagent.scoop.co.nz/"><i class="material-icons">&#xE146;</i> News Alerts</a>
        </div>
    </div>
</div><!-- /right-tabs -->


<div class="spacer-b">&nbsp;</div>
<div class="headline-right">
<div class="headline-right">
    <div id="subleader" style="background-image: url(/images/brown-left.gif); background-color: #FDF7EA">
        <div id="subleader-also-wrapper" style="background-image: url(/images/brown-right.gif); background-color: #FDF7EA">
            <div class="subleader-also" id="">
                
                <h4>Politics Section</h4>

<ul style="list-style-type: none;font-size:90%;">

<h4>Political Blogs</h4>

<li><a href="http://www.itsourfuture.org.nz/" target="_blank">It's Our Future | Kiwi Voices on the TPPA</a></li>
<li><a href="http://www.publicaddress.net/" target="_blank">Public Address</a></li>
<li><a href="http://www.kiwiblog.co.nz/" target="_blank">KiwiBlog</a></li>
<li><a href="http://norightturn.blogspot.com/" target="_blank">No Right Turn</a></li>
<li><a href="http://www.pundit.co.nz/" target="_blank">Pundit</a></li>
<li><a href="http://www.thestandard.org.nz/" target="_blank">The Standard</a></li>
<!-- <li><a href="http://fightingtalk.blogspot.com/" target="_blank">Fighting Talk</a></li> -->
</ul>

<ul style="list-style-type: none;font-size:90%;">

<h4>Political Websites</h4>

<!-- <li><a href="http://parliamenttoday.co.nz/" target="_blank">Parliament Today</a></li> -->
<li><a href="http://www.parliament.govt.nz/" target="_blank">NZ Parliament</a></li>
<li><a href="http://www.beehive.govt.nz/" target="_blank">NZ Government</a></li>
<li><a href="http://www.indymedia.org.nz/" target="_blank">Indymedia Aotearoa</a></li>
</ul>

<ul style="list-style-type: none;font-size:90%;">

<h4>Political Parties</h4>

<li><a href="http://www.national.org.nz/" target="_blank">National Party</a></li>
<li><a href="http://www.labour.org.nz/" target="_blank">Labour Party</a></li>
<li><a href="http://www.greens.org.nz/" target="_blank">Green Party</a></li>
<li><a href="http://nzfirst.org.nz/" target="_blank">New Zealand First</a></li>
<li><a href="http://www.act.org.nz/" target="_blank">ACT Party</a></li>
<!-- <li><a href="http://alliance.org.nz/" target="_blank">Alliance</a></li> -->
<li><a href="http://www.alcp.org.nz/" target="_blank">Aotearoa Legalise Cannabis Party</a></li>

<li><a href="http://www.newconservative.org.nz/" target="_blank">New Conservative</a></li>
<li><a href="http://top.org.nz" target="_blank">The Opportunities Party</a></li>
<li><a href="http://outdoorsparty.co.nz" target="_blank">NZ Outdoors Party</a></li>
<li><a href="http://socialcredit.nz/" target="_blank">Social Credit</a></li>
</ul>


            </div>
        <div class="cleaner"></div>
        </div>
    </div>
</div>
</div>


    </div><!-- /right-col -->

    <div class="cleaner">&nbsp;</div>
<!-- /LEADER -->


<!-- end content -->
    <div class="cleaner">&nbsp;</div>
</div><!-- /outer-wrapper -->
<div id="footer">
	<div id="header-wrapper-base">
        <div id="logo-base">
            <a href="https://www.scoop.co.nz">
            <img alt="Scoop - Independent News" src="/images/Scoop_Logo.svg.png">
            </a>
        </div>
		<div id="header-base">
            <div class="clear-both">
                <div id="header-links-base">
                    
<a id="about-us-base" href="https://www.scoop.co.nz/about/contact.html"><i class="material-icons">&#xE0BE;</i> <span>Contact</span></a>
<a id="subscribe-base" href="https://www.scoop.co.nz/about/about.html"><i class="material-icons">&#xE146;</i> <span>About</span></a>
<a id="login-base" href="https://pro.scoop.co.nz/?from=scoop"><i class="material-icons">&#xE8F9;</i> <span>ScoopPro</span></a>

                </div>
            </div>
            <div class="clear-both">
                <div id="footer-search-base">
                    
    <form method="get" action="https://search.scoop.co.nz/search">
    <input class="scoop-words" placeholder="Search Scoop" type="text" name="q" maxlength="50" /><button type="submit" name="submit"><i class="material-icons">&#xE8B6;</i>
</button>
</form>


                </div>
            </div>
		</div><!-- /header-base -->

	</div><!-- /header-wrapper -->
	<div id="top-strip-base">
	  <span class="media-switcher">View as: <span>FULL SITE</span> | <a href="https://m.scoop.co.nz/stories/PA2006/S00077/pgf-expands-sugarloaf-wharf-in-thames-coromandel.htm">MOBILE SITE</a></span>
          <div id="scoop-footer" >

<div id="smallnotices">
<style>#footer-search-base button {top: 18px;position: absolute;}</style>

<div class="link-groups">

  <div class="link-group">
    <span class="header">Scoop</span>
    <a href="https://www.scoop.co.nz/about/contact.html">Contact</a>
    <a href="https://www.scoop.co.nz/about/about.html">About</a>
    <a href="https://www.scoop.co.nz/services/index.html">Services</a>
    <a href="https://newsagent.scoop.co.nz/">Newsagent</a>
 <a style="color:#f55a3f!important; font-weight:bold!important;" href="https://foundation.scoop.co.nz/?supporter">Donate</a>
  </div>
  
  <div class="link-group">
    <span class="header">Connect</span>
    <a href="https://www.scoop.co.nz/about/submit.html">Submit News</a>
    <a href="https://www.scoop.co.nz/about/social.html">Social Media</a>
    <a href="https://www.scoop.co.nz/about/network.html">Scoop Network</a>
    <a href="https://foundation.scoop.co.nz/">Scoop Foundation</a>
    <a href="https://www.scoop.co.nz/about/submit.html/#ComplaintsPolicy">Complaints Policy</a>
 </div>
  
  <div class="link-group">
    <span class="header">Ethical Paywall</span>
    <a href="https://www.scoop.co.nz/about/accredited.html">Licensed Orgs.</a>
    <a href="https://pro.scoop.co.nz/?from=sf-lic">ScoopPro Licensing</a>
    <a href="https://pro.scoop.co.nz/register?from=sf-app">Apply for a licence</a>
    <a href="https://www.scoop.co.nz/about/terms.html">Terms of Use</a>

  </div>
  
</div>

<a href="https://www.scoop.co.nz/about/terms.html" class="terms-link">© Scoop Media</a>
</div>

</div>
<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript">
 var _nol = { pvar: { cid: "nz-scoop", content: "0", server: "secure-nz"
 } };
 (function () { var s = document.createElement('script');
 s.type = 'text/javascript';
 s.async = true;
 s.src = '//secure-nz.imrworldwide.com/v60a.js';
 var x = document.getElementsByTagName('script')[0];
 x.parentNode.insertBefore(s, x); })();
</script>
<script type="text/javascript">
_linkedin_partner_id = "698491";
window._linkedin_data_partner_ids = window._linkedin_data_partner_ids || [];
window._linkedin_data_partner_ids.push(_linkedin_partner_id);
</script><script type="text/javascript">
(function(){var s = document.getElementsByTagName("script")[0];
var b = document.createElement("script");
b.type = "text/javascript";b.async = true;
b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
s.parentNode.insertBefore(b, s);})();
</script>
<noscript>
<img height="1" width="1" style="display:none;" alt="" src="https://px.ads.linkedin.com/collect/?pid=698491&fmt=gif" />
</noscript>

	</div><!-- /top-strip -->
<!-- end content -->
	<div class="cleaner">&nbsp;</div>

<div id="base">
</div>


<script type="text/javascript">
  scoop.dom.loaded = true;
</script>

</body>
</html>












