
<!DOCTYPE html>
<html>
<head>
<meta http-equiv="content-type" content="text/html; charset=utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">


<meta name="title"       content="Government Report Shows Children Made To Suffer Unnecessarily" />
<meta name="keywords"    content="Child Poverty Action Group, Politics, Activism, Child and Youth Issues, Economy, General Politics, Scoop" />
<meta name="description" content=" Grim reading: that&rsquo;s the Child Poverty Action Group&rsquo;s assessment of the Child Poverty Related Indicators Report released today by the Government. &#39;The report shows our children are suffering unnecessarily. Polling shows our communities care ..." />
<link rel="amphtml"      href="https://m.scoop.co.nz/stories/PO2105/S00113/government-report-shows-children-made-to-suffer-unnecessarily.htm" />

<meta name="verify-v1" content="DmDRtGvVBvw+iZevBiahLdYqjyp7GyLA1poTPET2uBg=" >
<meta name="y_key" content="4091684479be8a25">
<meta name="msvalidate.01" content="D3EE7BEC171B22CC0004BCAD3AA9F55A" />
<meta name="google-site-verification" content="_g7_as_6L5G11kGq92K0w9zHzfUnAYXOUVCvYtF0evQ" />
<title>
Government Report Shows Children Made To Suffer Unnecessarily | Scoop News
</title>
<!-- Scoop is Copyright (C) 1996-2021 Scoop Publishing Ltd - All Rights Reserved -->
<link rel="stylesheet" href="/styles/scoop.css?v=10.13" type="text/css" media="screen">
<link rel="stylesheet" href="/styles/textads.css?v=10.13" type="text/css" media="screen">
<link rel="stylesheet" href="/styles/tabs.css?v=10.13" type="text/css" media="screen">
<link rel="stylesheet" href="/images/fonts/material-icons/load.css?v=10.13" type="text/css" media="screen">
<link rel="stylesheet" href="/images/fonts/source-sans-pro/load.css?v=10.13" type="text/css" media="screen">
<link rel="stylesheet" href="/images/fonts/open-sans/load.css?v=10.13" type="text/css" media="screen">
<!--[if IE]><link rel="stylesheet" href="/styles/msie.css?v=10.13" type="text/css" media="screen"><![endif]-->
<!--[if IE 8]><link rel="stylesheet" href="/styles/msie8.css?v=10.13" type="text/css" media="screen"><![endif]-->
<link rel="stylesheet" href="/styles/print.css?v=10.13" type="text/css" media="print">





<link rel="shortcut icon" href="/images/favicons/favicon.png" />

<link rel="apple-touch-icon" sizes="192x192" type="image/png" href="/images/favicons/ati-192.png" />
<link rel="apple-touch-icon" sizes="120x120" type="image/png" href="/images/favicons/ati-120.png" />
<link rel="apple-touch-icon" sizes="76x76" type="image/png" href="/images/favicons/ati-76.png" />
<link rel="apple-touch-icon" sizes="72x72" type="image/png" href="/images/favicons/ati-72.png" />
<link rel="apple-touch-icon" sizes="114x114" type="image/png" href="/images/favicons/ati-114.png" />
<link rel="apple-touch-icon" sizes="180x180" type="image/png" href="/images/favicons/ati-180.png" />
<link rel="apple-touch-icon" sizes="57x57" type="image/png" href="/images/favicons/ati-57.png" />
<link rel="apple-touch-icon" sizes="152x152" type="image/png" href="/images/favicons/ati-152.png" />
<link rel="apple-touch-icon" sizes="64x64" type="image/png" href="/images/favicons/ati-64.png" />
<link rel="apple-touch-icon" sizes="48x48" type="image/png" href="/images/favicons/ati-48.png" />
<link rel="apple-touch-icon" sizes="32x32" type="image/png" href="/images/favicons/ati-32.png" />
<link rel="apple-touch-icon" sizes="16x16" type="image/png" href="/images/favicons/ati-16.png" />

<meta name="section_key" content="nzpolitics">

<script type="text/javascript" async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script type="text/javascript" async="async" src="https://www.google-analytics.com/analytics.js"></script>
<script type="text/javascript">
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  var scoop = scoop || {};
  scoop.dom = {};
  scoop.dom.loaded = false;
  scoop.meta = {};
  scoop.meta.gaw = {};
  
  scoop.meta.gaw.sites = "Scoop";
  scoop.meta.gaw.sections = ["New Zealand Politics"];

  scoop.meta.byline = "child poverty action group";
  scoop.meta.gaw.bylines = ["child poverty action group"];
  scoop.meta.gaw.keywords = [];

  (function(l) {
  l.push("activism");
  l.push("child and youth issues");
  l.push("economy");
  l.push("general politics");
  })(scoop.meta.gaw.keywords);

  scoop.meta.keywords = scoop.meta.gaw.keywords.slice();

  (function(l) {
  l.push("child poverty action group");
  l.push("politics");
  l.push("scoop");
  })(scoop.meta.keywords);

  


  if(typeof window['ga'] == 'undefined') {
    window.ga = function() {
      if(typeof window.ga['q'] == 'undefined') {
        window.ga.q = [];
      }
      window.ga.q.push(arguments);
    };
  }

  scoop.hohonu = {};
  scoop.hohonu.ga = {};
  scoop.hohonu.ga.trackers_ref = [
    {'code' : 'UA-4736591-1',  'tid' : 'GT1'},
    {'code' : 'UA-5942402-1',  'tid' : 'GT2'},
    {'code' : 'UA-4736591-25', 'tid' : 'GT3'},
    {'code' : 'UA-4736591-26', 'tid' : 'GT4'}
  ];
  scoop.hohonu.ga.recipies = [];

  scoop.hohonu.ga.addRecipie = function(recipie) {
    var gai = scoop.hohonu.ga;
    gai.recipies.push(recipie);
    setTimeout(function() {
      var x;
      for(x = 0; x < gai.trackers_ref.length; x += 1) {
        recipie(gai.trackers_ref[x]);
      }      
    }, 1);
  };  

  (function(gai) {
    var x;
    for(x = 0; x < gai.trackers_ref.length; x += 1) {
      ga('create', gai.trackers_ref[x].code, 'auto', gai.trackers_ref[x].tid);
    }
  })(scoop.hohonu.ga);

  scoop.hohonu.ga.addRecipie(function(tracker_ref) {
    ga(tracker_ref.tid + '.send', 'pageview');
  });
		   
  function GA_googleFillSlot() {} // NOOP
</script>

<script type="text/javascript" src="/styles/scoop-modern-1.js" async="async"></script>

<meta property="fb:admins" content="100007318459475" />
<meta property="og:image" content="http://img.scoop.co.nz/stories/images/1908/scoop_image.jpg" />

<script type="text/javascript" language="javascript" async="async" src="https://kara.scoop.co.nz/www-scoop-swbanner.js"></script>

<style>
#article-topper-box {background: #ebebeb; float:left; padding: 24px 80px 24px 80px; margin: 0 -80px;}
@media screen and (max-width: 768px) {#article-topper-box {margin: 0 -32px; padding: 24px 32px 24px 32px;} }
@media screen and (max-width: 480px) { #article-topper-box {margin: 0 -8px; padding: 24px 8px 24px 8px;} }
#article-topper-box #top-stories {margin: 0 -80px;}
@media screen and (max-width: 768px) {#article-topper-box #top-stories {margin: 0 -32px; } }
@media screen and (max-width: 480px) {#article-topper-box #top-stories {margin: 0 -8px;} }
</style>


<style>
figure.image {  display: table;  clear: both;  text-align: center;  margin: 1em auto;}
figure.image>img {  display: block;  margin: 0 auto;  max-width: 100%;  max-height: 400px;  min-width: 50px;}
figure.image>figcaption {  display: table-caption;  caption-side: bottom;  word-break: break-word;  color: hsl(0, 0%, 20%);  background-color: hsl(0, 0%, 97%);  padding: .6em;  font-size: .75em;  outline-offset: -1px;}
#article table {
    margin: 0 auto;
    border-collapse: collapse;
    border: 1px solid #ccc;}
#article table td {
    border: 1px solid #ccc;
    padding: 8px;
    text-align: left;}
#article table th {
    border: 1px solid #ccc;
    padding: 8px;
    text-align: left;}
blockquote {
    border-bottom: 4px solid #f55a3f;
    border-radius: 8px;
    color: black;
    padding: 8px 16px 0px 16px;
    background-color: #f55a3f1f;
    box-shadow: 0px 1px 3px 0px rgba(0, 0, 0, 0.2), 0px 1px 1px 0px rgba(0, 0, 0, 0.14), 0px 2px 1px -1px rgba(0, 0, 0, 0.12);}
    #article iframe {
	max-width:95%;
	width: 100%    }
</style>

<!-- DFP /1688062/Scoop_Header -->


<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/1688062/Scoop_Big-Banner', [[760, 120], [970, 160], [970, 250]], 'div-gpt-ad-1493962836337-0').addService(googletag.pubads());
    googletag.defineSlot('/1688062/Scoop_Premium-Rectangle', [[300, 250], [300, 300], [300, 600]], 'div-gpt-ad-1493962836337-1').addService(googletag.pubads());
    googletag.defineSlot('/1688062/Scoop_Rectangle', [[300, 250], [300, 300], [300, 600]], 'div-gpt-ad-1493962836337-2').addService(googletag.pubads());
    googletag.defineSlot('/1688062/Scoop_Rectangle-South', [[300, 250], [300, 300], [300, 600]], 'div-gpt-ad-1493962836337-3').addService(googletag.pubads());
    googletag.defineSlot('/1688062/Scoop_Super-Rectangle', [[300, 250], [300, 300], [460, 400]], 'div-gpt-ad-1493962836337-4').addService(googletag.pubads());
    googletag.defineOutOfPageSlot('/1688062/Scoop_Video', 'div-gpt-ad-1493962836337-5').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs(true);
     (function(pa) {
        pa.setTargeting('Byline', scoop.meta.gaw.bylines)
        pa.setTargeting('Site', scoop.meta.gaw.sites)
        pa.setTargeting('Keyword', scoop.meta.gaw.keywords)
        pa.setTargeting('Section', scoop.meta.gaw.sections);
    })(googletag.pubads());
    googletag.enableServices();
  });
</script>
<!-- /DFP -->
<!-- PP Banner -->
<script>
(function(d) {
  var el, fjs = d.getElementsByTagName('script')[0];
	el = d.createElement('script');
	el.id = "js-pp-banner";
	el.src = "//dashboard.presspatron.com/dev/banner?b=Y8ic5UC4MY2Q5s698Re1YRwA";
	fjs.parentNode.insertBefore(el, fjs);
}(document));
</script>
<!-- /PP Banner -->



</head>
<body>
<div id="page-wrapper">


<!-- spider trap -->
<a href="/robots/bad-robot.html"><img height="1" width="1" align="right" border="0" src="//img.scoop.co.nz/images/pixel.gif?bad-robot"></a>
<!-- end spider trap -->



<div id="header-purotu">
  <div id="header-purotu-strip">
    <style>
@media screen and (max-width: 970px) {
#top-dfp {display: none;}
}
#top-dfp {text-align: center;}
</style>
<div id="top-dfp"><!-- /1688062/Scoop_Big-Banner -->
<div id='div-gpt-ad-1493962836337-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1493962836337-0'); });
</script>
</div>
</div>

  </div>
  <div id="pp-banner"></div>
  <div id="header-purotu-thick">
    <i class="material-icons" id="header-purotu-menu-button">&#xE5D2;</i>
    <div id="header-purotu-logo">
      <a href="/?from=top-banner-purotu-1">
	<img alt="Scoop" src="/images/Scoop_Independent_News_BWLogo.svg.png" title="Go to the home page" class="for-full">
	<img alt="Scoop" src="/images/Scoop_Independent_News_White.png" title="Go to the home page" class="for-skinny">
      </a>
    </div>
    <div id="header-purotu-title">Politics</div>
    <div id="header-purotu-tools">
      <div id="header-purotu-shortcuts">
	
<a id="about-us-head" href="https://www.scoop.co.nz/about/contact.html"><i class="material-icons">&#xE0BE;</i> <span>Contact</span></a>
<a id="subscribe-head" href="https://www.scoop.co.nz/about/about.html"><i class="material-icons">&#xE146;</i> <span>About</span></a>
<a id="login-head" href="https://pro.scoop.co.nz/?from=scoop"><i class="material-icons">&#xE8F9;</i> <span>ScoopPro</span></a>

      </div>
      <div id="header-purotu-search">
    <form method="get" action="https://search.scoop.co.nz/search">
    <input class="scoop-words" placeholder="Search Scoop" type="text" name="q" maxlength="50" /><button type="submit" name="submit"><i class="material-icons">&#xE8B6;</i>
</button>
</form>

</div>
    </div>
  </div>

  <div id="header-purotu-network">
    <ul>
      <li><a href="https://www.scoop.co.nz">Scoop</a></li>        
      <li><a href="http://werewolf.co.nz">Werewolf</a></li>        
      <li><a href="http://wellington.scoop.co.nz">Wellington</a></li>
      <li><a href="https://thedig.nz">The Dig</a></li>
      <li><a href="http://business.scoop.co.nz">Business Scoop</a></li>
      <li><a href="http://pacific.scoop.co.nz">Pacific</a></li>        
      <li><a href="http://community.scoop.co.nz">Community</a></li> 
      <li><a href="http://books.scoop.co.nz">Review of Books</a></li> 
      <li><a href="https://info.scoop.co.nz">InfoPages</a></li>  
    </ul>
  </div>
  
  <div id="header-purotu-wires">
    
<ul>
    <li><a href="https://www.scoop.co.nz/">Front Page</a></li>
    <li><a href="https://www.scoop.co.nz/news/scoops.html">Scoops</a></li>
    <li><a href="https://www.scoop.co.nz/news/parliament.html">Parliament</a></li>
    <li><a href="https://www.scoop.co.nz/news/politics.html" class="wires-on">Politics</a></li>
    <li><a href="https://www.scoop.co.nz/news/regional.html">Regional</a></li>
    <li><a href="https://www.scoop.co.nz/news/business.html">Business</a></li>
    <li><a href="https://www.scoop.co.nz/news/sci-tech.html">Sci-Tech</a></li>
    <li><a href="https://www.scoop.co.nz/news/world.html">World</a></li>
    <li><a href="https://www.scoop.co.nz/news/culture.html">Culture</a></li>
    <li><a href="https://www.scoop.co.nz/news/education.html">Education</a></li>
    <li><a href="https://www.scoop.co.nz/news/health.html">Health</a></li>
</ul>

  </div>

  <div id="header-purotu-menu">
    <i class="material-icons" id="header-purotu-menu-button-2">&#xE5CD;</i>

    <div id="header-purotu-menu-tools">
      <div id="header-purotu-menu-search">
    <form method="get" action="https://search.scoop.co.nz/search">
    <input class="scoop-words" placeholder="Search Scoop" type="text" name="q" maxlength="50" /><button type="submit" name="submit"><i class="material-icons">&#xE8B6;</i>
</button>
</form>

</div>
      <div id="header-purotu-menu-shortcuts">
	
<a id="about-us-head" href="https://www.scoop.co.nz/about/contact.html"><i class="material-icons">&#xE0BE;</i> <span>Contact</span></a>
<a id="subscribe-head" href="https://www.scoop.co.nz/about/about.html"><i class="material-icons">&#xE146;</i> <span>About</span></a>
<a id="login-head" href="https://pro.scoop.co.nz/?from=scoop"><i class="material-icons">&#xE8F9;</i> <span>ScoopPro</span></a>

      </div>
    </div>

    <div class="header-purotu-menu-header">Scoop</div>
    
<ul>
    <li><a href="https://www.scoop.co.nz/">Front Page</a></li>
    <li><a href="https://www.scoop.co.nz/news/scoops.html">Scoops</a></li>
    <li><a href="https://www.scoop.co.nz/news/parliament.html">Parliament</a></li>
    <li><a href="https://www.scoop.co.nz/news/politics.html" class="wires-on">Politics</a></li>
    <li><a href="https://www.scoop.co.nz/news/regional.html">Regional</a></li>
    <li><a href="https://www.scoop.co.nz/news/business.html">Business</a></li>
    <li><a href="https://www.scoop.co.nz/news/sci-tech.html">Sci-Tech</a></li>
    <li><a href="https://www.scoop.co.nz/news/world.html">World</a></li>
    <li><a href="https://www.scoop.co.nz/news/culture.html">Culture</a></li>
    <li><a href="https://www.scoop.co.nz/news/education.html">Education</a></li>
    <li><a href="https://www.scoop.co.nz/news/health.html">Health</a></li>
</ul>

    <div class="header-purotu-menu-header">Network</div>
    <ul>
      <li><a href="https://www.scoop.co.nz">Scoop</a></li>        
      <li><a href="http://werewolf.co.nz">Werewolf</a></li>        
      <li><a href="http://wellington.scoop.co.nz">Wellington Scoop</a></li>
      <li><a href="https://thedig.nz">The Dig</a></li>
      <li><a href="http://business.scoop.co.nz">Business Scoop</a></li>        
      <li><a href="http://pacific.scoop.co.nz">Pacific</a></li>
      <li><a href="http://community.scoop.co.nz">Community</a></li> 
      <li><a href="http://books.scoop.co.nz">Review of Books</a></li> 
      <li><a href="https://info.scoop.co.nz">InfoPages</a></li>  
    </ul>
  </div>

</div>


<div id="outer-wrapper">





<div class="article-subheadings">
  <p>
<a href="http://gordoncampbell.scoop.co.nz/" style="white-space: nowrap">Gordon Campbell</a> | <a href="http://www.scoop.co.nz/news/parliament/live/384.html" style="white-space: nowrap">Parliament TV</a> | <a href="http://parliamenttoday.co.nz" style="white-space: nowrap">Parliament Today</a> | <a href="http://www.scoop.co.nz/multimedia/television/politics.html" style="white-space: nowrap">News Video</a> | <a href="http://www.scoop.co.nz/archive/index.html?t=Police%20and%20Crime" style="white-space: nowrap">Crime</a> | <a href="http://www.scoop.co.nz/archive/index.html?t=Employers" style="white-space: nowrap">Employers</a> | <a href="http://www.scoop.co.nz/archive/index.html?t=Housing" style="white-space: nowrap">Housing</a> | <a href="http://www.scoop.co.nz/archive/index.html?t=Immigration" style="white-space: nowrap">Immigration</a> | <a href="http://www.scoop.co.nz/archive/index.html?t=Legal%20Issues" style="white-space: nowrap">Legal</a> | <a href="http://www.scoop.co.nz/archive/index.html?t=Local%20Government" style="white-space: nowrap">Local Govt.</a> | <a href="http://www.scoop.co.nz/archive/index.html?t=Maori" style="white-space: nowrap">Maori</a> | <a href="http://www.scoop.co.nz/archive/index.html?t=Welfare" style="white-space: nowrap">Welfare</a> | <a href="http://www.scoop.co.nz/archive/index.html?t=Unions" style="white-space: nowrap">Unions</a> | <a href="http://www.scoop.co.nz/archive/index.html?t=Child%20and%20Youth%20Issues" style="white-space: nowrap">Youth</a> | <a href="http://<% search.scoop.co.nz %>/" style="white-space: nowrap">Search</a></p>
</div>

<div id="article-head-spacer">&nbsp;</div>

<!-- LEADER -->
  <div class="container">
     <div class="doubleleft-col">
       <div width="665" height="40">
<!-- Scoop Media Cartel DFP Tag -->
<script type='text/javascript'>
GA_googleFillSlot("Scoop_Top_Strip");
</script>
</div>



       


<div id="bread-crumb">
<a href="http://www.scoop.co.nz/">Scoop</a> <i class="material-icons bread-crumb-sep">&#xE315;</i> <a href="http://www.scoop.co.nz/news/politics.html">Politics</a> 
    <div id="article-tools">




        <a rel="nofollow" title="Find related articles" href="http://search.scoop.co.nz/search?q=related:PO2105/S00113"><i class="material-icons">&#xe8fa;</i></a>

        <a rel="nofollow" title="Mail this story" href="/share/email.html?path=PO2105/S00113/government-report-shows-children-made-to-suffer-unnecessarily.htm"><i class="material-icons">&#xe0be;</i></a>
        <a rel="nofollow" title="Printer friendly version" href="http://www.scoop.co.nz/stories/print.html?path=PO2105/S00113/government-report-shows-children-made-to-suffer-unnecessarily.htm"><i class="material-icons">&#xe8ad;</i></a>

<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.scoop.co.nz%2Fstories%2FPO2105%2FS00113%2Fgovernment-report-shows-children-made-to-suffer-unnecessarily.htm&amp;text=Government%20Report%20Shows%20Children%20Made%20To%20Suffer%20Unnecessarily" class="social-media-toolkit-button" id="social-media-toolkit-twitter-button"><img src="/images/Icons_Twitter.svg" alt=""></a>
<a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.scoop.co.nz%2Fstories%2FPO2105%2FS00113%2Fgovernment-report-shows-children-made-to-suffer-unnecessarily.htm&amp;mini=true&amp;source=http://www.scoop.co.nz&amp;title=Government%20Report%20Shows%20Children%20Made%20To%20Suffer%20Unnecessarily" class="social-media-toolkit-button" id="social-media-toolkit-linkedin-button"><img src="/images/Icons_LinkedIn.svg" alt=""></a>
<a href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.scoop.co.nz%2Fstories%2FPO2105%2FS00113%2Fgovernment-report-shows-children-made-to-suffer-unnecessarily.htm" class="social-media-toolkit-button"><img src="/images/Icons_Facebook.svg" alt="" id="social-media-toolkit-facebook-button"></a>

<script type="text/javascript">
  if(scoop && scoop.hohonu && scoop.hohonu.ga) {
    var x;
    var networks = ['twitter', 'facebook', 'linkedin'];
    for(x = 0; x < networks.length; x += 1) {
      (function(network) {
        scoop.hohonu.ga.addRecipie(function(tracker_ref) {
          var button = document.getElementById('social-media-toolkit-' + network + '-button');
	  if((typeof button.addEventListener) == 'undefined') {
	    return;
	  }
          button.addEventListener('click', function() {
            ga(tracker_ref.tid + '.send', 'social', network, 'Share Button Click', window.location.href);
	    return true;
	  });
        });
      })(networks[x]);
    }
  }
</script>

    </div>
</div>




       <div id="article">
         <div class="story-top">
           <h1>Government Report Shows Children Made To Suffer Unnecessarily</h1>

           <span class="byline"><b>Thursday, 13 May 2021, 12:09 pm</b><br />
             <b>Press Release: <a href="https://info.scoop.co.nz/Child_Poverty_Action_Group">Child Poverty Action Group</a></b></span>

         </div>


	 <p>
         <p>Grim reading: that’s the Child Poverty Action Group’s
assessment of the Child Poverty Related Indicators Report
released today by the Government.</p><p>"The report shows
our children are suffering unnecessarily. Polling shows our
communities care and want the Government to ensure families
have liveable incomes - and that is an obvious, immediate
step to stop many of these issues," says Professor Emeritus
Innes Asher, CPAG spokesperson and Welfare Expert Advisory
Group member.</p><p>"When one out of five children don’t
have enough food to eat in Aotearoa New Zealand, that’s a
chronic, mass emergency. It’s politically-created
distress."</p><p>Due to systemic discrimination, whānau
Māori, Pacific families and families with disabled members
are more likely than others to be facing the toxic stress of
poverty. Nearly half of Pacific children experience food
insecurity, due to low incomes.</p><p>"That is an upsetting
reality. These are urgent issues - children cannot wait -
and the Government is moving too slowly. Small steps are not
enough," says Prof Asher. "The Ka Ora Ka Ako food in schools
programme will assist - and it’s a good policy - but it is
not a magic bullet and doesn’t reach all hungry children
throughout the year. Families simply need much more money to
cover their essential costs."</p><p>The report shows many
children and their families are experiencing damp unhealthy
homes, food insecurity, and increasing housing cost stress.
A third of families in social and state housing report damp,
cold homes.</p><p>"The report is mostly using pre-Covid
data," says Prof Asher. "We know that, due to government
neglect, Covid-19 hit families in poverty harder than
others. We need to see urgent, robust measures such as
liveable incomes, so we can all be secure in the knowledge
we are supporting families, not making their lives
impossible."</p>
<div class="article-left-box-wrapper"><div class="article-left-box">
        




<div class="headline-right"><!-- /1688062/Scoop_Super-Rectangle -->
<div id='div-gpt-ad-1493962836337-4'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1493962836337-4'); });
</script>
</div>

</div>

</div></div>

<p>
<a href="http://www.scoop.co.nz/about/terms.html" target="_blank"><span>&#169; Scoop Media</span></a>
         <br>
<div id="byline-block">
<style>a.supporter:hover {background:#EC4438!important;} 
@media screen and (max-width: 480px) { #byline-block div.byline-block {padding-right:16px;}}</style>
<div class="byline-block byline-block-light" style="background-color:#ebebeb; font-size:16px; line-height:22px; font-weight:normal; border: 1px solid #f55a3f; width: inherit;">
<h4>Join the Scoop Citizen Community</h4>20 years of independent publishing is a milestone, but your support is essential to keep Scoop thriving.  We are building on our offering with thedig.nz our new In-depth Engaged Journalism platform.  Now, more than ever sustainable financial support of the Scoop Foundation for Public Interest Journalism will help to keep these vital and participatory media services running. 
<br>Find out more and join us:
<br><br>
<a class="supporter" href="https://foundation.scoop.co.nz/citizen/?from=SF4" target="_blank" style="background: #f55a3f; color: #ffffff!important; border-radius: 2px; padding: 5px 12px 6px 12px;">Become a member</a>   
<a style="color:#1e1e1e;" href="https://foundation.scoop.co.nz/citizen/?from=SFmore" target="_blank"><u>Find out more</u></a>
</div>
</div>


<div id="byline-block"><div class="byline-block byline-block-light">Find more from <a href="https://info.scoop.co.nz/Child_Poverty_Action_Group">Child Poverty Action Group</a> on InfoPages.</div></div>
         <div class="cleaner">&nbsp;</div>

       </div><!-- /article -->
  
       <div class="cleaner">&nbsp;</div>

       <div>&nbsp;</div>

       

       <div id="article-base-links">
          
        <a href="http://www.scoop.co.nz/news/parliament.html">Parliament Headlines</a> | <a href="http://www.scoop.co.nz/news/politics.html">Politics Headlines</a> | <a href="http://www.scoop.co.nz/news/regional.html">Regional Headlines</a>

       </div>

       
        <div class="section-heading">
    <h2><a href="http://www.scoop.co.nz/sections/nzpolitics.html">NEW ZEALAND POLITICS</a></h2>
<p>
</p>
</div>


       <div width="665" height="40">
<!-- Scoop Media Cartel DFP Tag -->
<script type='text/javascript'>
GA_googleFillSlot("Scoop_Top_Strip");
</script>
</div>



       <br />

       
<div id="leader" class="" style="background-image: url(/images/teal-left.gif); background-color: #E1F1EF">
    
    <a href="https://www.scoop.co.nz/stories/HL2105/S00033/on-the-compelling-case-for-meatless-meat.htm"><h1> <img src="https://img.scoop.co.nz/stories/images/2105/f1bb929595bca655c238.jpeg" width="300" height="225"><i>Gordon Campbell:</i>  On The Compelling Case For Meatless Meat </a></h1><p>Talk about living in a bubble. As vegetarianism and veganism become normalised – there are more options on restaurant menus! - it can be easy to think that the whole world is gradually giving up on meat. Alas, the reverse is true. Americans for instance consumed 100 kilograms of meat and poultry in 2018, up from 75 kilograms in 1960, according to the US Department of Agriculture figures... <a href="https://www.scoop.co.nz/stories/HL2105/S00033/on-the-compelling-case-for-meatless-meat.htm">More>></a><br>

    <div id="leader-also-wrapper" style="background-image: url(/images/teal-right.gif)">
        <div class="leader-left">
            <!-- -->
        </div>
        <div class="leader-also">
            <!-- --><br><!-- --> 
        </div>
        <h5>&nbsp;</h5>
        <div class="cleaner"></div>
    </div>
</div>

     </div><!-- /doubleleft-col -->

       
        	<div class="section-wrapper">
    
<div class="cleaner">&nbsp;</div>
<div class="left-col" id="img-float-right">
    <!-- --><p><b><a href="https://www.scoop.co.nz/stories/PO2105/S00085/ctu-public-service-unions-meet-with-public-service-minister.htm"> <img src="https://img.scoop.co.nz/stories/images/2105/b18739213c48cf11a6c5.jpeg" width="125" height="125"><i>Pay Policy:</i> CTU Public Service Unions Meet With Public Service Minister</a></b><p> The Council of Trade Unions and affiliated public service unions, met with the Minister for the Public Service Hon Chris Hipkins this afternoon to discuss the pay expectations of those working in our public services. CTU President Richard Wagstaff said it was ... <a href="https://www.scoop.co.nz/stories/PO2105/S00085/ctu-public-service-unions-meet-with-public-service-minister.htm">More>></a><p><b><a href="https://www.scoop.co.nz/stories/PA2105/S00083/govt-takes-further-action-against-gang-crime.htm"> <img src="https://img.scoop.co.nz/stories/images/2105/556a52a7cea91994c413.jpeg" width="125" height="78"><i>Government:</i> Further Action Against Gang Crime</a></b><p>The Government will make it illegal for high risk people to own firearms by introducing Firearms Prohibition Orders (FPOs) that will strengthen action already taken to combat the influence of gangs and organised crime to help keep New Zealanders and their ... <a href="https://www.scoop.co.nz/stories/PA2105/S00083/govt-takes-further-action-against-gang-crime.htm">More>></a><p><h4>ALSO:</h4><ul><li>National - <a href="https://www.scoop.co.nz/stories/PA2105/S00086/violent-crims-require-a-tougher-response.htm">Violent Crims Require A Tougher Response</a></li><li>ACT - <a href="https://www.scoop.co.nz/stories/PA2105/S00087/government-adopts-act-members-bill.htm">Government Adopts ACT Member’s Bill</a></li></ul><p><b><a href="https://www.scoop.co.nz/stories/PO2105/S00062/whakatohea-high-court-decision.htm"> <img src="https://img.scoop.co.nz/stories/images/2105/8419a7a098ae28101aaa.jpeg" width="125" height="73"><i>Maori Party:</i> Whakatōhea High Court Decision</a></b><p> “We applaud the Whakatōhea High Court case that has now set a precedent for Māori rights and interest in their foreshore and seabed. It’s an outstanding decision because the Court recognises all reclaimed lands with significant and boating traffic” ... <a href="https://www.scoop.co.nz/stories/PO2105/S00062/whakatohea-high-court-decision.htm">More>></a><p><h4>ALSO:</h4><ul><li>Te Ringahuia Hata - <a href="https://www.scoop.co.nz/stories/AK2105/S00189/whakatohea-hapu-win-customary-marine-title-in-high-court.htm">Whakatohea Hapū Win Customary Marine Title In High Court</a></li></ul><p>
</div>

<div class="centre-col" id="img-float-right">
    
    <!-- --> <p><b><a href="https://www.scoop.co.nz/stories/PA2105/S00036/statement-on-the-speaker-and-annual-review-debate.htm"> <img src="https://img.scoop.co.nz/stories/images/2105/290fab44b750cb2f8695.jpeg" width="95" height="125"><i>PM:</i> Statement On The Speaker And Annual Review Debate</a></b><p>“The serious issue of alleged sexual assault and harassment at Parliament was  poorly managed and inappropriately politicised last night. The tone of the debate  did not reflect well on Parliament as a whole,” Prime Minister Jacinda Ardern said. ... <a href="https://www.scoop.co.nz/stories/PA2105/S00036/statement-on-the-speaker-and-annual-review-debate.htm">More>></a><p><b><a href="https://www.scoop.co.nz/stories/PA2105/S00026/mallard-fails-to-give-taxpayers-a-straight-answer.htm"><i>Parliament:</i> Mallard Fails To Give Taxpayers A Straight Answer</a></b><p> Trevor Mallard has confirmed he is unfit to be Parliament’s Speaker by failing to answer several important questions relating to the false rape accusation saga that cost taxpayers more than $330,000, Shadow Leader of the House Chris Bishop says. ... <a href="https://www.scoop.co.nz/stories/PA2105/S00026/mallard-fails-to-give-taxpayers-a-straight-answer.htm">More>></a><p><b><a href="https://www.scoop.co.nz/stories/PA2104/S00158/independent-review-to-explore-future-for-local-government.htm"> <img src="https://img.scoop.co.nz/stories/images/2104/fe6df2958b18f600d617.jpeg" width="125" height="83"><i>Local Government:</i> Independent Review To Explore Future</a></b><p>Local Government Minister Nanaia Mahuta says an independent review of local government will explore how councils can maintain and improve the wellbeing of New Zealanders in the communities they serve long into the future. <a href="https://www.scoop.co.nz/stories/PA2104/S00158/independent-review-to-explore-future-for-local-government.htm">More>></a><p><h4>ALSO:</h4><ul><li>Local Govt NZ - <a href="https://www.scoop.co.nz/stories/PO2104/S00187/future-for-local-government-initiative-a-historic-opportunity-for-new-zealand.htm">Future For Local Government Initiative A Historic Opportunity For New Zealand</a></li></ul><p><b><a href="https://www.scoop.co.nz/stories/PA2104/S00122/pm-ardern-and-pm-morrison-commencement-of-two-way-quarantine-free-travel-between-australia-and-new-zealand.htm"> <img src="https://img.scoop.co.nz/stories/images/2104/australia_new_zealan.png"><i>PM Ardern And PM Morrison:</i> Commencement Of Two-Way Quarantine-Free Travel Between Australia And New Zealand</a></b><p> Joint Statement by Prime Ministers Scott Morrison and Jacinda Ardern Commencement of two-way quarantine-free travel between Australia and New Zealand Today, Australia and New Zealand have fulfilled their commitment to establish two-way quarantine free ... <a href="https://www.scoop.co.nz/stories/PA2104/S00122/pm-ardern-and-pm-morrison-commencement-of-two-way-quarantine-free-travel-between-australia-and-new-zealand.htm">More>></a>
</div>




	</div>
    <div class="cleaner"></div>


    </div><!-- /container -->

    <div class="right-col">
      
        




<div class="headline-right"><a href="https://pro.scoop.co.nz/?source=SPW"><div id="get-more">
<i class="material-icons" style="color:#30A7BF;">work</i>
<span>Join ScoopPro</span>
</div></a>
</div>
<div class="spacer-b">&nbsp;</div>
<div class="headline-right"><a href="/about/submit.html?source=RHS"><div id="get-more">
	<i class="material-icons"></i>
	<span>Submit News / Press Releases</span>
</div></a>
</div>
<div class="spacer-b">&nbsp;</div>
<div class="headline-right"><a href="
https://foundation.scoop.co.nz/citizen/?source=SPW"><div id="get-more">
<i class="material-icons" style="color:#ec4438;">person_add</i>
<span>Join ScoopCitizen</span>
</div></a>

<!-- <a href="https://twitter.com/scoopnz"><div id="get-more"><img src="/images/Icons_Twitter.svg"><span>Follow Scoop on Twitter</span>
</div></a> -->

</div>
<div class="spacer-b">&nbsp;</div>
<div class="headline-right"><style>body {overflow: unset !important;}</style>
<!-- /1688062/Scoop_Premium-Rectangle -->
<div id='div-gpt-ad-1493962836337-1'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1493962836337-1').addService(googletag.pubads()).setCollapseEmptyDiv(true); });
</script>
</div>

</div>
<div class="spacer-b">&nbsp;</div>
<div class="headline-right"></div>
<div class="spacer-b">&nbsp;</div>
<div class="headline-right"></div>
<div class="spacer-b">&nbsp;</div>

        











































<script type="text/javascript">
    var _open_T609C6EB9DC6C0 = 1;
    var _anchor_T609C6EB9DC6C0 = ['#tab_T609C6EB9DC6C0_parliament','#tab_T609C6EB9DC6C0_politics','#tab_T609C6EB9DC6C0_regional'];
    var _colours_T609C6EB9DC6C0 = ['#dee3e8','#dee3e8','#dee3e8'];
</script>

<div class="right-tabs">
    <div class="headline-double"><h4>LATEST HEADLINES</h4></div>
    <div class="tabcontainer">
        <ul id="T609C6EB9DC6C0">
            <li class="tfirst"  style=" background: #dee3e8 url(/images/triple-left-off-mid-on.gif) no-repeat left top"  >PARLIAMENT</li>
            <li class="tmid"  style=" background: #dee3e8 url(/images/triple-mid-on.gif) no-repeat left top"  >POLITICS</li>
            <li class="tlast"  style=" background: #dee3e8 url(/images/triple-right-off-mid-on.gif) no-repeat right top"  >REGIONAL</li>
        </ul>
    </div>
    <div id="cpT609C6EB9DC6C0">
        <div class="tab-content-triple tab-bg1" id="tab_T609C6EB9DC6C0_parliament" style="display: none;" >
    
<ul>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/PA2105/S00110/further-covid-19-vaccine-and-economic-support-for-the-pacific.htm">Further COVID-19 Vaccine And Economic Support For The Pacific</a>
    11:31 AM
    | <a href="https://info.scoop.co.nz/New_Zealand_Government" class="tab-list-byline">New Zealand Governm...</a>
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/PA2105/S00109/have-your-say-on-the-education-and-training-amendment-bill.htm">Have Your Say On The Education And Training Amendment Bill</a>
    10:11 AM
    | <a href="https://info.scoop.co.nz/The_Education_and_Workforce_Committee" class="tab-list-byline">The Education and Work...</a>
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/PA2105/S00108/child-wellbeing-reports-highlight-need-for-ongoing-action.htm">Child Wellbeing Reports Highlight Need For Ongoing Action</a>
    10:04 AM
    | <a href="https://info.scoop.co.nz/New_Zealand_Government" class="tab-list-byline">New Zealand Government</a>
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/PA2105/S00107/hundreds-of-new-electric-cars-for-state-sector.htm">Hundreds Of New Electric Cars For State Sector</a>
    12/05/21
    | <a href="https://info.scoop.co.nz/New_Zealand_Government" class="tab-list-byline">New Zealand Government</a>
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/PA2105/S00106/green-mp-teanau-tuiono-walks-out-of-the-house-in-support-of-te-pati-maori.htm">Green MP Teanau Tuiono Walks Out Of The House In Support Of Te P&#x101;ti M&#x101;ori </a>
    12/05/21
    | <a href="https://info.scoop.co.nz/Green_Party" class="tab-list-byline">Green ...</a>
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/PA2105/S00105/only-one-of-the-231-shovel-ready-projects-completed.htm">Only One Of The 231 Shovel-ready Projects Completed</a>
    12/05/21
    | <a href="https://info.scoop.co.nz/New_Zealand_National_Party" class="tab-list-byline">New Zealand National Party</a>
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/PA2105/S00104/only-one-of-the-231-shovel-ready-projects-completed.htm">Only One Of The 231 Shovel-ready Projects Completed</a>
    12/05/21
    | <a href="https://info.scoop.co.nz/New_Zealand_National_Party" class="tab-list-byline">New Zealand National Party</a>
    </li>
</ul>


            <span class="tab-more"><a target="_top" href="http://www.scoop.co.nz/news/parliament.html">More</a></span>
            <a target="_top" class="tab-rss" href="http://www.scoop.co.nz/storyindex/index.rss?s.c=PA"><i class="material-icons">&#xE0E5;</i> RSS</a> 
        </div>
        <div class="tab-content-triple tab-bg1" id="tab_T609C6EB9DC6C0_politics"  >
    
<ul>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/PO2105/S00113/government-report-shows-children-made-to-suffer-unnecessarily.htm">Government Report Shows Children Made To Suffer Unnecessarily</a>
    12:09 PM
    | <a href="https://info.scoop.co.nz/Child_Poverty_Action_Group_" class="tab-list-byline">Child Poverty Actio...</a>
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/PO2105/S00112/kindergartens-want-pay-parity-delivered-through-a-collective-agreement.htm">Kindergartens Want Pay Parity Delivered Through A Collective Agreement</a>
    12:09 PM
    | <a href="https://info.scoop.co.nz/Kindergartens_Aotearoa" class="tab-list-byline">Kindergart...</a>
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/PO2105/S00111/greyhound-doping-and-suspicious-betting-should-warrant-a-police-investigation.htm">Greyhound Doping And Suspicious Betting Should Warrant A Police Investigation</a>
    11:46 AM
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/PO2105/S00110/employment-indicators-weekly-as-at-10-may-2021.htm">Employment Indicators: Weekly As At 10 May 2021</a>
    10:44 AM
    | <a href="https://info.scoop.co.nz/Statistics_New_Zealand" class="tab-list-byline">Statistics New Zealand</a>
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/PO2105/S00109/rental-price-indexes-april-2021.htm">Rental Price Indexes: April 2021</a>
    10:42 AM
    | <a href="https://info.scoop.co.nz/Statistics_New_Zealand" class="tab-list-byline">Statistics New Zealand</a>
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/PO2105/S00108/online-meeting-on-the-2010-pike-river-mine-disaster-in-new-zealand-exposes-cover-up-by-successive-governments.htm">Online Meeting On The 2010 Pike River Mine Disaster In New Zealand Exposes Cover...</a>
     9:55 AM
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/PO2105/S00107/dunne-speaks-the-could-be-prime-minister.htm">Dunne Speaks - The Could-be Prime Minister?</a>
     8:52 AM
    | <a href="https://info.scoop.co.nz/Peter_Dunne" class="tab-list-byline">Peter Dunne</a>
    </li>
</ul>


            <span class="tab-more"><a target="_top" href="http://www.scoop.co.nz/news/politics.html">More</a></span>
            <a target="_top" class="tab-rss" href="http://www.scoop.co.nz/storyindex/index.rss?s.c=PO"><i class="material-icons">&#xE0E5;</i> RSS</a> 
        </div>
        <div class="tab-content-triple tab-bg1" id="tab_T609C6EB9DC6C0_regional" style="display: none;" >
    
<ul>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/AK2105/S00271/food-trade-show-brings-big-local-boost.htm">Food Trade Show Brings Big Local Boost</a>
    12:10 PM
    | <a href="https://info.scoop.co.nz/Hamilton_City_Council" class="tab-list-byline">Hamilton City Council</a>
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/AK2105/S00270/strong-result-for-unique-small-council-shows-size-isnt-everything.htm">Strong Result For Unique, Small Council Shows Size Isn&#x2019;t Everything</a>
    12:07 PM
    | <a href="https://info.scoop.co.nz/LGNZ" class="tab-list-byline">LGNZ</a>
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/AK2105/S00269/128-submissions-received-on-long-term-plan.htm">128 Submissions Received On Long Term Plan</a>
    11:44 AM
    | <a href="https://info.scoop.co.nz/Marlborough_District_Council" class="tab-list-byline">Marlborough District Council</a>
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/AK2105/S00268/time-to-step-up-and-fix-the-plumbing-says-npdc-mayor-neil-holdom.htm">Time To Step Up And Fix The Plumbing Says NPDC Mayor Neil Holdom</a>
    10:23 AM
    | <a href="https://info.scoop.co.nz/New_Plymouth_District_Council_" class="tab-list-byline">New Plymouth Dis...</a>
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/AK2105/S00267/walk-of-wonders-sheds-new-light-on-mental-health.htm">Walk Of Wonders Sheds New Light On Mental Health</a>
    10:14 AM
    | <a href="https://info.scoop.co.nz/Walk_of_Wonders" class="tab-list-byline">Walk of Wonders</a>
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/AK2105/S00266/treemendous-2021-in-store-for-five-kiwi-schools.htm">TREEmendous 2021 In Store For Five Kiwi Schools</a>
    10:08 AM
    | <a href="https://info.scoop.co.nz/TREEMendous" class="tab-list-byline">TREEMendous</a>
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/AK2105/S00265/actions-of-aos-officers-leading-up-to-fatal-shooting-of-astin-hooper-unjustified.htm">Actions Of AOS Officers Leading Up To Fatal Shooting Of Astin Hooper Unjustified</a>
     9:58 AM
    </li>
</ul>


            <span class="tab-more"><a target="_top" href="http://www.scoop.co.nz/news/regional.html">More</a></span>
            <a target="_top" class="tab-rss" href="http://www.scoop.co.nz/storyindex/index.rss?s.c=AK"><i class="material-icons">&#xE0E5;</i> RSS</a> 
        </div>
    </div>
</div><!-- /right-tabs -->


<div class="spacer-b">&nbsp;</div>
<div class="headline-right"><!-- /1688062/Scoop_Rectangle -->
<div id='div-gpt-ad-1493962836337-2'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1493962836337-2'); });
</script>
</div>
<div id=vid-div>
<!-- /1688062/Scoop_Video -->
<div id='div-gpt-ad-1493962836337-5'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1493962836337-5'); });
  </script>
</div>

<div id="scroll-outstream"></div>
<script type="text/javascript">
 (function() {
   function loadIt() {
     console.log("DOM fully loaded and parsed");

     // Enter OutStream configuration options HERE //
     var configParams = {
       "width": 300,
       "height": 194,
       "k_pos": "after",
       "k_placement": "a/middle",
       "k_align": "center",
       "k_adImp": "%%VIEW_URL_UNESC%%",
       "k_adClick": "%%CLICK_URL_UNESC%%",
       "k_multiFormat": 0
     };

     // End OutStream configuration options //

     var doc = top.window.document;

     var as = doc.createElement('script'),
       aT = '//video-ads-apex.rubiconproject.com/apex/18118/197056/961628/203/apex.js?r=' + Math.random() * 10000000000000000;

     as.type = 'text/javascript';
     as.src = aT;
     as.async = true;

     if (as.textContent) {
       as.textContent = JSON.stringify(configParams);
     } else {
       as.innerText = JSON.stringify(configParams);
     }
     doc.body.appendChild(as);

   }


   if (document.readyState === "complete" || (document.readyState !== "loading" && !document.documentElement.doScroll)) {
     loadIt();
   } else {
     document.addEventListener("DOMContentLoaded", loadIt);
   }

 }());
</script>

</div>
</div>
<div class="spacer-b">&nbsp;</div>
<div class="headline-right"><!-- Politics InfoPages  -->
<style> img.featured-logo {max-width: 81px;} </style>

<div id="toolbox">

<h4>InfoPages News Channels</h4>

<a href="http://info.scoop.co.nz/E_tu" title="E tū"><img class="featured-logo" src="//img.scoop.co.nz/stories/images/1510/5908516.png" alt="E tū Union"></a>

<a href="http://info.scoop.co.nz/HiveMind" title="HiveMind"><img class="featured-logo" src="//img.scoop.co.nz/stories/images/1611/scoop_hivemind.gif" alt="HiveMind"></a>

<a href="http://info.scoop.co.nz/RNZ" title="RNZ"><img class="featured-logo" src="//img.scoop.co.nz/stories/images/1801/9b877a3b1727adc1b261.jpeg" alt="RNZ"></a>

<a href="http://info.scoop.co.nz/Environmental_Defence_Society" title="EDS"><img class="featured-logo" src="//img.scoop.co.nz/stories/images/1509/eds_logo_portrait.jpg" alt="EDS"></a>

<a href="http://info.scoop.co.nz/Community_Housing_Aotearoa" title="Community Housing Aotearoa"><img class="featured-logo" src="//img.scoop.co.nz/stories/images/1911/cha_small.jpg" alt="Community Housing Aotearoa"></a>
<br>



</div>
<div style="clear:left;"></div>
</div>
<div class="spacer-b">&nbsp;</div>

        











































<script type="text/javascript">
    var _open_T609C6EB9E9B11 = 0;
    var _anchor_T609C6EB9E9B11 = ['#tab_T609C6EB9E9B11__span_class_scoop_wellington_scoop_span_'];
    var _colours_T609C6EB9E9B11 = ['#ffb864'];
</script>

<div class="right-tabs">
    <div class="tabcontainer">
        <ul id="T609C6EB9E9B11">
            <li class="one-tab"  style=" background:  url(/images/one-tab.gif) no-repeat left top"  ><span class="scoop">Wellington Scoop</span></li>
        </ul>
    </div>
    <div id="cpT609C6EB9E9B11">
        <div class="tab-content tab-bg-orange" id="tab_T609C6EB9E9B11__span_class_scoop_wellington_scoop_span_"  >
    <ul>
<li><a  target="_blank" href="http://wellington.scoop.co.nz/?p=136166">Politicians told to work together on safety in Wellington CBD</a></li>
<li><a  target="_blank" href="http://wellington.scoop.co.nz/?p=136147">Massive concrete pour &ndash; 140 truckloads &ndash; at new reservoir in Brooklyn</a></li>
<li><a  target="_blank" href="http://wellington.scoop.co.nz/?p=136160">Whanganui writer wins top Ockham Book Award</a></li>
<li><a  target="_blank" href="http://wellington.scoop.co.nz/?p=136133">K&#x101;piti Airport lacking local support, says chief executive</a></li>
<li><a  target="_blank" href="http://wellington.scoop.co.nz/?p=136113">Dawn blessing for opening of Te W&#x101;hi &#x100;whina community space</a></li>
<li><a  target="_blank" href="http://wellington.scoop.co.nz/?p=136138">Inquiry told of abuse at Epuni Boys&rsquo; Home</a></li>
<li><a  target="_blank" href="http://wellington.scoop.co.nz/?p=136112">120,000 wheelie bins being delivered to Hutt residents</a></li>
</ul>

            <span class="tab-more"><a target="_top" href="http://wellington.scoop.co.nz/">More</a></span>
            <a target="_top" class="tab-rss" href="http://wellington.scoop.co.nz/?cat=6062&feed=rss2"><i class="material-icons">&#xE0E5;</i> RSS</a> 
            <a target="_top" class="tab-alerts" href="https://newsagent.scoop.co.nz/"><i class="material-icons">&#xE146;</i> News Alerts</a>
        </div>
    </div>
</div><!-- /right-tabs -->


<div class="spacer-b">&nbsp;</div>
<div class="headline-right">
<div class="headline-right">
    <div id="subleader" style="background-image: url(/images/brown-left.gif); background-color: #FDF7EA">
        <div id="subleader-also-wrapper" style="background-image: url(/images/brown-right.gif); background-color: #FDF7EA">
            <div class="subleader-also" id="">
                
                <h4>Politics Section</h4>

<ul style="list-style-type: none;font-size:90%;">

<h4>Political Blogs</h4>

<li><a href="http://www.itsourfuture.org.nz/" target="_blank">It's Our Future | Kiwi Voices on the TPPA</a></li>
<li><a href="http://www.publicaddress.net/" target="_blank">Public Address</a></li>
<li><a href="http://www.kiwiblog.co.nz/" target="_blank">KiwiBlog</a></li>
<li><a href="http://norightturn.blogspot.com/" target="_blank">No Right Turn</a></li>
<li><a href="http://www.pundit.co.nz/" target="_blank">Pundit</a></li>
<li><a href="http://www.thestandard.org.nz/" target="_blank">The Standard</a></li>
<!-- <li><a href="http://fightingtalk.blogspot.com/" target="_blank">Fighting Talk</a></li> -->
</ul>

<ul style="list-style-type: none;font-size:90%;">

<h4>Political Websites</h4>

<!-- <li><a href="http://parliamenttoday.co.nz/" target="_blank">Parliament Today</a></li> -->
<li><a href="http://www.parliament.govt.nz/" target="_blank">NZ Parliament</a></li>
<li><a href="http://www.beehive.govt.nz/" target="_blank">NZ Government</a></li>
<li><a href="http://www.indymedia.org.nz/" target="_blank">Indymedia Aotearoa</a></li>
</ul>

<ul style="list-style-type: none;font-size:90%;">

<h4>Political Parties</h4>

<li><a href="http://www.national.org.nz/" target="_blank">National Party</a></li>
<li><a href="http://www.labour.org.nz/" target="_blank">Labour Party</a></li>
<li><a href="http://www.greens.org.nz/" target="_blank">Green Party</a></li>
<li><a href="http://nzfirst.org.nz/" target="_blank">New Zealand First</a></li>
<li><a href="http://www.act.org.nz/" target="_blank">ACT Party</a></li>
<!-- <li><a href="http://alliance.org.nz/" target="_blank">Alliance</a></li> -->
<li><a href="http://www.alcp.org.nz/" target="_blank">Aotearoa Legalise Cannabis Party</a></li>

<li><a href="http://www.newconservative.org.nz/" target="_blank">New Conservative</a></li>
<li><a href="http://top.org.nz" target="_blank">The Opportunities Party</a></li>
<li><a href="http://outdoorsparty.co.nz" target="_blank">NZ Outdoors Party</a></li>
<li><a href="http://socialcredit.nz/" target="_blank">Social Credit</a></li>
<li><a href="https://www.advancenz.org.nz/" target="_blank">Advance NZ</a></li>
</ul>


            </div>
        <div class="cleaner"></div>
        </div>
    </div>
</div>
</div>


    </div><!-- /right-col -->

    <div class="cleaner">&nbsp;</div>
<!-- /LEADER -->


<!-- end content -->
    <div class="cleaner">&nbsp;</div>
</div><!-- /outer-wrapper -->
<div id="footer">
	<div id="header-wrapper-base">
        <div id="logo-base">
            <a href="https://www.scoop.co.nz">
            <img alt="Scoop - Independent News" src="/images/Scoop_Logo.svg.png">
            </a>
        </div>
		<div id="header-base">
            <div class="clear-both">
                <div id="header-links-base">
                    
<a id="about-us-base" href="https://www.scoop.co.nz/about/contact.html"><i class="material-icons">&#xE0BE;</i> <span>Contact</span></a>
<a id="subscribe-base" href="https://www.scoop.co.nz/about/about.html"><i class="material-icons">&#xE146;</i> <span>About</span></a>
<a id="login-base" href="https://pro.scoop.co.nz/?from=scoop"><i class="material-icons">&#xE8F9;</i> <span>ScoopPro</span></a>

                </div>
            </div>
            <div class="clear-both">
                <div id="footer-search-base">
                    
    <form method="get" action="https://search.scoop.co.nz/search">
    <input class="scoop-words" placeholder="Search Scoop" type="text" name="q" maxlength="50" /><button type="submit" name="submit"><i class="material-icons">&#xE8B6;</i>
</button>
</form>


                </div>
            </div>
		</div><!-- /header-base -->

	</div><!-- /header-wrapper -->
	<div id="top-strip-base">
	  <span class="media-switcher">View as: <span>FULL SITE</span> | <a href="https://m.scoop.co.nz/stories/PO2105/S00113/government-report-shows-children-made-to-suffer-unnecessarily.htm">MOBILE SITE</a></span>
          <div id="scoop-footer" >

<div id="smallnotices">
<style>#footer-search-base button {top: 18px;position: absolute;}</style>

<div class="link-groups">

  <div class="link-group">
    <span class="header">Scoop</span>
    <a href="https://www.scoop.co.nz/about/contact.html">Contact</a>
    <a href="https://www.scoop.co.nz/about/about.html">About</a>
    <a href="https://www.scoop.co.nz/services/index.html">Services</a>
    <a href="https://newsagent.scoop.co.nz/">Newsagent</a>
    <a href="https://newsagent.scoop.co.nz/">Newsagent</a>
 <a style="color:#f55a3f!important; font-weight:bold!important;" href="https://foundation.scoop.co.nz/?supporter">Donate</a>
  </div>
  
  <div class="link-group">
    <span class="header">Connect</span>
    <a href="https://www.scoop.co.nz/about/submit.html">Submit News</a>
    <a href="https://www.scoop.co.nz/about/social.html">Social Media</a>
    <a href="https://www.scoop.co.nz/about/network.html">Scoop Network</a>
    <a href="https://foundation.scoop.co.nz/">Scoop Foundation</a>
    <a href="https://NextElection.com">Next Election NZ</a>
    <a href="https://www.scoop.co.nz/about/submit.html/#ComplaintsPolicy">Complaints Policy</a>
 </div>
  
  <div class="link-group">
    <span class="header">Ethical Paywall</span>
    <a href="https://www.scoop.co.nz/about/accredited.html">Licensed Orgs.</a>
    <a href="https://pro.scoop.co.nz/?from=sf-lic">ScoopPro Licensing</a>
    <a href="https://pro.scoop.co.nz/register?from=sf-app">Apply for a licence</a>
    <a href="https://www.scoop.co.nz/about/terms.html">Terms of Use</a>

  </div>
  
</div>

<a href="https://www.scoop.co.nz/about/terms.html" class="terms-link">© Scoop Media</a>
</div>

</div>
<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript">
 var _nol = { pvar: { cid: "nz-scoop", content: "0", server: "secure-nz"
 } };
 (function () { var s = document.createElement('script');
 s.type = 'text/javascript';
 s.async = true;
 s.src = '//secure-nz.imrworldwide.com/v60a.js';
 var x = document.getElementsByTagName('script')[0];
 x.parentNode.insertBefore(s, x); })();
</script>
<script type="text/javascript">
_linkedin_partner_id = "698491";
window._linkedin_data_partner_ids = window._linkedin_data_partner_ids || [];
window._linkedin_data_partner_ids.push(_linkedin_partner_id);
</script><script type="text/javascript">
(function(){var s = document.getElementsByTagName("script")[0];
var b = document.createElement("script");
b.type = "text/javascript";b.async = true;
b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
s.parentNode.insertBefore(b, s);})();
</script>
<noscript>
<img height="1" width="1" style="display:none;" alt="" src="https://px.ads.linkedin.com/collect/?pid=698491&fmt=gif" />
</noscript>

	</div><!-- /top-strip -->
<!-- end content -->
	<div class="cleaner">&nbsp;</div>

<div id="base">
</div>


<script type="text/javascript">
  scoop.dom.loaded = true;
</script>

</body>
</html>












