
<!DOCTYPE html>
<html>
<head>
<meta http-equiv="content-type" content="text/html; charset=utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">


<meta name="title"       content="Iraqi Activist Assassinated; Government Actions Ineffective Unless Security Apparatus Reformulated" />
<meta name="keywords"    content="Euro Med Monitor, World, Activism, General Politics, Humanitarianism, International Law, Justice System, Newsworthy, World - Middle East, Scoop" />
<meta name="description" content=" Impunity in Iraq has encouraged the escalation of systematic assassinations outside the law, most recently the assassination of the prominent protest activist, Reham Yaqoub, on Wednesday, the Euro-Mediterranean Human Rights Monitor said. Yaqoub was ..." />
<link rel="amphtml"      href="https://m.scoop.co.nz/stories/WO2008/S00178/iraqi-activist-assassinated-government-actions-ineffective-unless-security-apparatus-reformulated.htm" />

<meta name="verify-v1" content="DmDRtGvVBvw+iZevBiahLdYqjyp7GyLA1poTPET2uBg=" >
<meta name="y_key" content="4091684479be8a25">
<meta name="msvalidate.01" content="D3EE7BEC171B22CC0004BCAD3AA9F55A" />
<meta name="google-site-verification" content="_g7_as_6L5G11kGq92K0w9zHzfUnAYXOUVCvYtF0evQ" />
<title>
Iraqi Activist Assassinated; Government Actions Ineffective Unless Security Apparatus Reformulated | Scoop News
</title>
<!-- Scoop is Copyright (C) 1996-2020 Scoop Publishing Ltd - All Rights Reserved -->
<link rel="stylesheet" href="/styles/scoop.css?v=10.13" type="text/css" media="screen">
<link rel="stylesheet" href="/styles/textads.css?v=10.13" type="text/css" media="screen">
<link rel="stylesheet" href="/styles/tabs.css?v=10.13" type="text/css" media="screen">
<link rel="stylesheet" href="/images/fonts/material-icons/load.css?v=10.13" type="text/css" media="screen">
<link rel="stylesheet" href="/images/fonts/source-sans-pro/load.css?v=10.13" type="text/css" media="screen">
<link rel="stylesheet" href="/images/fonts/open-sans/load.css?v=10.13" type="text/css" media="screen">
<!--[if IE]><link rel="stylesheet" href="/styles/msie.css?v=10.13" type="text/css" media="screen"><![endif]-->
<!--[if IE 8]><link rel="stylesheet" href="/styles/msie8.css?v=10.13" type="text/css" media="screen"><![endif]-->
<link rel="stylesheet" href="/styles/print.css?v=10.13" type="text/css" media="print">





<link rel="shortcut icon" href="/images/favicons/favicon.png" />

<link rel="apple-touch-icon" sizes="192x192" type="image/png" href="/images/favicons/ati-192.png" />
<link rel="apple-touch-icon" sizes="120x120" type="image/png" href="/images/favicons/ati-120.png" />
<link rel="apple-touch-icon" sizes="76x76" type="image/png" href="/images/favicons/ati-76.png" />
<link rel="apple-touch-icon" sizes="72x72" type="image/png" href="/images/favicons/ati-72.png" />
<link rel="apple-touch-icon" sizes="114x114" type="image/png" href="/images/favicons/ati-114.png" />
<link rel="apple-touch-icon" sizes="180x180" type="image/png" href="/images/favicons/ati-180.png" />
<link rel="apple-touch-icon" sizes="57x57" type="image/png" href="/images/favicons/ati-57.png" />
<link rel="apple-touch-icon" sizes="152x152" type="image/png" href="/images/favicons/ati-152.png" />
<link rel="apple-touch-icon" sizes="64x64" type="image/png" href="/images/favicons/ati-64.png" />
<link rel="apple-touch-icon" sizes="48x48" type="image/png" href="/images/favicons/ati-48.png" />
<link rel="apple-touch-icon" sizes="32x32" type="image/png" href="/images/favicons/ati-32.png" />
<link rel="apple-touch-icon" sizes="16x16" type="image/png" href="/images/favicons/ati-16.png" />

<meta name="section_key" content="world">

<script type="text/javascript" async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script type="text/javascript" async="async" src="https://www.google-analytics.com/analytics.js"></script>
<script type="text/javascript">
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  var scoop = scoop || {};
  scoop.dom = {};
  scoop.dom.loaded = false;
  scoop.meta = {};
  scoop.meta.gaw = {};
  
  scoop.meta.gaw.sites = "Scoop";
  scoop.meta.gaw.sections = ["World"];

  scoop.meta.byline = "euro med monitor";
  scoop.meta.gaw.bylines = ["euro med monitor"];
  scoop.meta.gaw.keywords = [];

  (function(l) {
  l.push("activism");
  l.push("general politics");
  l.push("humanitarianism");
  l.push("international law");
  l.push("justice system");
  l.push("newsworthy");
  l.push("world - middle east");
  })(scoop.meta.gaw.keywords);

  scoop.meta.keywords = scoop.meta.gaw.keywords.slice();

  (function(l) {
  l.push("euro med monitor");
  l.push("world");
  l.push("scoop");
  })(scoop.meta.keywords);

  


  if(typeof window['ga'] == 'undefined') {
    window.ga = function() {
      if(typeof window.ga['q'] == 'undefined') {
        window.ga.q = [];
      }
      window.ga.q.push(arguments);
    };
  }

  scoop.hohonu = {};
  scoop.hohonu.ga = {};
  scoop.hohonu.ga.trackers_ref = [
    {'code' : 'UA-4736591-1',  'tid' : 'GT1'},
    {'code' : 'UA-5942402-1',  'tid' : 'GT2'},
    {'code' : 'UA-4736591-25', 'tid' : 'GT3'},
    {'code' : 'UA-4736591-26', 'tid' : 'GT4'}
  ];
  scoop.hohonu.ga.recipies = [];

  scoop.hohonu.ga.addRecipie = function(recipie) {
    var gai = scoop.hohonu.ga;
    gai.recipies.push(recipie);
    setTimeout(function() {
      var x;
      for(x = 0; x < gai.trackers_ref.length; x += 1) {
        recipie(gai.trackers_ref[x]);
      }      
    }, 1);
  };  

  (function(gai) {
    var x;
    for(x = 0; x < gai.trackers_ref.length; x += 1) {
      ga('create', gai.trackers_ref[x].code, 'auto', gai.trackers_ref[x].tid);
    }
  })(scoop.hohonu.ga);

  scoop.hohonu.ga.addRecipie(function(tracker_ref) {
    ga(tracker_ref.tid + '.send', 'pageview');
  });
		   
  function GA_googleFillSlot() {} // NOOP
</script>

<script type="text/javascript" src="/styles/scoop-modern-1.js" async="async"></script>

<meta property="fb:admins" content="100007318459475" />
<meta property="og:image" content="http://img.scoop.co.nz/stories/images/1908/scoop_image.jpg" />

<script type="text/javascript" language="javascript" async="async" src="https://kara.scoop.co.nz/www-scoop-swbanner.js"></script>


<style>
#article-topper-box {background: #ebebeb; float:left; padding: 24px 80px 24px 80px; margin: 0 -80px;}
@media screen and (max-width: 768px) {#article-topper-box {margin: 0 -32px; padding: 24px 32px 24px 32px;} }
@media screen and (max-width: 480px) { #article-topper-box {margin: 0 -8px; padding: 24px 8px 24px 8px;} }
#article-topper-box #top-stories {margin: 0 -80px;}
@media screen and (max-width: 768px) {#article-topper-box #top-stories {margin: 0 -32px; } }
@media screen and (max-width: 480px) {#article-topper-box #top-stories {margin: 0 -8px;} }
</style>

<style>
figure.image {  display: table;  clear: both;  text-align: center;  margin: 1em auto;}
figure.image>img {  display: block;  margin: 0 auto;  max-width: 100%;  max-height: 400px;  min-width: 50px;}
figure.image>figcaption {  display: table-caption;  caption-side: bottom;  word-break: break-word;  color: hsl(0, 0%, 20%);  background-color: hsl(0, 0%, 97%);  padding: .6em;  font-size: .75em;  outline-offset: -1px;}
#article table {
    margin: 0 auto;
    border-collapse: collapse;
    border: 1px solid #ccc;}
#article table td {
    border: 1px solid #ccc;
    padding: 8px;
    text-align: left;}
#article table th {
    border: 1px solid #ccc;
    padding: 8px;
    text-align: left;}
blockquote {
    border-bottom: 4px solid #f55a3f;
    border-radius: 8px;
    color: black;
    padding: 8px 16px 0px 16px;
    background-color: #f55a3f1f;
    box-shadow: 0px 1px 3px 0px rgba(0, 0, 0, 0.2), 0px 1px 1px 0px rgba(0, 0, 0, 0.14), 0px 2px 1px -1px rgba(0, 0, 0, 0.12);}
    #article iframe {
	max-width:95%;
	width: 100%    }
</style>


<!-- DFP /1688062/Scoop_Header -->


<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/1688062/Scoop_Big-Banner', [[760, 120], [970, 160], [970, 250]], 'div-gpt-ad-1493962836337-0').addService(googletag.pubads());
    googletag.defineSlot('/1688062/Scoop_Premium-Rectangle', [[300, 250], [300, 300], [300, 600]], 'div-gpt-ad-1493962836337-1').addService(googletag.pubads());
    googletag.defineSlot('/1688062/Scoop_Rectangle', [[300, 250], [300, 300], [300, 600]], 'div-gpt-ad-1493962836337-2').addService(googletag.pubads());
    googletag.defineSlot('/1688062/Scoop_Rectangle-South', [[300, 250], [300, 300], [300, 600]], 'div-gpt-ad-1493962836337-3').addService(googletag.pubads());
    googletag.defineSlot('/1688062/Scoop_Super-Rectangle', [[300, 250], [300, 300], [460, 400]], 'div-gpt-ad-1493962836337-4').addService(googletag.pubads());
    googletag.defineOutOfPageSlot('/1688062/Scoop_Video', 'div-gpt-ad-1493962836337-5').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs(true);
     (function(pa) {
        pa.setTargeting('Byline', scoop.meta.gaw.bylines)
        pa.setTargeting('Site', scoop.meta.gaw.sites)
        pa.setTargeting('Keyword', scoop.meta.gaw.keywords)
        pa.setTargeting('Section', scoop.meta.gaw.sections);
    })(googletag.pubads());
    googletag.enableServices();
  });
</script>
<!-- /DFP -->
<!-- PP Banner -->
<script>
(function(d) {
  var el, fjs = d.getElementsByTagName('script')[0];
	el = d.createElement('script');
	el.id = "js-pp-banner";
	el.src = "//dashboard.presspatron.com/dev/banner?b=Y8ic5UC4MY2Q5s698Re1YRwA";
	fjs.parentNode.insertBefore(el, fjs);
}(document));
</script>
<!-- /PP Banner -->



</head>
<body>
<div id="page-wrapper">


<!-- spider trap -->
<a href="/robots/bad-robot.html"><img height="1" width="1" align="right" border="0" src="//img.scoop.co.nz/images/pixel.gif?bad-robot"></a>
<!-- end spider trap -->



<div id="header-purotu">
  <div id="header-purotu-strip">
    <style>
@media screen and (max-width: 970px) {
#top-dfp {display: none;}
}
#top-dfp {text-align: center;}
</style>
<div id="top-dfp"><!-- /1688062/Scoop_Big-Banner -->
<div id='div-gpt-ad-1493962836337-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1493962836337-0'); });
</script>
</div>
</div>

  </div>
  <div id="pp-banner"></div>
  <div id="header-purotu-thick">
    <i class="material-icons" id="header-purotu-menu-button">&#xE5D2;</i>
    <div id="header-purotu-logo">
      <a href="/?from=top-banner-purotu-1">
	<img alt="Scoop" src="/images/Scoop_Independent_News_BWLogo.svg.png" title="Go to the home page" class="for-full">
	<img alt="Scoop" src="/images/Scoop_Independent_News_White.png" title="Go to the home page" class="for-skinny">
      </a>
    </div>
    <div id="header-purotu-title">World</div>
    <div id="header-purotu-tools">
      <div id="header-purotu-shortcuts">
	
<a id="about-us-head" href="https://www.scoop.co.nz/about/contact.html"><i class="material-icons">&#xE0BE;</i> <span>Contact</span></a>
<a id="subscribe-head" href="https://www.scoop.co.nz/about/about.html"><i class="material-icons">&#xE146;</i> <span>About</span></a>
<a id="login-head" href="https://pro.scoop.co.nz/?from=scoop"><i class="material-icons">&#xE8F9;</i> <span>ScoopPro</span></a>

      </div>
      <div id="header-purotu-search">
    <form method="get" action="https://search.scoop.co.nz/search">
    <input class="scoop-words" placeholder="Search Scoop" type="text" name="q" maxlength="50" /><button type="submit" name="submit"><i class="material-icons">&#xE8B6;</i>
</button>
</form>

</div>
    </div>
  </div>

  <div id="header-purotu-network">
    <ul>
      <li><a href="https://www.scoop.co.nz">Scoop</a></li>        
      <li><a href="http://werewolf.co.nz">Werewolf</a></li>        
      <li><a href="http://wellington.scoop.co.nz">Wellington</a></li>
      <li><a href="https://thedig.nz">The Dig</a></li>
      <li><a href="http://business.scoop.co.nz">Business Scoop</a></li>
      <li><a href="http://pacific.scoop.co.nz">Pacific</a></li>        
      <li><a href="http://community.scoop.co.nz">Community</a></li> 
      <li><a href="http://books.scoop.co.nz">Review of Books</a></li> 
      <li><a href="https://info.scoop.co.nz">InfoPages</a></li>  
    </ul>
  </div>
  
  <div id="header-purotu-wires">
    
<ul>
    <li><a href="https://www.scoop.co.nz/">Front Page</a></li>
    <li><a href="https://www.scoop.co.nz/news/scoops.html">Scoops</a></li>
    <li><a href="https://www.scoop.co.nz/news/parliament.html">Parliament</a></li>
    <li><a href="https://www.scoop.co.nz/news/politics.html">Politics</a></li>
    <li><a href="https://www.scoop.co.nz/news/regional.html">Regional</a></li>
    <li><a href="https://www.scoop.co.nz/news/business.html">Business</a></li>
    <li><a href="https://www.scoop.co.nz/news/sci-tech.html">Sci-Tech</a></li>
    <li><a href="https://www.scoop.co.nz/news/world.html" class="wires-on">World</a></li>
    <li><a href="https://www.scoop.co.nz/news/culture.html">Culture</a></li>
    <li><a href="https://www.scoop.co.nz/news/education.html">Education</a></li>
    <li><a href="https://www.scoop.co.nz/news/health.html">Health</a></li>
</ul>

  </div>

  <div id="header-purotu-menu">
    <i class="material-icons" id="header-purotu-menu-button-2">&#xE5CD;</i>

    <div id="header-purotu-menu-tools">
      <div id="header-purotu-menu-search">
    <form method="get" action="https://search.scoop.co.nz/search">
    <input class="scoop-words" placeholder="Search Scoop" type="text" name="q" maxlength="50" /><button type="submit" name="submit"><i class="material-icons">&#xE8B6;</i>
</button>
</form>

</div>
      <div id="header-purotu-menu-shortcuts">
	
<a id="about-us-head" href="https://www.scoop.co.nz/about/contact.html"><i class="material-icons">&#xE0BE;</i> <span>Contact</span></a>
<a id="subscribe-head" href="https://www.scoop.co.nz/about/about.html"><i class="material-icons">&#xE146;</i> <span>About</span></a>
<a id="login-head" href="https://pro.scoop.co.nz/?from=scoop"><i class="material-icons">&#xE8F9;</i> <span>ScoopPro</span></a>

      </div>
    </div>

    <div class="header-purotu-menu-header">Scoop</div>
    
<ul>
    <li><a href="https://www.scoop.co.nz/">Front Page</a></li>
    <li><a href="https://www.scoop.co.nz/news/scoops.html">Scoops</a></li>
    <li><a href="https://www.scoop.co.nz/news/parliament.html">Parliament</a></li>
    <li><a href="https://www.scoop.co.nz/news/politics.html">Politics</a></li>
    <li><a href="https://www.scoop.co.nz/news/regional.html">Regional</a></li>
    <li><a href="https://www.scoop.co.nz/news/business.html">Business</a></li>
    <li><a href="https://www.scoop.co.nz/news/sci-tech.html">Sci-Tech</a></li>
    <li><a href="https://www.scoop.co.nz/news/world.html" class="wires-on">World</a></li>
    <li><a href="https://www.scoop.co.nz/news/culture.html">Culture</a></li>
    <li><a href="https://www.scoop.co.nz/news/education.html">Education</a></li>
    <li><a href="https://www.scoop.co.nz/news/health.html">Health</a></li>
</ul>

    <div class="header-purotu-menu-header">Network</div>
    <ul>
      <li><a href="https://www.scoop.co.nz">Scoop</a></li>        
      <li><a href="http://werewolf.co.nz">Werewolf</a></li>        
      <li><a href="http://wellington.scoop.co.nz">Wellington Scoop</a></li>
      <li><a href="https://thedig.nz">The Dig</a></li>
      <li><a href="http://business.scoop.co.nz">Business Scoop</a></li>        
      <li><a href="http://pacific.scoop.co.nz">Pacific</a></li>
      <li><a href="http://community.scoop.co.nz">Community</a></li> 
      <li><a href="http://books.scoop.co.nz">Review of Books</a></li> 
      <li><a href="https://info.scoop.co.nz">InfoPages</a></li>  
    </ul>
  </div>

</div>


<div id="outer-wrapper">





<div class="article-subheadings">
  <p>
<a href="http://www.scoop.co.nz/multimedia/television/international.html" style="white-space: nowrap">World Video</a> | <a href="http://www.scoop.co.nz/archive/index.html?t=Military%20and%20Defence%20Issues" style="white-space: nowrap">Defence</a> | <a href="http://www.scoop.co.nz/archive/index.html?t=Foreign%20Affairs" style="white-space: nowrap">Foreign Affairs</a> | <a href="http://www.scoop.co.nz/archive/index.html?t=Natural%20Events" style="white-space: nowrap">Natural Events</a> | <a href="http://www.scoop.co.nz/archive/index.html?t=International%20Trade" style="white-space: nowrap">Trade</a> | <a href="http://www.scoop.co.nz/archive/scoop/index.html?k=164" style="white-space: nowrap">NZ in World News</a> | <a href="http://www.scoop.co.nz/multimedia/television/national.html" style="white-space: nowrap">NZ National News Video</a> | <a href="http://www.scoop.co.nz/news/regional.html" style="white-space: nowrap">NZ Regional News</a> | <a href="http://<% search.scoop.co.nz %>/" style="white-space: nowrap">Search</a></p>
</div>

<div id="article-head-spacer">&nbsp;</div>

<!-- LEADER -->
  <div class="container">
     <div class="doubleleft-col">
       <div width="665" height="40">
<!-- Scoop Media Cartel DFP Tag -->
<script type='text/javascript'>
GA_googleFillSlot("Scoop_Top_Strip");
</script>
</div>



       


<div id="bread-crumb">
<a href="http://www.scoop.co.nz/">Scoop</a> <i class="material-icons bread-crumb-sep">&#xE315;</i> <a href="http://www.scoop.co.nz/news/world.html">World</a> 
    <div id="article-tools">




        <a rel="nofollow" title="Find related articles" href="http://search.scoop.co.nz/search?q=related:WO2008/S00178"><i class="material-icons">&#xe8fa;</i></a>

        <a rel="nofollow" title="Mail this story" href="/share/email.html?path=WO2008/S00178/iraqi-activist-assassinated-government-actions-ineffective-unless-security-apparatus-reformulated.htm"><i class="material-icons">&#xe0be;</i></a>
        <a rel="nofollow" title="Printer friendly version" href="http://www.scoop.co.nz/stories/print.html?path=WO2008/S00178/iraqi-activist-assassinated-government-actions-ineffective-unless-security-apparatus-reformulated.htm"><i class="material-icons">&#xe8ad;</i></a>

<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.scoop.co.nz%2Fstories%2FWO2008%2FS00178%2Firaqi-activist-assassinated-government-actions-ineffective-unless-security-apparatus-reformulated.htm&amp;text=Iraqi%20Activist%20Assassinated%3B%20Government%20Actions%20Ineffective%20Unless%20Security%20Apparatus%20Reformulated" class="social-media-toolkit-button" id="social-media-toolkit-twitter-button"><img src="/images/Icons_Twitter.svg" alt=""></a>
<a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.scoop.co.nz%2Fstories%2FWO2008%2FS00178%2Firaqi-activist-assassinated-government-actions-ineffective-unless-security-apparatus-reformulated.htm&amp;mini=true&amp;source=http://www.scoop.co.nz&amp;title=Iraqi%20Activist%20Assassinated%3B%20Government%20Actions%20Ineffective%20Unless%20Security%20Apparatus%20Reformulated" class="social-media-toolkit-button" id="social-media-toolkit-linkedin-button"><img src="/images/Icons_LinkedIn.svg" alt=""></a>
<a href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.scoop.co.nz%2Fstories%2FWO2008%2FS00178%2Firaqi-activist-assassinated-government-actions-ineffective-unless-security-apparatus-reformulated.htm" class="social-media-toolkit-button"><img src="/images/Icons_Facebook.svg" alt="" id="social-media-toolkit-facebook-button"></a>

<script type="text/javascript">
  if(scoop && scoop.hohonu && scoop.hohonu.ga) {
    var x;
    var networks = ['twitter', 'facebook', 'linkedin'];
    for(x = 0; x < networks.length; x += 1) {
      (function(network) {
        scoop.hohonu.ga.addRecipie(function(tracker_ref) {
          var button = document.getElementById('social-media-toolkit-' + network + '-button');
	  if((typeof button.addEventListener) == 'undefined') {
	    return;
	  }
          button.addEventListener('click', function() {
            ga(tracker_ref.tid + '.send', 'social', network, 'Share Button Click', window.location.href);
	    return true;
	  });
        });
      })(networks[x]);
    }
  }
</script>

    </div>
</div>




       <div id="article">
         <div class="story-top">
           <h1>Iraqi Activist Assassinated; Government Actions Ineffective Unless Security Apparatus Reformulated</h1>

           <span class="byline"><b>Thursday, 20 August 2020, 11:21 pm</b><br />
             <b>Press Release: <a href="https://info.scoop.co.nz/Euro_Med_Monitor">Euro Med Monitor</a></b></span>

         </div>


	 <p>
         <figure class="image"><img
src="https://img.scoop.co.nz/stories/images/2008/ifoh464ay670f7yu.jpg"></figure><p>Impunity
in Iraq has encouraged the escalation of systematic
assassinations outside the law, most recently the
assassination of the prominent protest activist, Reham
Yaqoub, on Wednesday, the Euro-Mediterranean Human Rights
Monitor said.</p><p>Yaqoub was killed along with her friend
inside their car by unidentified gunmen who shot them
directly in Basra, in southern Iraq.</p><p>Euro-Med Monitor
received exclusive testimonies indicating that two gunmen on
a motorcycle opened fire on a car carrying four women in
central Basra, which lead to the death of Yaqoub and her
friend, while two other activists were wounded.</p><p>Yaqoub
is a prominent activist in Basra, and for several months, in
2017 and 2018, she participated in training courses
supervised by the US Consulate in Basra.</p><p>A campaign of
incitement targeted Yaqoub and her colleagues for "working
to fuel the situation in Iraq under the cover of charity
associations and seminars and conferences with American
support."</p><p>This assassination comes just two days after
activists, Ludia Raymond and Abbas Subhi, were attacked by
firearms leaving them with severe injuries.</p><p>Days ago,
gunmen assassinated activist Tahseen Osama in Basra after
shooting him with bullets inside the headquarters of a local
internet company, following the escalation of the protest
movement in the province.</p><p>On July 6, 2020, unknown
gunmen assassinated prominent security researcher, Hisham
Al-Hashemi, in the center of the capital Baghdad, following
a press interview in which he criticized the behavior of one
of the armed factions in the country.</p>
<div class="article-left-box-wrapper"><div class="article-left-box">
        




<div class="headline-right"><!-- /1688062/Scoop_Super-Rectangle -->
<div id='div-gpt-ad-1493962836337-4'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1493962836337-4'); });
</script>
</div>

</div>

</div></div>
<p>What these
assassinations and extrajudicial killings against
journalists and activists have in common is that authorities
completely overlooked opening serious investigations to
bring the perpetrators to justice.</p><p>Last Monday, Iraqi
Prime Minister, Mustafa Al-Kadhimi, has dismissed the police
and the national security commanders in Basra and ordered
the opening of investigations into acts of
violence.</p><p>However, more serious actions are needed in
such situations in terms of holding the commanders of
security forces in the governorate accountable.</p><p>The
government’s major failure to pursue the perpetrators has
caused the absence of any effective deterrence to stop the
reoccurrence of such assassinations which exactly happened
with journalist Ahmed Abed Al-Samad and photographer Safa’
Ghally, who were assassinated on the 10th of January
2020.</p><p>Perpetrators will commit more assassinations in
the future, knowing that they will go unpunished.
Consequently, Iraqi authorities have to take a serious
action and have a zero tolerance against the perpetrators of
such crimes.</p><p>Articles 3 and 5 of the International
Declaration of Human Rights of 1948 clearly condemn any form
of murder or extrajudicial killings.</p><p>The International
Covenant on Civil and Political Rights, which Iraq has
signed, stipulates in Article 6 that “Every human being
has the inherent right to life. This right shall be
protected by law. No one shall be arbitrarily deprived of
his life”. Therefore, the state must protect people's
right to life, grossly criminalize acts of murder in local
laws and legislations, and take effective action to punish
the perpetrators and deter others from committing these
crimes.</p><p><strong>Background </strong><br>Since the
beginning of the Iraqi public protests in October 2019
against corruption and the political, security, and economic
crisis in the country, Iraq has witnessed a series of
assassinations and enforced disappearances against
journalists, political activists, and hundreds of
protestors.</p>
<p>
<a href="http://www.scoop.co.nz/about/terms.html" target="_blank"><span>&#169; Scoop Media</span></a>
         <br>
<div id="byline-block">
<style>a.supporter:hover {background:#EC4438!important;} 
@media screen and (max-width: 480px) { #byline-block div.byline-block {padding-right:16px;}}</style>
<div class="byline-block byline-block-light" style="background-color:#ebebeb; font-size:16px; line-height:22px; font-weight:normal; border: 1px solid #f55a3f; width: inherit;">
<h4>Join the Scoop Citizen Community</h4>20 years of independent publishing is a milestone, but your support is essential to keep Scoop thriving.  We are building on our offering with thedig.nz our new In-depth Engaged Journalism platform.  Now, more than ever sustainable financial support of the Scoop Foundation for Public Interest Journalism will help to keep these vital and participatory media services running. 
<br>Find out more and join us:
<br><br>
<a class="supporter" href="https://foundation.scoop.co.nz/citizen/?from=SF4" target="_blank" style="background: #f55a3f; color: #ffffff!important; border-radius: 2px; padding: 5px 12px 6px 12px;">Become a member</a>   
<a style="color:#1e1e1e;" href="https://foundation.scoop.co.nz/citizen/?from=SFmore" target="_blank"><u>Find out more</u></a>
</div>
</div>


<div id="byline-block"><div class="byline-block byline-block-light">Find more from <a href="https://info.scoop.co.nz/Euro_Med_Monitor">Euro Med Monitor</a> on InfoPages.</div></div>
         <div class="cleaner">&nbsp;</div>

       </div><!-- /article -->
  
       <div class="cleaner">&nbsp;</div>

       <div>&nbsp;</div>

       

       <div id="article-base-links">
          
        <a href="http://www.scoop.co.nz/news/world.html">World Headlines</a>

       </div>

       
        <div class="section-heading">
    <h2><a href="http://www.scoop.co.nz/sections/world.html">WORLD</a></h2>
<p>
</p>
</div>


       <div width="665" height="40">
<!-- Scoop Media Cartel DFP Tag -->
<script type='text/javascript'>
GA_googleFillSlot("Scoop_Top_Strip");
</script>
</div>



       <br />

       
     </div><!-- /doubleleft-col -->

       
        	<div class="section-wrapper">
    
<div class="cleaner">&nbsp;</div>
<div class="left-col" id="img-float-right">
    <!--this must be left here to keep a vertical indentation--><p><b><a href="https://www.scoop.co.nz/stories/WO2008/S00162/death-valley-temperature-likely-highest-since-1931-un-weather-agency.htm"> <img src="https://img.scoop.co.nz/stories/images/2008/42cb04d00c509f266856.jpeg" width="125" height="61"><i>UN Weather Agency:</i> Death Valley Temperature, Likely Highest Since 1931</a></b><p> Death Valley, USA. Unsplash/Sarah Lachise “All indications” suggest that the extreme temperature reading of 54.4 degrees Celsius recorded in California’s Death Valley on Sunday, is legitimate, the World Meteorological Organization (WMO) said ... <a href="https://www.scoop.co.nz/stories/WO2008/S00162/death-valley-temperature-likely-highest-since-1931-un-weather-agency.htm">More>></a><p><b><a href="https://www.scoop.co.nz/stories/WO2008/S00030/un-censures-heinous-attacks-in-lake-chad-basin.htm"> <img src="https://img.scoop.co.nz/stories/images/2008/02629c651493f42e9740.jpeg" width="125" height="58"><i>UN News:</i> UN Censures ‘heinous Attacks’ In Lake Chad Basin</a></b><p> Conflict over many years has driven hundreds of thousands of people from their homes in north-east Cameroon. UN Photo/Eskinder Debebe The Secretary-General strongly condemned “heinous attacks” against civilians in the Lake Chad Basin, a UN spokesperson ... <a href="https://www.scoop.co.nz/stories/WO2008/S00030/un-censures-heinous-attacks-in-lake-chad-basin.htm">More>></a><p>
</div>

<div class="centre-col" id="img-float-right">
    
    <!--this must be left here to keep a vertical indentation--><p><b><a href="https://www.scoop.co.nz/stories/WO2008/S00137/un-and-partners-launch-565-million-appeal-for-lebanon.htm"> <img src="https://img.scoop.co.nz/stories/images/2008/8ebbe254cc78a6e34fbd.jpeg" width="125" height="57"><i>UN:</i> And Partners Launch $565 Million Appeal For Lebanon</a></b><p> © UNICEF/Ramzi Haidar Community supporters clean up the aftermath of the catastrophic explosion in the area of Gemmayze, in Beirut, Lebanon. The UN and aid partners are seeking $565 million to address the overwhelming needs in Lebanon following the deadly ... <a href="https://www.scoop.co.nz/stories/WO2008/S00137/un-and-partners-launch-565-million-appeal-for-lebanon.htm">More>></a><p><b><a href="https://www.scoop.co.nz/stories/WO2008/S00008/un-experts-turkey-should-preserve-hagia-sophia-as-space-for-meeting-of-cultures.htm"> <img src="https://img.scoop.co.nz/stories/images/2008/a5c76826864fd31c9ee9.jpeg" width="125" height="76"><i>UN Experts:</i>  Turkey Should Preserve Hagia Sophia As Space For Meeting Of Cultures</a></b><p> The Hagia Sophia in Istanbul should be maintained as an inter-cultural space reflecting the diversity and complexity of Turkey and its history, and preserving the outstanding universal value which resulted in its World Heritage Status, say two UN human rights ... <a href="https://www.scoop.co.nz/stories/WO2008/S00008/un-experts-turkey-should-preserve-hagia-sophia-as-space-for-meeting-of-cultures.htm">More>></a>
</div>




	</div>
    <div class="cleaner"></div>


    </div><!-- /container -->

    <div class="right-col">
      
        




<div class="headline-right"><a href="https://pro.scoop.co.nz/?source=SPW"><div id="get-more">
<i class="material-icons" style="color:#30A7BF;">work</i>
<span>Join ScoopPro</span>
</div></a>
</div>
<div class="spacer-b">&nbsp;</div>
<div class="headline-right"><a href="/about/submit.html?source=RHS"><div id="get-more">
	<i class="material-icons"></i>
	<span>Submit News / Press Releases</span>
</div></a>
</div>
<div class="spacer-b">&nbsp;</div>
<div class="headline-right"><a href="
https://foundation.scoop.co.nz/citizen/?source=SPW"><div id="get-more">
<i class="material-icons" style="color:#ec4438;">person_add</i>
<span>Join ScoopCitizen</span>
</div></a>

<!-- <a href="https://twitter.com/scoopnz"><div id="get-more"><img src="/images/Icons_Twitter.svg"><span>Follow Scoop on Twitter</span>
</div></a> -->

</div>
<div class="spacer-b">&nbsp;</div>
<div class="headline-right"><style>body {overflow: unset !important;}</style>
<!-- /1688062/Scoop_Premium-Rectangle -->
<div id='div-gpt-ad-1493962836337-1'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1493962836337-1').addService(googletag.pubads()).setCollapseEmptyDiv(true); });
</script>
</div>

</div>
<div class="spacer-b">&nbsp;</div>
<div class="headline-right"><script type="text/javascript" src="https://pym.nprapps.org/pym.v1.min.js"></script>

<div id="ne_embed_parties" style="overflow: auto;height: 930px;"></div> 
<script> 
var pymParent = new pym.Parent('ne_embed_parties', 'https://www.nextelection.app/national-elections/embed?country=NZ', {});  
</script>
</div>
<div class="spacer-b">&nbsp;</div>

        











































<script type="text/javascript">
    var _open_T5F3E80F712AA80 = 0;
    var _anchor_T5F3E80F712AA80 = ['#tab_T5F3E80F712AA80_world'];
    var _colours_T5F3E80F712AA80 = ['#dee3e8'];
</script>

<div class="right-tabs">
    <div class="headline-double"><h4>LATEST HEADLINES</h4></div>
    <div class="tabcontainer">
        <ul id="T5F3E80F712AA80">
            <li class="one-tab"  style=" background:  url(/images/one-tab.gif) no-repeat left top"  >WORLD</li>
        </ul>
    </div>
    <div id="cpT5F3E80F712AA80">
        <div class="tab-content tab-bg1" id="tab_T5F3E80F712AA80_world"  >
    
<ul>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/WO2008/S00178/iraqi-activist-assassinated-government-actions-ineffective-unless-security-apparatus-reformulated.htm">Iraqi Activist Assassinated; Government Actions Ineffective Unless Security Appa...</a>
    11:21 PM
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/WO2008/S00177/urgent-need-to-scale-up-search-and-rescue-in-the-mediterranean.htm">&#x2018;Urgent Need&#x2019; To Scale Up Search And Rescue In The Mediterranean</a>
     6:28 PM
    | <a href="https://info.scoop.co.nz/UN_News" class="tab-list-byline">UN News</a>
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/WO2008/S00176/in-further-war-crime-israelis-cut-electricity-to-gaza-idling-50000-factory-workers.htm">In Further War Crime, Israelis Cut Electricity To Gaza, Idling 50,000 Factory Wo...</a>
     4:14 PM
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/WO2008/S00175/greta-thunberg-and-fellow-activists-decry-political-inaction-on-climate-crisis.htm">Greta Thunberg And Fellow Activists Decry 'Political Inaction' On Climate Crisis</a>
     4:09 PM
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/WO2008/S00174/syria-constitutional-reform-talks-hold-promise-for-new-social-contract.htm">Syria Constitutional Reform Talks, Hold Promise For New Social Contract</a>
     8:46 AM
    | <a href="https://info.scoop.co.nz/UN_News" class="tab-list-byline">UN News</a>
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/WO2008/S00173/jordan-un-experts-call-for-release-of-labour-union-officials-from-detention-lifting-of-gag-orders.htm">Jordan: UN Experts Call For Release Of Labour Union Officials From Detention, Li...</a>
     8:20 AM
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/WO2008/S00172/warsaw-becomes-25th-european-city-to-return-to-emirates-network.htm">Warsaw Becomes 25th European City To Return To Emirates Network</a>
     8:15 AM
    | <a href="https://info.scoop.co.nz/Emirates_Airlines" class="tab-list-byline">Emirates Airlines</a>
    </li>
</ul>


            <span class="tab-more"><a target="_top" href="http://www.scoop.co.nz/news/world.html">More</a></span>
            <a target="_top" class="tab-rss" href="http://www.scoop.co.nz/storyindex/index.rss?s.c=WO"><i class="material-icons">&#xE0E5;</i> RSS</a> 
        </div>
    </div>
</div><!-- /right-tabs -->


<div class="spacer-b">&nbsp;</div>
<div class="headline-right"><!-- /1688062/Scoop_Rectangle -->
<div id='div-gpt-ad-1493962836337-2'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1493962836337-2'); });
</script>
</div>
<br /><br />
<div id=vid-div>
<!-- /1688062/Scoop_Video -->
<div id='div-gpt-ad-1493962836337-5'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1493962836337-5'); });
  </script>
</div>

<div id="scroll-outstream"></div>
<script type="text/javascript">
 (function() {
   function loadIt() {
     console.log("DOM fully loaded and parsed");

     // Enter OutStream configuration options HERE //
     var configParams = {
       "width": 300,
       "height": 194,
       "k_pos": "after",
       "k_placement": "a/middle",
       "k_align": "center",
       "k_adImp": "%%VIEW_URL_UNESC%%",
       "k_adClick": "%%CLICK_URL_UNESC%%",
       "k_multiFormat": 0
     };

     // End OutStream configuration options //

     var doc = top.window.document;

     var as = doc.createElement('script'),
       aT = '//video-ads-apex.rubiconproject.com/apex/18118/197056/961628/203/apex.js?r=' + Math.random() * 10000000000000000;

     as.type = 'text/javascript';
     as.src = aT;
     as.async = true;

     if (as.textContent) {
       as.textContent = JSON.stringify(configParams);
     } else {
       as.innerText = JSON.stringify(configParams);
     }
     doc.body.appendChild(as);

   }


   if (document.readyState === "complete" || (document.readyState !== "loading" && !document.documentElement.doScroll)) {
     loadIt();
   } else {
     document.addEventListener("DOMContentLoaded", loadIt);
   }

 }());
</script>

</div>
</div>
<div class="spacer-b">&nbsp;</div>

        











































<script type="text/javascript">
    var _open_T5F3E80F712E041 = 0;
    var _anchor_T5F3E80F712E041 = ['#tab_T5F3E80F712E041__span_class_scoop_pacific_scoop_span_','#tab_T5F3E80F712E041__span_class_scoop_cafe_pacific_span_','#tab_T5F3E80F712E041__span_class_scoop_pmc_span_'];
    var _colours_T5F3E80F712E041 = ['#ffb864','#ffb864','#ffb864'];
</script>

<div class="right-tabs">
    <div class="tabcontainer">
        <ul id="T5F3E80F712E041">
            <li class="tfirst"  style=" background: #ffb864 url(/images/triple-left-on.gif) no-repeat left top"  ><span class="scoop">Pacific.Scoop</span></li>
            <li class="tmid"  style=" background: #ffb864 url(/images/triple-mid-off-left-on.gif) no-repeat left top"  ><span class="scoop">Cafe Pacific</span></li>
            <li class="tlast"  style=" background: #ffb864 url(/images/triple-right-off-mid-off.gif) no-repeat right top"  ><span class="scoop">PMC</span></li>
        </ul>
    </div>
    <div id="cpT5F3E80F712E041">
        <div class="tab-content-triple tab-bg-orange" id="tab_T5F3E80F712E041__span_class_scoop_pacific_scoop_span_"  >
    <ul>
<li><a  target="_blank" href="http://pacific.scoop.co.nz/2020/08/nzalpa-pilots-continue-to-adhere-to-health-ministry-rules-at-the-new-zealand-border/">NZALPA Pilots Continue To Adhere To Health Ministr...</a> 18 Aug  | admin </li>
<li><a  target="_blank" href="http://pacific.scoop.co.nz/2020/08/new-zealand-boost-anti-corruption-efforts-in-the-pacific/">New Zealand Boost Anti-Corruption Efforts In The P...</a> 18 Aug  | admin </li>
<li><a  target="_blank" href="http://pacific.scoop.co.nz/2020/08/bridging-asia-pacific-digital-divide-vital-to-realize-tech-benefits/">Bridging Asia-Pacific &lsquo;Digital Divide&rsquo; Vital To Re...</a> 18 Aug  | admin </li>
<li><a  target="_blank" href="http://pacific.scoop.co.nz/2020/08/air-new-zealand-provides-clarity-on-safety-precautions-for-staff/">Air New Zealand Provides Clarity On Safety Precaut...</a> 18 Aug  | admin </li>
<li><a  target="_blank" href="http://pacific.scoop.co.nz/2020/08/boosting-security-support-at-managed-isolation-facilities-and-maritime-border/">Boosting Security Support At Managed Isolation Fac...</a> 18 Aug  | admin </li>
<li><a  target="_blank" href="http://pacific.scoop.co.nz/2020/08/stephen-stone-appeals-murder-convictions-30-years-after-deaths/">Stephen Stone appeals murder convictions 30 years ...</a> 18 Aug  | admin </li>
<li><a  target="_blank" href="http://pacific.scoop.co.nz/2020/08/un-pacific-unite-concert-to-fight-covid-19-on-oriana-tv-in-new-zealand/">UN &ldquo;Pacific Unite Concert&rdquo; To Fight Covid-19 On Or...</a> 17 Aug  | admin </li>
</ul>

            <span class="tab-more"><a target="_top" href="http://pacific.scoop.co.nz/">More</a></span>
            <a target="_top" class="tab-rss" href="http://pacific.scoop.co.nz/feed/"><i class="material-icons">&#xE0E5;</i> RSS</a> 
            <a target="_top" class="tab-alerts" href="https://newsagent.scoop.co.nz/"><i class="material-icons">&#xE146;</i> News Alerts</a>
        </div>
        <div class="tab-content-triple tab-bg-orange" id="tab_T5F3E80F712E041__span_class_scoop_cafe_pacific_span_" style="display: none;" >
    <ul>
<li><a  target="_blank" href="http://cafepacific.blogspot.com/2020/08/facebook-censorship-on-west-papua-then.html">Facebook censorship on West Papua &acirc;&#128;&#147; then deafeni...</a> | cafe pacific </li>
<li><a  target="_blank" href="http://cafepacific.blogspot.com/2020/08/75-plus-35-years-hiroshima-and-rainbow.html">75 plus 35 years &acirc;&#128;&#147; the Hiroshima and Rainbow War...</a> | cafe pacific </li>
<li><a  target="_blank" href="http://cafepacific.blogspot.com/2020/07/from-nuclear-refugees-to-climate.html">From nuclear refugees to climate justice &acirc;&#128;&#147; the R...</a> | cafe pacific </li>
<li><a  target="_blank" href="http://cafepacific.blogspot.com/2020/06/toxic-us-politics-brutal-killing-and.html">Toxic US politics, a brutal killing and the messen...</a> | cafe pacific </li>
<li><a  target="_blank" href="http://cafepacific.blogspot.com/2020/05/west-papuas-highway-of-blood-case-of.html">West Papua&acirc;&#128;&#153;s highway of blood &acirc;&#128;&#147; a case of dest...</a> | cafe pacific </li>
<li><a  target="_blank" href="http://cafepacific.blogspot.com/2020/05/jailing-of-jakarta-six-fuels-virus.html">Jailing of Jakarta Six fuels virus fears over Papu...</a> | cafe pacific </li>
<li><a  target="_blank" href="http://cafepacific.blogspot.com/2020/04/tough-coronavirus-controls-threaten.html">Tough coronavirus controls threaten Pacific, globa...</a> | cafe pacific </li>
</ul>

            <span class="tab-more"><a target="_top" href="http://cafepacific.blogspot.com/">More</a></span>
            <a target="_top" class="tab-rss" href="http://cafepacific.blogspot.com/feeds/posts/default"><i class="material-icons">&#xE0E5;</i> RSS</a> 
            <a target="_top" class="tab-alerts" href="https://newsagent.scoop.co.nz/"><i class="material-icons">&#xE146;</i> News Alerts</a>
        </div>
        <div class="tab-content-triple tab-bg-orange" id="tab_T5F3E80F712E041__span_class_scoop_pmc_span_" style="display: none;" >
    <ul>
<li><a  target="_blank" href="http://pmc.aut.ac.nz/pacific-media-watch/video-bbc-refuses-apology-fiji-after-documentary-upsets-regime-8328">VIDEO: BBC refuses apology to Fiji after documenta...</a> | niusedita </li>
<li><a  target="_blank" href="http://pmc.aut.ac.nz/pacific-media-watch/audio-ex-detective-calls-fiji-police-speed-torture-investigation-8325">AUDIO: Ex-detective calls on Fiji police to speed ...</a> | niusedita </li>
<li><a  target="_blank" href="http://pmc.aut.ac.nz/pmc-blog/auckland-polyfest-opens-out-all-cultures-1772">Auckland Polyfest opens out to all cultures</a> | niusedita </li>
<li><a  target="_blank" href="http://pmc.aut.ac.nz/style-guide/pasting-content-rich-text-editor-field">Pasting content into a rich text editor field</a> | david </li>
<li><a  target="_blank" href="http://pmc.aut.ac.nz/style-guide">Pacific Media Centre style guide</a> | Tony Murrow </li>
<li><a  target="_blank" href="http://pmc.aut.ac.nz/newsletters/toktok-issue-17-winter-key-speakers-lining-pmcs-investigative-media-conference">Toktok Issue 17 (Winter): Key speakers lining up f...</a> | david </li>
<li><a  target="_blank" href="http://pmc.aut.ac.nz/node/4528">Malcolm Evans cartoons</a> | david </li>
</ul>

            <span class="tab-more"><a target="_top" href="http://www.pmc.aut.ac.nz/">More</a></span>
            <a target="_top" class="tab-rss" href="http://www.pmc.aut.ac.nz/rss.xml"><i class="material-icons">&#xE0E5;</i> RSS</a> 
            <a target="_top" class="tab-alerts" href="https://newsagent.scoop.co.nz/"><i class="material-icons">&#xE146;</i> News Alerts</a>
        </div>
    </div>
</div><!-- /right-tabs -->


<div class="spacer-b">&nbsp;</div>
<div class="headline-right"><!-- /1688062/Scoop_Rectangle-South -->
<div id='div-gpt-ad-1493962836337-3'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1493962836337-3'); });
</script>
</div>
</div>
<div class="spacer-b">&nbsp;</div>

        











































<script type="text/javascript">
    var _open_T5F3E80F7136182 = 0;
    var _anchor_T5F3E80F7136182 = ['#tab_T5F3E80F7136182__span_class_scoop_nextelection_span_','#tab_T5F3E80F7136182__span_class_scoop_trending_span_','#tab_T5F3E80F7136182__span_class_scoop_candidates_span_'];
    var _colours_T5F3E80F7136182 = ['#ffb864','#ffb864','#ffb864'];
</script>

<div class="right-tabs">
    <div class="tabcontainer">
        <ul id="T5F3E80F7136182">
            <li class="tfirst"  style=" background: #ffb864 url(/images/triple-left-on.gif) no-repeat left top"  ><span class="scoop">NextElection</span></li>
            <li class="tmid"  style=" background: #ffb864 url(/images/triple-mid-off-left-on.gif) no-repeat left top"  ><span class="scoop">Trending</span></li>
            <li class="tlast"  style=" background: #ffb864 url(/images/triple-right-off-mid-off.gif) no-repeat right top"  ><span class="scoop">Candidates</span></li>
        </ul>
    </div>
    <div id="cpT5F3E80F7136182">
        <div class="tab-content-triple tab-bg-orange" id="tab_T5F3E80F7136182__span_class_scoop_nextelection_span_"  >
    <ul>
<li><a  target="_blank" href="https://www.nextelection.com/jacinda-ardern">Jacinda Ardern</a></li>
<li><a  target="_blank" href="https://www.nextelection.com/judith-collins">Judith Collins</a></li>
<li><a  target="_blank" href="https://www.nextelection.com/marama-davidson">Marama Davidson</a></li>
<li><a  target="_blank" href="https://www.nextelection.com/david-seymour">David Seymour</a></li>
<li><a  target="_blank" href="https://www.nextelection.com/winston-peters">Winston Peters</a></li>
<li><a  target="_blank" href="https://www.nextelection.com/james-shaw">James Shaw</a></li>
<li><a  target="_blank" href="https://www.nextelection.com/kelvin-davis">Kelvin Davis</a></li>
</ul>

            <span class="tab-more"><a target="_top" href="https://www.nextelection.com/">More</a></span>
            <a target="_top" class="tab-rss" href="https://api.nextelection.com/api/v1/public-personas/feed/C/3/0/3"><i class="material-icons">&#xE0E5;</i> RSS</a> 
            <a target="_top" class="tab-alerts" href="https://newsagent.scoop.co.nz/"><i class="material-icons">&#xE146;</i> News Alerts</a>
        </div>
        <div class="tab-content-triple tab-bg-orange" id="tab_T5F3E80F7136182__span_class_scoop_trending_span_" style="display: none;" >
    <ul>
<li><a  target="_blank" href="https://www.nextelection.com/simon-bridges">Simon Bridges</a></li>
<li><a  target="_blank" href="https://www.nextelection.com/grant-robertson">Grant Robertson</a></li>
<li><a  target="_blank" href="https://www.nextelection.com/kris-faafoi">Kris Faafoi</a></li>
<li><a  target="_blank" href="https://www.nextelection.com/david-parker">David Parker</a></li>
<li><a  target="_blank" href="https://www.nextelection.com/shane-jones">Shane Jones</a></li>
<li><a  target="_blank" href="https://www.nextelection.com/gerry-brownlee">Gerry Brownlee</a></li>
<li><a  target="_blank" href="https://www.nextelection.com/jenny-salesa">Jenny Salesa</a></li>
</ul>

            <span class="tab-more"><a target="_top" href="https://www.nextelection.com/">More</a></span>
            <a target="_top" class="tab-rss" href="https://api.nextelection.com/api/v1/public-personas/feed/C/3/4/4"><i class="material-icons">&#xE0E5;</i> RSS</a> 
            <a target="_top" class="tab-alerts" href="https://newsagent.scoop.co.nz/"><i class="material-icons">&#xE146;</i> News Alerts</a>
        </div>
        <div class="tab-content-triple tab-bg-orange" id="tab_T5F3E80F7136182__span_class_scoop_candidates_span_" style="display: none;" >
    <ul>
<li><a  target="_blank" href="https://www.nextelection.com/clare-curran">Clare Curran</a></li>
<li><a  target="_blank" href="https://www.nextelection.com/deborah-russell">Deborah Russell</a></li>
<li><a  target="_blank" href="https://www.nextelection.com/nicola-willis">Nicola Willis</a></li>
<li><a  target="_blank" href="https://www.nextelection.com/golriz-ghahraman">Golriz Ghahraman</a></li>
<li><a  target="_blank" href="https://www.nextelection.com/joanne-hayes">Joanne Hayes</a></li>
<li><a  target="_blank" href="https://www.nextelection.com/paul-eagle">Paul Eagle</a></li>
<li><a  target="_blank" href="https://www.nextelection.com/tamati-coffey">Tamati Coffey</a></li>
</ul>

            <span class="tab-more"><a target="_top" href="https://www.nextelection.com/">More</a></span>
            <a target="_top" class="tab-rss" href="https://api.nextelection.com/api/v1/public-personas/feed/C/3/5/5"><i class="material-icons">&#xE0E5;</i> RSS</a> 
            <a target="_top" class="tab-alerts" href="https://newsagent.scoop.co.nz/"><i class="material-icons">&#xE146;</i> News Alerts</a>
        </div>
    </div>
</div><!-- /right-tabs -->


<div class="spacer-b">&nbsp;</div>
<div class="headline-right"></div>
<div class="spacer-b">&nbsp;</div>
<div class="headline-right">
<div class="headline-right">
    <div id="subleader" style="background-image: url(/images/brown-left.gif); background-color: #FDF7EA">
        <div id="subleader-also-wrapper" style="background-image: url(/images/brown-right.gif); background-color: #FDF7EA">
            <div class="subleader-also" id="">
                
                <ul style="list-style-type: none;font-size:90%;"><h4>World Section</h4><p><li><a href="http://oilprice.com/"  target="_blank">Oilprice.com</a></li><li><a href="http://www.democracynow.org"  target="_blank">Democracy Now</a></li><li><a href="http://www.rawstory.com/" target="_blank">Raw Story</a></li><li><a href="http://www.indymedia.org/en/index.shtml" target="_blank">Indymedia (Global)</a></li><li><a href="http://news.google.com/" target="_blank">Google News</a></li><li><a href="http://slashdot.org/" target="_blank">Slashdot</a></li><li><a href="http://www.guardian.co.uk/" target="_blank">Guardian Newspaper</a></li><li><a href="http://www.independent.co.uk/" target="_blank">The Independent</a></li><li><a href="http://www.washingtonpost.com/" target="_blank">Washington Post</a></li><li><a href="http://www.nytimes.com/" target="_blank">New York Times</a></li><li><a href="http://news.bbc.co.uk/" target="_blank">BBC News</a></li><li><a href="http://english.aljazeera.net/" target="_blank">Al Jazeera</a></li><li><a href="http://www.huffingtonpost.com/" target="_blank">The Huffington Post</a></li><li><a href="http://www.coha.org/" target="_blank">Council on Hemispheric Affairs</a></li><li><a href="http://www.greenpeace.org/international/" target="_blank">Green Peace</a></li></ul><p><!--<br><ul style="list-style-type: none;font-size:90%;"><h4>Other Links</h4><li>Powershop.co.nz: <a href="http://www.powershop.co.nz/" target="_blank">Electricity Supplier</a> - <a href="http://www.powershop.co.nz/" target="_blank">Electricity Prices</a></li><li><a href="http://www.imarda.com.au/gps-fleet-tracking-system" target="_blank">GPS tracking</a></li><li><a href="http://www.lovegroverealty.co.nz/content/property-management-services.html" target="_blank">Property Management South Auckland</a></li><li>NZ On Screen: <a href="http://www.nzonscreen.com/" target="_blank">NZ Television</a> - <a href="http://www.nzonscreen.com/" target="_blank">NZ Film</a> - <a href="http://www.nzonscreen.com/" target="_blank">NZ Documentary</a></li></ul>  --><br><!-- <br><h4>Scoop Newsagent</h4><ul style="list-style-type: none;font-size:90%;"><li><a href="https://newsagent.scoop.co.nz/" target="_blank">Media Monitoring</a></li></ul><br> --><p><!-- <h4>Scoop Techlab <a href="http://tech.scoop.co.nz/" target="_blank">Smartphone Reviews</a>:</h4><ul style="list-style-type: none;font-size:90%;"><li><a href="http://tech.scoop.co.nz/reviews/nokia-lumia-920/" target="_blank">Nokia Lumia 920 Smartphone</a> - <a href="http://tech.scoop.co.nz/reviews/nokia-lumia-920/" target="_blank">Nokia Lumia 920</a></li><li><a href="http://tech.scoop.co.nz/reviews/samsung-galaxy-note-ii/" target="_blank">Samsung Galaxy Note II</a> a.k.a. <a href="http://tech.scoop.co.nz/reviews/samsung-galaxy-note-ii/" target="_blank">Galaxy Note 2</a></li> </ul> --><p>
            </div>
        <div class="cleaner"></div>
        </div>
    </div>
</div>
</div>


    </div><!-- /right-col -->

    <div class="cleaner">&nbsp;</div>
<!-- /LEADER -->


<!-- end content -->
    <div class="cleaner">&nbsp;</div>
</div><!-- /outer-wrapper -->
<div id="footer">
	<div id="header-wrapper-base">
        <div id="logo-base">
            <a href="https://www.scoop.co.nz">
            <img alt="Scoop - Independent News" src="/images/Scoop_Logo.svg.png">
            </a>
        </div>
		<div id="header-base">
            <div class="clear-both">
                <div id="header-links-base">
                    
<a id="about-us-base" href="https://www.scoop.co.nz/about/contact.html"><i class="material-icons">&#xE0BE;</i> <span>Contact</span></a>
<a id="subscribe-base" href="https://www.scoop.co.nz/about/about.html"><i class="material-icons">&#xE146;</i> <span>About</span></a>
<a id="login-base" href="https://pro.scoop.co.nz/?from=scoop"><i class="material-icons">&#xE8F9;</i> <span>ScoopPro</span></a>

                </div>
            </div>
            <div class="clear-both">
                <div id="footer-search-base">
                    
    <form method="get" action="https://search.scoop.co.nz/search">
    <input class="scoop-words" placeholder="Search Scoop" type="text" name="q" maxlength="50" /><button type="submit" name="submit"><i class="material-icons">&#xE8B6;</i>
</button>
</form>


                </div>
            </div>
		</div><!-- /header-base -->

	</div><!-- /header-wrapper -->
	<div id="top-strip-base">
	  <span class="media-switcher">View as: <span>FULL SITE</span> | <a href="https://m.scoop.co.nz/stories/WO2008/S00178/iraqi-activist-assassinated-government-actions-ineffective-unless-security-apparatus-reformulated.htm">MOBILE SITE</a></span>
          <div id="scoop-footer" >

<div id="smallnotices">
<style>#footer-search-base button {top: 18px;position: absolute;}</style>

<div class="link-groups">

  <div class="link-group">
    <span class="header">Scoop</span>
    <a href="https://www.scoop.co.nz/about/contact.html">Contact</a>
    <a href="https://www.scoop.co.nz/about/about.html">About</a>
    <a href="https://www.scoop.co.nz/services/index.html">Services</a>
    <a href="https://newsagent.scoop.co.nz/">Newsagent</a>
    <a href="https://newsagent.scoop.co.nz/">Newsagent</a>
 <a style="color:#f55a3f!important; font-weight:bold!important;" href="https://foundation.scoop.co.nz/?supporter">Donate</a>
  </div>
  
  <div class="link-group">
    <span class="header">Connect</span>
    <a href="https://www.scoop.co.nz/about/submit.html">Submit News</a>
    <a href="https://www.scoop.co.nz/about/social.html">Social Media</a>
    <a href="https://www.scoop.co.nz/about/network.html">Scoop Network</a>
    <a href="https://foundation.scoop.co.nz/">Scoop Foundation</a>
    <a href="https://NextElection.com">Next Election NZ</a>
    <a href="https://www.scoop.co.nz/about/submit.html/#ComplaintsPolicy">Complaints Policy</a>
 </div>
  
  <div class="link-group">
    <span class="header">Ethical Paywall</span>
    <a href="https://www.scoop.co.nz/about/accredited.html">Licensed Orgs.</a>
    <a href="https://pro.scoop.co.nz/?from=sf-lic">ScoopPro Licensing</a>
    <a href="https://pro.scoop.co.nz/register?from=sf-app">Apply for a licence</a>
    <a href="https://www.scoop.co.nz/about/terms.html">Terms of Use</a>

  </div>
  
</div>

<a href="https://www.scoop.co.nz/about/terms.html" class="terms-link">© Scoop Media</a>
</div>

</div>
<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript">
 var _nol = { pvar: { cid: "nz-scoop", content: "0", server: "secure-nz"
 } };
 (function () { var s = document.createElement('script');
 s.type = 'text/javascript';
 s.async = true;
 s.src = '//secure-nz.imrworldwide.com/v60a.js';
 var x = document.getElementsByTagName('script')[0];
 x.parentNode.insertBefore(s, x); })();
</script>
<script type="text/javascript">
_linkedin_partner_id = "698491";
window._linkedin_data_partner_ids = window._linkedin_data_partner_ids || [];
window._linkedin_data_partner_ids.push(_linkedin_partner_id);
</script><script type="text/javascript">
(function(){var s = document.getElementsByTagName("script")[0];
var b = document.createElement("script");
b.type = "text/javascript";b.async = true;
b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
s.parentNode.insertBefore(b, s);})();
</script>
<noscript>
<img height="1" width="1" style="display:none;" alt="" src="https://px.ads.linkedin.com/collect/?pid=698491&fmt=gif" />
</noscript>

	</div><!-- /top-strip -->
<!-- end content -->
	<div class="cleaner">&nbsp;</div>

<div id="base">
</div>


<script type="text/javascript">
  scoop.dom.loaded = true;
</script>

</body>
</html>












