
<!DOCTYPE html>
<html>
<head>
<meta http-equiv="content-type" content="text/html; charset=utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">


<meta name="title"       content="Green Party warmly welcomes end of Iraq deployment in 2020" />
<meta name="keywords"    content="Green Party, Parliament, Foreign Affairs, Military and Defence Issues, Newsworthy, Scoop" />
<meta name="description" content="The Green Party warmly welcome the decision to withdraw all troops from Iraq by June 2020, Green Party Defence Spokesperson Golriz Ghahraman said. " />
<link rel="amphtml"      href="https://m.scoop.co.nz/stories/PA1906/S00077/green-party-warmly-welcomes-end-of-iraq-deployment-in-2020.htm" />

<meta name="verify-v1" content="DmDRtGvVBvw+iZevBiahLdYqjyp7GyLA1poTPET2uBg=" >
<meta name="y_key" content="4091684479be8a25">
<meta name="msvalidate.01" content="D3EE7BEC171B22CC0004BCAD3AA9F55A" />
<meta name="google-site-verification" content="_g7_as_6L5G11kGq92K0w9zHzfUnAYXOUVCvYtF0evQ" />
<title>
Green Party warmly welcomes end of Iraq deployment in 2020 | Scoop News
</title>
<!-- Scoop is Copyright (C) 1996-2019 Scoop Publishing Ltd - All Rights Reserved -->
<link rel="stylesheet" href="/styles/scoop.css?v=10.13" type="text/css" media="screen">
<link rel="stylesheet" href="/styles/textads.css?v=10.13" type="text/css" media="screen">
<link rel="stylesheet" href="/styles/tabs.css?v=10.13" type="text/css" media="screen">
<link rel="stylesheet" href="/images/fonts/material-icons/load.css?v=10.13" type="text/css" media="screen">
<link rel="stylesheet" href="/images/fonts/source-sans-pro/load.css?v=10.13" type="text/css" media="screen">
<link rel="stylesheet" href="/images/fonts/open-sans/load.css?v=10.13" type="text/css" media="screen">
<!--[if IE]><link rel="stylesheet" href="/styles/msie.css?v=10.13" type="text/css" media="screen"><![endif]-->
<!--[if IE 8]><link rel="stylesheet" href="/styles/msie8.css?v=10.13" type="text/css" media="screen"><![endif]-->
<link rel="stylesheet" href="/styles/print.css?v=10.13" type="text/css" media="print">





<link rel="shortcut icon" href="/images/favicons/favicon.png" />

<link rel="apple-touch-icon" sizes="192x192" type="image/png" href="/images/favicons/ati-192.png" />
<link rel="apple-touch-icon" sizes="120x120" type="image/png" href="/images/favicons/ati-120.png" />
<link rel="apple-touch-icon" sizes="76x76" type="image/png" href="/images/favicons/ati-76.png" />
<link rel="apple-touch-icon" sizes="72x72" type="image/png" href="/images/favicons/ati-72.png" />
<link rel="apple-touch-icon" sizes="114x114" type="image/png" href="/images/favicons/ati-114.png" />
<link rel="apple-touch-icon" sizes="180x180" type="image/png" href="/images/favicons/ati-180.png" />
<link rel="apple-touch-icon" sizes="57x57" type="image/png" href="/images/favicons/ati-57.png" />
<link rel="apple-touch-icon" sizes="152x152" type="image/png" href="/images/favicons/ati-152.png" />
<link rel="apple-touch-icon" sizes="64x64" type="image/png" href="/images/favicons/ati-64.png" />
<link rel="apple-touch-icon" sizes="48x48" type="image/png" href="/images/favicons/ati-48.png" />
<link rel="apple-touch-icon" sizes="32x32" type="image/png" href="/images/favicons/ati-32.png" />
<link rel="apple-touch-icon" sizes="16x16" type="image/png" href="/images/favicons/ati-16.png" />

<meta name="section_key" content="nzpolitics">

<script type="text/javascript" async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script type="text/javascript" async="async" src="https://www.google-analytics.com/analytics.js"></script>
<script type="text/javascript">
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  var scoop = scoop || {};
  scoop.dom = {};
  scoop.dom.loaded = false;
  scoop.meta = {};
  scoop.meta.gaw = {};
  
  scoop.meta.gaw.sites = "Scoop";
  scoop.meta.gaw.sections = ["New Zealand Politics"];

  scoop.meta.byline = "green party";
  scoop.meta.gaw.bylines = ["green party"];
  scoop.meta.gaw.keywords = [];

  (function(l) {
  l.push("foreign affairs");
  l.push("military and defence issues");
  l.push("newsworthy");
  })(scoop.meta.gaw.keywords);

  scoop.meta.keywords = scoop.meta.gaw.keywords.slice();

  (function(l) {
  l.push("green party");
  l.push("parliament");
  l.push("scoop");
  })(scoop.meta.keywords);

  


  if(typeof window['ga'] == 'undefined') {
    window.ga = function() {
      if(typeof window.ga['q'] == 'undefined') {
        window.ga.q = [];
      }
      window.ga.q.push(arguments);
    };
  }

  scoop.hohonu = {};
  scoop.hohonu.ga = {};
  scoop.hohonu.ga.trackers_ref = [
    {'code' : 'UA-4736591-1',  'tid' : 'GT1'},
    {'code' : 'UA-5942402-1',  'tid' : 'GT2'},
    {'code' : 'UA-4736591-25', 'tid' : 'GT3'},
    {'code' : 'UA-4736591-26', 'tid' : 'GT4'}
  ];
  scoop.hohonu.ga.recipies = [];

  scoop.hohonu.ga.addRecipie = function(recipie) {
    var gai = scoop.hohonu.ga;
    gai.recipies.push(recipie);
    setTimeout(function() {
      var x;
      for(x = 0; x < gai.trackers_ref.length; x += 1) {
        recipie(gai.trackers_ref[x]);
      }      
    }, 1);
  };  

  (function(gai) {
    var x;
    for(x = 0; x < gai.trackers_ref.length; x += 1) {
      ga('create', gai.trackers_ref[x].code, 'auto', gai.trackers_ref[x].tid);
    }
  })(scoop.hohonu.ga);

  scoop.hohonu.ga.addRecipie(function(tracker_ref) {
    ga(tracker_ref.tid + '.send', 'pageview');
  });
		   
  function GA_googleFillSlot() {} // NOOP
</script>

<script type="text/javascript" src="/styles/scoop-modern-1.js" async="async"></script>

<meta property="fb:admins" content="100007318459475" />
<meta property="og:image" content="http://img.scoop.co.nz/stories/images/1509/scoop_placeholder.jpg" />


<!-- DFP /1688062/Scoop_Header -->


<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/1688062/Scoop_Big-Banner', [[760, 120], [970, 160], [970, 250]], 'div-gpt-ad-1493962836337-0').addService(googletag.pubads());
    googletag.defineSlot('/1688062/Scoop_Premium-Rectangle', [[300, 250], [300, 300], [300, 600]], 'div-gpt-ad-1493962836337-1').addService(googletag.pubads());
    googletag.defineSlot('/1688062/Scoop_Rectangle', [[300, 250], [300, 300], [300, 600]], 'div-gpt-ad-1493962836337-2').addService(googletag.pubads());
    googletag.defineSlot('/1688062/Scoop_Rectangle-South', [[300, 250], [300, 300], [300, 600]], 'div-gpt-ad-1493962836337-3').addService(googletag.pubads());
    googletag.defineSlot('/1688062/Scoop_Super-Rectangle', [[300, 250], [300, 300], [460, 400]], 'div-gpt-ad-1493962836337-4').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs(true);
     (function(pa) {
        pa.setTargeting('Byline', scoop.meta.gaw.bylines)
        pa.setTargeting('Site', scoop.meta.gaw.sites)
        pa.setTargeting('Keyword', scoop.meta.gaw.keywords)
        pa.setTargeting('Section', scoop.meta.gaw.sections);
    })(googletag.pubads());
    googletag.enableServices();
  });
</script>
<!-- /DFP -->



</head>
<body>
<div id="page-wrapper">


<!-- spider trap -->
<a href="/robots/bad-robot.html"><img height="1" width="1" align="right" border="0" src="http://img.scoop.co.nz/images/pixel.gif?bad-robot"></a>
<!-- end spider trap -->



<div id="header-purotu">
  <div id="header-purotu-strip">
    <style>
@media screen and (max-width: 970px) {
#top-dfp {display: none;}
}
#top-dfp {text-align: center;}
</style>
<div id="top-dfp"><!-- /1688062/Scoop_Big-Banner -->
<div id='div-gpt-ad-1493962836337-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1493962836337-0'); });
</script>
</div>
</div>

  </div>
  <div id="header-purotu-thick">
    <i class="material-icons" id="header-purotu-menu-button">&#xE5D2;</i>
    <div id="header-purotu-logo">
      <a href="/?from=top-banner-purotu-1">
	<img alt="Scoop" src="/images/Scoop_Independent_News_BWLogo.svg.png" title="Go to the home page" class="for-full">
	<img alt="Scoop" src="/images/Scoop_Independent_News_White.png" title="Go to the home page" class="for-skinny">
      </a>
    </div>
    <div id="header-purotu-title">Parliament</div>
    <div id="header-purotu-tools">
      <div id="header-purotu-shortcuts">
	
<a id="about-us-head" href="http://www.scoop.co.nz/about/contact.html"><i class="material-icons">&#xE0BE;</i> <span>Contact</span></a>
<a id="subscribe-head" href="http://www.scoop.co.nz/about/about.html"><i class="material-icons">&#xE146;</i> <span>About</span></a>
<a id="login-head" href="https://pro.scoop.co.nz/?from=scoop"><i class="material-icons">&#xE8F9;</i> <span>ScoopPro</span></a>

      </div>
      <div id="header-purotu-search">
    <form method="get" action="https://search.scoop.co.nz/search">
    <input class="scoop-words" placeholder="Search Scoop" type="text" name="q" maxlength="50" /><button type="submit" name="submit"><i class="material-icons">&#xE8B6;</i>
</button>
</form>

</div>
    </div>
  </div>

  <div id="header-purotu-network">
    <ul>
      <li><a href="http://werewolf.co.nz/">Werewolf</a></li>        
      <li><a href="http://wellington.scoop.co.nz/">Wellington</a></li>
      <li><a href="http://gordoncampbell.scoop.co.nz/">Campbell</a></li>
      <li><a href="http://business.scoop.co.nz/">Business Scoop</a></li>
      <li><a href="http://pacific.scoop.co.nz/">Pacific</a></li>        
      <li><a href="http://community.scoop.co.nz/">Community</a></li> 
      <li><a href="http://books.scoop.co.nz/">Review of Books</a></li> 
      <li><a href="http://info.scoop.co.nz/">InfoPages</a></li>  
    </ul>
  </div>
  
  <div id="header-purotu-wires">
    
<ul>
    <li><a href="http://www.scoop.co.nz/index.html">Front Page</a></li>
    <li><a href="http://www.scoop.co.nz/news/scoops.html">Scoops</a></li>
    <li><a href="http://www.scoop.co.nz/news/parliament.html" class="wires-on">Parliament</a></li>
    <li><a href="http://www.scoop.co.nz/news/politics.html">Politics</a></li>
    <li><a href="http://www.scoop.co.nz/news/regional.html">Regional</a></li>
    <li><a href="http://www.scoop.co.nz/news/business.html">Business</a></li>
    <li><a href="http://www.scoop.co.nz/news/sci-tech.html">Sci-Tech</a></li>
    <li><a href="http://www.scoop.co.nz/news/world.html">World</a></li>
    <li><a href="http://www.scoop.co.nz/news/culture.html">Culture</a></li>
    <li><a href="http://www.scoop.co.nz/news/education.html">Education</a></li>
    <li><a href="http://www.scoop.co.nz/news/health.html">Health</a></li>
</ul>

  </div>

  <div id="header-purotu-menu">
    <i class="material-icons" id="header-purotu-menu-button-2">&#xE5CD;</i>

    <div id="header-purotu-menu-tools">
      <div id="header-purotu-menu-search">
    <form method="get" action="https://search.scoop.co.nz/search">
    <input class="scoop-words" placeholder="Search Scoop" type="text" name="q" maxlength="50" /><button type="submit" name="submit"><i class="material-icons">&#xE8B6;</i>
</button>
</form>

</div>
      <div id="header-purotu-menu-shortcuts">
	
<a id="about-us-head" href="http://www.scoop.co.nz/about/contact.html"><i class="material-icons">&#xE0BE;</i> <span>Contact</span></a>
<a id="subscribe-head" href="http://www.scoop.co.nz/about/about.html"><i class="material-icons">&#xE146;</i> <span>About</span></a>
<a id="login-head" href="https://pro.scoop.co.nz/?from=scoop"><i class="material-icons">&#xE8F9;</i> <span>ScoopPro</span></a>

      </div>
    </div>

    <div class="header-purotu-menu-header">Scoop</div>
    
<ul>
    <li><a href="http://www.scoop.co.nz/index.html">Front Page</a></li>
    <li><a href="http://www.scoop.co.nz/news/scoops.html">Scoops</a></li>
    <li><a href="http://www.scoop.co.nz/news/parliament.html" class="wires-on">Parliament</a></li>
    <li><a href="http://www.scoop.co.nz/news/politics.html">Politics</a></li>
    <li><a href="http://www.scoop.co.nz/news/regional.html">Regional</a></li>
    <li><a href="http://www.scoop.co.nz/news/business.html">Business</a></li>
    <li><a href="http://www.scoop.co.nz/news/sci-tech.html">Sci-Tech</a></li>
    <li><a href="http://www.scoop.co.nz/news/world.html">World</a></li>
    <li><a href="http://www.scoop.co.nz/news/culture.html">Culture</a></li>
    <li><a href="http://www.scoop.co.nz/news/education.html">Education</a></li>
    <li><a href="http://www.scoop.co.nz/news/health.html">Health</a></li>
</ul>

    <div class="header-purotu-menu-header">Network</div>
    <ul>
      <li><a href="http://werewolf.co.nz/">Werewolf</a></li>        
      <li><a href="http://wellington.scoop.co.nz/">Wellington Scoop</a></li>
      <li><a href="http://gordoncampbell.scoop.co.nz/">Campbell</a></li>
      <li><a href="http://business.scoop.co.nz/">Business Scoop</a></li>        
      <li><a href="http://pacific.scoop.co.nz/">Pacific</a></li>
      <li><a href="http://community.scoop.co.nz/">Community</a></li> 
      <li><a href="http://books.scoop.co.nz/">Review of Books</a></li> 
      <li><a href="http://info.scoop.co.nz/">InfoPages</a></li>  
    </ul>
  </div>

</div>


<div id="outer-wrapper">





<div class="article-subheadings">
  <p>
<a href="http://gordoncampbell.scoop.co.nz/" style="white-space: nowrap">Gordon Campbell</a> | <a href="http://www.scoop.co.nz/news/parliament/live/384.html" style="white-space: nowrap">Parliament TV</a> | <a href="http://parliamenttoday.co.nz" style="white-space: nowrap">Parliament Today</a> | <a href="http://www.scoop.co.nz/multimedia/television/politics.html" style="white-space: nowrap">Video</a> | <a href="http://www.scoop.co.nz/archive/index.html?t=Questions%20Of%20the%20Day" style="white-space: nowrap">Questions Of the Day</a> | <a href="http://<% search.scoop.co.nz %>/" style="white-space: nowrap">Search</a></p>
</div>

<div id="article-head-spacer">&nbsp;</div>

<!-- LEADER -->
  <div class="container">
     <div class="doubleleft-col">
       <div width="665" height="40">
<!-- Scoop Media Cartel DFP Tag -->
<script type='text/javascript'>
GA_googleFillSlot("Scoop_Top_Strip");
</script>
</div>



       


<div id="bread-crumb">
<a href="http://www.scoop.co.nz/">Scoop</a> <i class="material-icons bread-crumb-sep">&#xE315;</i> <a href="http://www.scoop.co.nz/news/parliament.html">Parliament</a> 
    <div id="article-tools">




        <a rel="nofollow" title="Find related articles" href="http://search.scoop.co.nz/search?q=related:PA1906/S00077"><i class="material-icons">&#xe8fa;</i></a>

        <a rel="nofollow" title="Mail this story" href="/share/email.html?path=PA1906/S00077/green-party-warmly-welcomes-end-of-iraq-deployment-in-2020.htm"><i class="material-icons">&#xe0be;</i></a>
        <a rel="nofollow" title="Printer friendly version" href="http://www.scoop.co.nz/stories/print.html?path=PA1906/S00077/green-party-warmly-welcomes-end-of-iraq-deployment-in-2020.htm"><i class="material-icons">&#xe8ad;</i></a>

<a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.scoop.co.nz%2Fstories%2FPA1906%2FS00077%2Fgreen-party-warmly-welcomes-end-of-iraq-deployment-in-2020.htm&amp;text=Green%20Party%20warmly%20welcomes%20end%20of%20Iraq%20deployment%20in%202020" class="social-media-toolkit-button" id="social-media-toolkit-twitter-button"><img src="/images/Icons_Twitter.svg" alt=""></a>
<a href="https://www.linkedin.com/shareArticle?url=http%3A%2F%2Fwww.scoop.co.nz%2Fstories%2FPA1906%2FS00077%2Fgreen-party-warmly-welcomes-end-of-iraq-deployment-in-2020.htm&amp;mini=true&amp;source=http://www.scoop.co.nz&amp;title=Green%20Party%20warmly%20welcomes%20end%20of%20Iraq%20deployment%20in%202020" class="social-media-toolkit-button" id="social-media-toolkit-linkedin-button"><img src="/images/Icons_LinkedIn.svg" alt=""></a>
<a href="https://www.facebook.com/share.php?u=http%3A%2F%2Fwww.scoop.co.nz%2Fstories%2FPA1906%2FS00077%2Fgreen-party-warmly-welcomes-end-of-iraq-deployment-in-2020.htm" class="social-media-toolkit-button"><img src="/images/Icons_Facebook.svg" alt="" id="social-media-toolkit-facebook-button"></a>

<script type="text/javascript">
  if(scoop && scoop.hohonu && scoop.hohonu.ga) {
    var x;
    var networks = ['twitter', 'facebook', 'linkedin'];
    for(x = 0; x < networks.length; x += 1) {
      (function(network) {
        scoop.hohonu.ga.addRecipie(function(tracker_ref) {
          var button = document.getElementById('social-media-toolkit-' + network + '-button');
	  if((typeof button.addEventListener) == 'undefined') {
	    return;
	  }
          button.addEventListener('click', function() {
            ga(tracker_ref.tid + '.send', 'social', network, 'Share Button Click', window.location.href);
	    return true;
	  });
        });
      })(networks[x]);
    }
  }
</script>

    </div>
</div>




       <div id="article">
         <div class="story-top">
           <h1>Green Party warmly welcomes end of Iraq deployment in 2020</h1>

           <span class="byline"><b>Monday, 10 June 2019,  4:18 pm</b><br />
             <b>Press Release: <a href="http://info.scoop.co.nz/Green_Party">Green Party</a></b></span>

         </div>


	 <p>
         10 June 2018<p> <p>Green Party warmly welcomes end of Iraq
deployment in June 2020<p> <p>The Green Party warmly welcome
the decision to withdraw all troops from Iraq by June 2020,
Green Party Defence Spokesperson Golriz Ghahraman said.<p>
<p>“This has been years in the making. I am thrilled that
a withdrawal is finally on the horizon after years of
advocacy from New Zealanders who strongly believe we don’t
need to follow America and Australia into the Iraq war. <p>
<p>“It has been a very constructive experience working
with Minister Ron Mark on these issues. The Greens strongly
advocated for an end to our military deployments in the
Middle East, and I congratulate Cabinet on its decision.<p>
<p>“The Greens have long put forward a better alternative
vision for how we make use of highly skilled military
personnel.<p> <p>“We’ve actively discouraged engagement
in perpetual conflicts, which only feed the war industries
and we know lead only to more violence. Instead New Zealand
must put our efforts towards humanitarian aid, peace
building, and support for our neighbours in the pacific.<p>
<p>“My focus will now turn to ensuring the remaining 11
personnel in Afghanistan, who are set to remain in the
region for another year, are brought home.<p> <p>“With
this decision, New Zealand is increasingly standing, as we
have done before, as an independent principled voice against
war, it is a positive step for our country”.<p>
ends
<div class="article-left-box-wrapper"><div class="article-left-box">
        




<div class="headline-right"><!-- /1688062/Scoop_Super-Rectangle -->
<div id='div-gpt-ad-1493962836337-4'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1493962836337-4'); });
</script>
</div>
<br /><br />
<div id=vid-div>

<script type="text/javascript">
    function myAdDoneFunction(spotx_ad_found)  {
        if(spotx_ad_found)  {
            // code to track ad playing here
        }
        else {
            // code to place backup ad request here
        }
    };
</script>
<script type="text/javascript" src="//js.spotx.tv/easi/v1/85394.js" data-spotx_channel_id="234663" data-spotx_content_width="300" data-spotx_content_height="194" data-spotx_ad_done_function="myAdDoneFunction" data-spotx_ad_unit="incontent" data-spotx_autoplay="1" data-spotx_ad_volume="0" data-spotx_collapse="1"></script>


</div>
</div>

</div></div>

<p>
<a href="http://www.scoop.co.nz/about/terms.html" target="_blank"><span>&#169; Scoop Media</span></a>
         <br>
<div id="byline-block">
<style>a.supporter:hover {background:#EC4438!important;} 
@media screen and (max-width: 480px) { #byline-block div.byline-block {padding-right:16px;}}</style>
<div class="byline-block byline-block-light" style="background-color:#ebebeb; font-size:16px; line-height:22px; font-weight:normal; border: 1px solid #f55a3f; width: inherit;">
<span style="padding:0 2px; background:yellow;">In response to the challenges facing Scoop and the media industry we’ve instituted an Ethical Paywall</span> to keep the news freely available to the public. 
<br>
People who use Scoop for work need to be licensed through a ScoopPro subscription under this model, they also get access to exclusive news tools. 
<!-- <br>
If you love Scoop you can also support through a monthly donation as a Foundation Supporter. -->
<br><br>
<!-- <a class="supporter" href="https://foundation.scoop.co.nz/?from=SFstory" target="_blank" style="background: #f55a3f; color: #ffffff!important; border-radius: 2px;  font-size: 14px; padding: 0px 8px 2px 8px;">Become a Foundation Supporter</a> -->
<a class="supporter" href="https://pro.scoop.co.nz/?from=SFScoopProRegister" target="_blank" style="background: #f55a3f; color: #ffffff!important; border-radius: 2px; padding: 5px 12px 6px 12px;">Register for ScoopPro</a>   
<a style="color:#1e1e1e;" href="https://pro.scoop.co.nz/?from=SFScoopProMore" target="_blank"><u>Find out more</u></a>
</div>
</div>


<div id="byline-block"><div class="byline-block byline-block-light">Find more from <a href="http://info.scoop.co.nz/Green_Party">Green Party</a> on InfoPages.</div></div>
         <div class="cleaner">&nbsp;</div>

       </div><!-- /article -->
  
       <div class="cleaner">&nbsp;</div>

       <div>&nbsp;</div>

       

       <div id="article-base-links">
          
        <a href="http://www.scoop.co.nz/news/parliament.html">Parliament Headlines</a> | <a href="http://www.scoop.co.nz/news/politics.html">Politics Headlines</a> | <a href="http://www.scoop.co.nz/news/regional.html">Regional Headlines</a>

       </div>

       
        <div class="section-heading">
    <h2><a href="http://www.scoop.co.nz/sections/nzpolitics.html">NEW ZEALAND POLITICS</a></h2>
<p>
</p>
</div>


       <div width="665" height="40">
<!-- Scoop Media Cartel DFP Tag -->
<script type='text/javascript'>
GA_googleFillSlot("Scoop_Top_Strip");
</script>
</div>



       <br />

       
<div id="leader" class="" style="background-image: url(/images/teal-left.gif); background-color: #E1F1EF">
    
    <center><h3><a href="http://www.scoop.co.nz/stories/HL1903/S00114/christchurch-mosque-terror-attack-15319.htm">SCOOP COVERAGE: CHRISTCHURCH MOSQUES TERROR ATTACK</a></h3></center><p><hr><p><a href="http://www.scoop.co.nz/stories/PA1906/S00076/nz-confirms-ongoing-part-in-operation-gallant-phoenix.htm"><img src="http://img.scoop.co.nz/stories/images/1906/9be6978c58e2c14793fe.jpeg" width="300" height="176" align="right" border="0" alt=""><h1><i>Iraq Withrawl, Afganistan Refocus, And...:</i> NZ Confirms Ongoing Part In Intelligence Sharing Network</h1></a><p>Prime Minister Jacinda Ardern, Defence Minister Ron Mark and Minister of Police Stuart Nash have confirmed New Zealand’s ongoing participation in the multinational information sharing and intelligence mission Operation Gallant Phoenix, based in Jordan.<p>The Government will extend New Zealand’s mandate of a small number of personnel to the operation for 18 months until December 2020.<p>“New Zealand began participating in Operation Gallant Phoenix in late 2014 in support of our efforts to uncover information relating to the location of a New Zealander taken hostage by ISIS,” Jacinda Ardern said. <a href="http://www.scoop.co.nz/stories/PA1906/S00076/nz-confirms-ongoing-part-in-operation-gallant-phoenix.htm">More>></a>

    <div id="leader-also-wrapper" style="background-image: url(/images/teal-right.gif)">
        <div class="leader-left">
            <h4>ALSO:</h4><ul><li>NZ Govt - <a href="http://www.scoop.co.nz/stories/PA1906/S00075/new-zealand-to-withdraw-from-iraq-in-june-2020.htm">New Zealand to withdraw from Iraq in June 2020</a> - <a href="http://www.scoop.co.nz/stories/PA1906/S00074/new-zealand-to-refocus-deployment-to-afghanistan.htm">New Zealand to refocus deployment to Afghanistan</a></li><li>Greens - <a href="http://www.scoop.co.nz/stories/PA1906/S00077/green-party-warmly-welcomes-end-of-iraq-deployment-in-2020.htm">Green Party warmly welcomes end of Iraq deployment in 2020</a></li></ul>
        </div>
        <div class="leader-also">
            <h4><font color="#eeeeff">.</font></h4><ul><li>Inquiry into Operation Burnham - <a href="http://www.scoop.co.nz/stories/PO1906/S00064/operation-burnham-inquiry-minute-no-16.htm">Minute No 16. - Possibility of testimony from villagers</a></li><li><i><b>Image</b> viaOut-Link</i> - <a href="https://twitter.com/guyvanvlierden/status/972061278066921472" target="_blank">guyvanvlierden on Twitter</a></li></ul> 
        </div>
        <h5>&nbsp;</h5>
        <div class="cleaner"></div>
    </div>
</div>

     </div><!-- /doubleleft-col -->

       
        	<div class="section-wrapper">
    
<div class="cleaner">&nbsp;</div>
<div class="left-col" id="img-float-right">
    <!-- --><p><b><a href="http://www.scoop.co.nz/stories/HL1906/S00024/the-treasury-debacle-and-nzs-wider-security-problems.htm"><img src="http://img.scoop.co.nz/stories/images/1212/7add34a75a10be5dc386.jpeg" width="125" border="0" alt="" align="right"><i>Gordon Campbell:</i> The Treasury Debacle And NZ's Wider Security Problems</a></b><p>It's now evident that this scenario of Treasury being victimised by demon hackers was still being allowed to be peddled in public, even after Treasury was told that no such hack had occurred. <a href="http://www.scoop.co.nz/stories/HL1906/S00024/the-treasury-debacle-and-nzs-wider-security-problems.htm">More>></a><br><h4>ALSO:</h4><ul><li><a href="http://www.scoop.co.nz/stories/HL1905/S00162/budget-2019-scoop-full-coverage.htm">Budget 2019 - Scoop Full Coverage</a></li></ul><p><b><a href="http://www.scoop.co.nz/stories/PO1906/S00091/delivering-safe-and-effective-justice-what-nzers-think.htm"><img src="http://werewolf.co.nz/wp-content/uploads/Golden_Lady_Justice_Bruges_Belgium_photo_Emmanuel_Huybrechts-326x245.jpg" width="125" border="0" alt="" align="right"><i>'What New Zealanders Think':</i> Justice Reform Group's First Report</a></b><p>The overwhelming message from New Zealanders is that regardless of how they come into contact with the justice system, it is failing them and their families and there is a need for transformative and sustained change, according to a new report. <a href="http://www.scoop.co.nz/stories/PO1906/S00091/delivering-safe-and-effective-justice-what-nzers-think.htm">More>></a><br><h4>ALSO:</h4><ul><li>NZ Govt - <a href="http://www.scoop.co.nz/stories/PA1906/S00064/new-zealanders-want-a-better-justice-system.htm">New Zealanders want a better justice system</a></li><li>Greens - <a href="http://www.scoop.co.nz/stories/PA1906/S00063/interim-justice-report-shows-need-for-change.htm">Interim justice report shows need for change</a></li><li>Public Service Association - <a href="http://www.scoop.co.nz/stories/PO1906/S00096/interim-justice-review-emphasizes-need-for-change.htm">Interim justice review emphasizes need for change</a></li></ul><p><b><a href="http://www.scoop.co.nz/stories/HL1906/S00020/speed-limits-reduction-local-support-national-criticism.htm"><img src="http://img.scoop.co.nz/stories/images/1301/15e879e05b69fa05db63.jpeg" width="125" border="0" alt="" align="right"><i>Unsafe Speed Limits:</i> Local Support For Change, National Party Criticism</a></b><p>Local leaders are backing reduced speed limits... It follows the revelation from a New Zealand Transport Agency tool that the speed limit on 87 percent of roads is higher than what is deemed the safe travel speed. <a href="http://www.scoop.co.nz/stories/HL1906/S00020/speed-limits-reduction-local-support-national-criticism.htm">More>></a><br><h4>ALSO:</h4><ul><li>RNZ - <a href="http://www.scoop.co.nz/stories/HL1906/S00013/speed-limits-too-high-on-most-roads-nzta-estimates.htm">Speed limits too high on most roads, NZTA estimates</a></li><li>National - <a href="http://www.scoop.co.nz/stories/PA1906/S00027/cutting-speed-limits-could-put-handbrake-on-nz.htm">Cutting speed limits could put handbrake on NZ</a></li><li>Greg Murphy Racing - <a href="http://www.scoop.co.nz/stories/PO1906/S00055/driver-training-will-save-lives-on-our-roads.htm">Driver Training will Save Lives on our Roads</a></li><li><i><b>Image</b> 2013</i> - <a href="http://www.scoop.co.nz/stories/PA1301/S00089/variable-speed-limit-signs-improve-rural-school-road-safety.htm">Variable speed limit signs improve rural school road safety</a></li></ul>
</div>

<div class="centre-col" id="img-float-right">
    
    <!-- --><p><b><a href="http://www.scoop.co.nz/stories/HL1906/S00005/gordon-campbell-on-the-fallacy-of-political-moderation.htm"><img src="http://img.scoop.co.nz/stories/images/1610/2bd265bd756875f7c340.jpeg" width="125" align="right" border="0" alt=""><i>Gordon Campbell:</i> On The Fallacy Of Political Moderation</a></b><p>This ‘myth of the political centre’ is a shared belief among politicians and journalists alike. (It dovetails nicely with journalism’s ‘myth of objectivity’, which promotes a similarly ideal fiction of even-handed moderation in all things…)  <a href="http://www.scoop.co.nz/stories/HL1906/S00005/gordon-campbell-on-the-fallacy-of-political-moderation.htm">More>></a><br><h4>ALSO:</h4><ul><li>Gordon Campbell - <a href="http://www.scoop.co.nz/stories/HL1905/S00165/on-the-morning-after-feeling-from-the-wellbeing-budget.htm">On the ‘morning after’ feeling from the Wellbeing Budget</a></li><li>Lyndon Hood - <a href="http://www.scoop.co.nz/stories/HL1906/S00009/lyndon-hood-better-analogies-for-national-pilfering-budget-data.htm">Better Analogies for National Pilfering Budget Data</a></li><li><a href="http://www.scoop.co.nz/stories/HL1905/S00162/budget-2019-scoop-full-coverage.htm">Budget 2019 - Scoop Full Coverage</a></li></ul><p><b><a href="http://www.scoop.co.nz/stories/HL1906/S00007/pms-post-cabinet-press-conference-4619-post-hoc.htm"><img src="http://img.scoop.co.nz/stories/images/1906/f66fe00e190ece909753.jpeg" width="125" height="125" align="right" border="0" alt=""><i>Report & Video:</i> PM's Post-Budget Post-Cab</a></b><p>Prime Minister Jacinda Ardern opened her post-Budget post-cabinet press conference with a run down of her post-budget week plans, her assessment of the post-budget response from mental health, and a summary of the government's new investment in DHBs. <a href="http://www.scoop.co.nz/stories/HL1906/S00007/pms-post-cabinet-press-conference-4619-post-hoc.htm">More>></a><br><h4>ALSO:</h4><ul><li>BusinessDesk - <a href="http://www.scoop.co.nz/stories/HL1906/S00008/cabinet-reshuffle-by-the-end-of-the-month-says-ardern.htm">Cabinet reshuffle by the end of the month, says Ardern</a> - <a href="http://www.scoop.co.nz/stories/BU1906/S00040/govt-ready-to-fill-the-gap-on-digital-services-tax.htm">Govt ready to fill the gap on digital services tax</a></li><li>The Scoop Team - <a href="http://www.scoop.co.nz/stories/HL1905/S00162/budget-2019-scoop-full-coverage.htm">Budget 2019 - Scoop Full Coverage</a></li></ul><p><b><a href="http://www.scoop.co.nz/stories/PO1906/S00026/profit-from-racing-takes-priority-over-good-democracy.htm"><img src="http://img.scoop.co.nz/stories/images/1906/7a25c057fa47d37d173f.jpeg" width="125" height="125" align="right" border="0" alt=""><i>Fast Process For Racing Bill:</i> Profit 'Takes Priority Over Good Democracy'</a></b><p>The Salvation Army is extremely disappointed that the Government is prioritising profit and propping up New Zealand’s racing industry over people and problem gambling harm. <a href="http://www.scoop.co.nz/stories/PO1906/S00026/profit-from-racing-takes-priority-over-good-democracy.htm">More>></a><br><h4>ALSO:</h4><ul><li>National - <a href="http://www.scoop.co.nz/stories/PA1906/S00017/sport-funding-at-risk-from-rushed-racing-bill.htm">Sport funding at risk from rushed Racing Bill</a></li><li>Office of the Clerk - <a href="http://www.scoop.co.nz/stories/PA1905/S00325/have-your-say-on-racing-industry-reforms.htm">Have your say on racing industry reforms</a></li></ul>
</div>




	</div>
    <div class="cleaner"></div>


    </div><!-- /container -->

    <div class="right-col">
      
        




<div class="headline-right"><a href="https://pro.scoop.co.nz/?source=SPW"><div id="get-more">
<i class="material-icons" style="color:#30A7BF;">work</i>
<span>Join ScoopPro</span>
</div></a>
</div>
<div class="spacer-b">&nbsp;</div>
<div class="headline-right"><a href="/about/submit.html?source=RHS"><div id="get-more">
	<i class="material-icons"></i>
	<span>Submit News / Press Releases</span>
</div></a>
</div>
<div class="spacer-b">&nbsp;</div>
<div class="headline-right"><a href="https://twitter.com/scoopnz"><div id="get-more"><img src="/images/Icons_Twitter.svg"><span>Follow Scoop on Twitter</span>
</div></a>
</div>
<div class="spacer-b">&nbsp;</div>
<div class="headline-right"><style>body {overflow: unset !important;}</style>
<!-- /1688062/Scoop_Premium-Rectangle -->
<div id='div-gpt-ad-1493962836337-1'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1493962836337-1').addService(googletag.pubads()).setCollapseEmptyDiv(true); });
</script>
</div>

</div>
<div class="spacer-b">&nbsp;</div>
<div class="headline-right"></div>
<div class="spacer-b">&nbsp;</div>

        









































<script type="text/javascript">
    var _open_T5CFE00B1E9960 = 0;
    var _anchor_T5CFE00B1E9960 = ['#tab_T5CFE00B1E9960_parliament','#tab_T5CFE00B1E9960_politics','#tab_T5CFE00B1E9960_regional'];
    var _colours_T5CFE00B1E9960 = ['#dee3e8','#dee3e8','#dee3e8'];
</script>

<div class="right-tabs">
    <div class="headline-double"><h4>LATEST HEADLINES</h4></div>
    <div class="tabcontainer">
        <ul id="T5CFE00B1E9960">
            <li class="tfirst"  style=" background: #dee3e8 url(/images/triple-left-on.gif) no-repeat left top"  >PARLIAMENT</li>
            <li class="tmid"  style=" background: #dee3e8 url(/images/triple-mid-off-left-on.gif) no-repeat left top"  >POLITICS</li>
            <li class="tlast"  style=" background: #dee3e8 url(/images/triple-right-off-mid-off.gif) no-repeat right top"  >REGIONAL</li>
        </ul>
    </div>
    <div id="cpT5CFE00B1E9960">
        <div class="tab-content-triple tab-bg1" id="tab_T5CFE00B1E9960_parliament"  >
    
<ul>
    <li>
        <a target="_top" href="http://www.scoop.co.nz/stories/PA1906/S00077/green-party-warmly-welcomes-end-of-iraq-deployment-in-2020.htm">Green Party warmly welcomes end of Iraq deployment in 2020</a>
     4:18 PM
    | <a href="http://info.scoop.co.nz/Green_Party" class="tab-list-byline">Green Party</a>
    </li>
    <li>
        <a target="_top" href="http://www.scoop.co.nz/stories/PA1906/S00076/nz-confirms-ongoing-part-in-operation-gallant-phoenix.htm">NZ confirms ongoing part in Operation Gallant Phoenix</a>
     4:16 PM
    | <a href="http://info.scoop.co.nz/New_Zealand_Government" class="tab-list-byline">New Zealand Government</a>
    </li>
    <li>
        <a target="_top" href="http://www.scoop.co.nz/stories/PA1906/S00075/new-zealand-to-withdraw-from-iraq-in-june-2020.htm"> New Zealand to withdraw from Iraq in June 2020</a>
     4:12 PM
    | <a href="http://info.scoop.co.nz/New_Zealand_Government" class="tab-list-byline">New Zealand Government</a>
    </li>
    <li>
        <a target="_top" href="http://www.scoop.co.nz/stories/PA1906/S00074/new-zealand-to-refocus-deployment-to-afghanistan.htm">New Zealand to refocus deployment to Afghanistan</a>
     4:09 PM
    | <a href="http://info.scoop.co.nz/New_Zealand_Government" class="tab-list-byline">New Zealand Government</a>
    </li>
    <li>
        <a target="_top" href="http://www.scoop.co.nz/stories/PA1906/S00073/new-appointments-to-worksafe-board.htm">New appointments to WorkSafe Board</a>
     3:39 PM
    | <a href="http://info.scoop.co.nz/New_Zealand_Government" class="tab-list-byline">New Zealand Government</a>
    </li>
    <li>
        <a target="_top" href="http://www.scoop.co.nz/stories/PA1906/S00072/air-nz-right-to-ditch-discriminatory-ta-moko-policy-greens.htm">Air NZ right to ditch discriminatory t&#x101; moko policy: Greens</a>
    12:18 PM
    | <a href="http://info.scoop.co.nz/Green_Party" class="tab-list-byline">Green Party</a>
    </li>
    <li>
        <a target="_top" href="http://www.scoop.co.nz/stories/PA1906/S00071/pgf-invests-in-wairoas-growth.htm">PGF invests in Wairoa&#x2019;s growth</a>
    10:05 AM
    | <a href="http://info.scoop.co.nz/New_Zealand_Government" class="tab-list-byline">New Zealand Government</a>
    </li>
</ul>


            <span class="tab-more"><a target="_top" href="http://www.scoop.co.nz/news/parliament.html">More</a></span>
            <a target="_top" class="tab-rss" href="http://www.scoop.co.nz/storyindex/index.rss?s.c=PA"><i class="material-icons">&#xE0E5;</i> RSS</a> 
        </div>
        <div class="tab-content-triple tab-bg1" id="tab_T5CFE00B1E9960_politics" style="display: none;" >
    
<ul>
    <li>
        <a target="_top" href="http://www.scoop.co.nz/stories/PO1906/S00099/ngti-ruanui-welcomes-he-waka-roimata-justice-reform-report.htm">Ng&#x1FB1;ti Ruanui welcomes He Waka Roimata justice reform report</a>
     5:28 PM
    | <a href="http://info.scoop.co.nz/Te_Runanga_o_Ngati_Ruanui" class="tab-list-byline">Te Runanga o Ngati Ru...</a>
    </li>
    <li>
        <a target="_top" href="http://www.scoop.co.nz/stories/PO1906/S00098/e-tu-aviation-welcomes-air-nz-move-on-ta-moko-tattoos.htm">E t&#x16B; Aviation welcomes Air NZ move on T&#x101; moko, tattoos</a>
     2:49 PM
    | <a href="http://info.scoop.co.nz/E_tu" class="tab-list-byline">E tu</a>
    </li>
    <li>
        <a target="_top" href="http://www.scoop.co.nz/stories/PO1906/S00097/elder-abuse-a-hidden-problem-we-must-address.htm">Elder Abuse - a hidden problem we must address</a>
     2:32 PM
    | <a href="http://info.scoop.co.nz/Age_Concern" class="tab-list-byline">Age Concern</a>
    </li>
    <li>
        <a target="_top" href="http://www.scoop.co.nz/stories/PO1906/S00096/interim-justice-review-emphasizes-need-for-change.htm">Interim justice review emphasizes need for change</a>
     2:09 PM
    | <a href="http://info.scoop.co.nz/Public_Service_Association" class="tab-list-byline">Public Service Association</a>
    </li>
    <li>
        <a target="_top" href="http://www.scoop.co.nz/stories/PO1906/S00095/monthly-economic-indicators-may-2019.htm">Monthly Economic Indicators May 2019</a>
     2:07 PM
    | <a href="http://info.scoop.co.nz/New_Zealand_Treasury" class="tab-list-byline">New Zealand Treasury</a>
    </li>
    <li>
        <a target="_top" href="http://www.scoop.co.nz/stories/PO1906/S00094/application-to-introduce-fungicide-amicus-to-new-zealand.htm"> Application to introduce fungicide Amicus to New Zealand</a>
    11:22 AM
    | <a href="http://info.scoop.co.nz/Environmental_Protection_Authority" class="tab-list-byline">Environmental Protectio...</a>
    </li>
    <li>
        <a target="_top" href="http://www.scoop.co.nz/stories/PO1906/S00093/porirua-community-members-call-for-stronger-action-on-pokies.htm">Porirua community members call for stronger action on pokies</a>
    11:03 AM
    | <a href="http://info.scoop.co.nz/Problem_Gambling_Foundation_" class="tab-list-byline">Problem Gambling Fou...</a>
    </li>
</ul>


            <span class="tab-more"><a target="_top" href="http://www.scoop.co.nz/news/politics.html">More</a></span>
            <a target="_top" class="tab-rss" href="http://www.scoop.co.nz/storyindex/index.rss?s.c=PO"><i class="material-icons">&#xE0E5;</i> RSS</a> 
        </div>
        <div class="tab-content-triple tab-bg1" id="tab_T5CFE00B1E9960_regional" style="display: none;" >
    
<ul>
    <li>
        <a target="_top" href="http://www.scoop.co.nz/stories/AK1906/S00214/clues-in-search-for-darren-myers.htm">Clues in search for Darren Myers</a>
     5:40 PM
    | <a href="http://info.scoop.co.nz/New_Zealand_Police_" class="tab-list-byline">New Zealand Police </a>
    </li>
    <li>
        <a target="_top" href="http://www.scoop.co.nz/stories/AK1906/S00213/police-recover-drugs-and-cash-in-otago.htm">Police recover drugs and cash in Otago</a>
     5:30 PM
    | <a href="http://info.scoop.co.nz/New_Zealand_Police_" class="tab-list-byline">New Zealand Police </a>
    </li>
    <li>
        <a target="_top" href="http://www.scoop.co.nz/stories/AK1906/S00212/dine-dunedin-a-festival-celebrating-the-citys-cuisine.htm">Dine Dunedin - A festival celebrating the city's cuisine </a>
     5:11 PM
    | <a href="http://info.scoop.co.nz/Dine_Dunedin" class="tab-list-byline">Dine Dunedin</a>
    </li>
    <li>
        <a target="_top" href="http://www.scoop.co.nz/stories/AK1906/S00211/tsunami-information-open-days-for-the-firth-of-thames.htm">Tsunami information open days for the Firth of Thames</a>
     5:06 PM
    | <a href="http://info.scoop.co.nz/Thames_Coromandel_District_Council" class="tab-list-byline">Thames Coromandel District ...</a>
    </li>
    <li>
        <a target="_top" href="http://www.scoop.co.nz/stories/AK1906/S00210/arrest-following-portobello-family-harm-incident.htm">Arrest following Portobello family harm incident</a>
     5:03 PM
    | <a href="http://info.scoop.co.nz/New_Zealand_Police_" class="tab-list-byline">New Zealand Police </a>
    </li>
    <li>
        <a target="_top" href="http://www.scoop.co.nz/stories/AK1906/S00209/police-appeal-for-witnesses-to-mt-eden-serious-crash.htm">Police appeal for witnesses to Mt Eden serious crash</a>
     4:55 PM
    | <a href="http://info.scoop.co.nz/New_Zealand_Police_" class="tab-list-byline">New Zealand Police </a>
    </li>
    <li>
        <a target="_top" href="http://www.scoop.co.nz/stories/AK1906/S00208/police-investigating-series-of-incidents-in-auckland-city.htm">Police investigating series of incidents in Auckland City</a>
     4:36 PM
    | <a href="http://info.scoop.co.nz/New_Zealand_Police_" class="tab-list-byline">New Zealand Police </a>
    </li>
</ul>


            <span class="tab-more"><a target="_top" href="http://www.scoop.co.nz/news/regional.html">More</a></span>
            <a target="_top" class="tab-rss" href="http://www.scoop.co.nz/storyindex/index.rss?s.c=AK"><i class="material-icons">&#xE0E5;</i> RSS</a> 
        </div>
    </div>
</div><!-- /right-tabs -->


<div class="spacer-b">&nbsp;</div>
<div class="headline-right"><!-- /1688062/Scoop_Rectangle -->
<div id='div-gpt-ad-1493962836337-2'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1493962836337-2'); });
</script>
</div>

</div>
<div>
<!-- /1688062/Scoop_Video -->
<div id='div-gpt-ad-1493962836337-5'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1493962836337-5'); });
</script>
</div>

</div>
<div class="spacer-b">&nbsp;</div>
<div class="headline-right"><!-- Politics InfoPages  -->
<style> img.featured-logo {max-width: 81px;} </style>

<div id="toolbox">

<h4>InfoPages News Channels</h4>

<a href="http://info.scoop.co.nz/E_tu" title="E tū"><img class="featured-logo" src="http://img.scoop.co.nz/stories/images/1510/5908516.png" alt="E tū Union"></a>

<a href="http://info.scoop.co.nz/HiveMind" title="HiveMind"><img class="featured-logo" src="http://img.scoop.co.nz/stories/images/1611/scoop_hivemind.gif" alt="HiveMind"></a>

<a href="http://info.scoop.co.nz/RNZ" title="RNZ"><img class="featured-logo" src="http://img.scoop.co.nz/stories/images/1801/9b877a3b1727adc1b261.jpeg" alt="RNZ"></a>

<a href="http://info.scoop.co.nz/Environmental_Defence_Society" title="EDS"><img class="featured-logo" src="http://img.scoop.co.nz/stories/images/1509/eds_logo_portrait.jpg" alt="EDS"></a>

<a href="http://info.scoop.co.nz/Community_Housing_Aotearoa" title="Community Housing Aotearoa"><img class="featured-logo" src="http://community.scoop.co.nz/wp-content/themes/Scoop_Community/images/CHA_small.jpg" alt="Community Housing Aotearoa"></a>
<br>



</div>
<div style="clear:left;"></div>
</div>
<div class="spacer-b">&nbsp;</div>

        









































<script type="text/javascript">
    var _open_T5CFE00BD5CFD0 = 0;
    var _anchor_T5CFE00BD5CFD0 = ['#tab_T5CFE00BD5CFD0__span_class_scoop_wellington_scoop_span_','#tab_T5CFE00BD5CFD0__span_class_scoop_newswire_co_nz_span_'];
    var _colours_T5CFE00BD5CFD0 = ['#ffb864','#ffb864'];
</script>

<div class="right-tabs">
    <div class="tabcontainer">
        <ul id="T5CFE00BD5CFD0">
            <li class="first"  style=" background: #ffb864 url(/images/latest-headline-on.gif) no-repeat left top"  ><span class="scoop">Wellington Scoop</span></li>
            <li class="last"  style=" background: #ffb864 url(/images/most-read-off.gif) no-repeat right top"  ><span class="scoop">NewsWire.co.nz</span></li>
        </ul>
    </div>
    <div id="cpT5CFE00BD5CFD0">
        <div class="tab-content tab-bg-orange" id="tab_T5CFE00BD5CFD0__span_class_scoop_wellington_scoop_span_"  >
    <ul>
<li><a  target="_blank" href="http://wellington.scoop.co.nz/?p=119453">Fire at Island Bay marae &ldquo;not &hellip; suspicious,&rdquo; but fire alarms being investigated</a></li>
<li><a  target="_blank" href="http://wellington.scoop.co.nz/?p=119489">CofC reports &ldquo;deep level of concern&rdquo; about rising insurance costs</a></li>
<li><a  target="_blank" href="http://wellington.scoop.co.nz/?p=119496">Outfall pipeline breaks &ndash; wastewater leaking on to Eastbourne street</a></li>
<li><a  target="_blank" href="http://wellington.scoop.co.nz/?p=119487">Community concerns about poker machine gambling in Porirua</a></li>
<li><a  target="_blank" href="http://wellington.scoop.co.nz/?p=119482">DHB extends amnesty for borrowed medical equipment &ndash; &ldquo;no questions asked&rdquo;</a></li>
<li><a  target="_blank" href="http://wellington.scoop.co.nz/?p=119247">Search for missing Wellington tramper continues for 8th day</a></li>
<li><a  target="_blank" href="http://wellington.scoop.co.nz/?p=119437">Concern about safety of Naenae man, missing for four days</a></li>
</ul>

            <span class="tab-more"><a target="_top" href="http://wellington.scoop.co.nz/">More</a></span>
            <a target="_top" class="tab-rss" href="http://wellington.scoop.co.nz/?cat=6062&feed=rss2"><i class="material-icons">&#xE0E5;</i> RSS</a> 
            <a target="_top" class="tab-alerts" href="https://newsagent.scoop.co.nz/"><i class="material-icons">&#xE146;</i> News Alerts</a>
        </div>
        <div class="tab-content tab-bg-orange" id="tab_T5CFE00BD5CFD0__span_class_scoop_newswire_co_nz_span_" style="display: none;" >
    <ul>
<li><a  target="_blank" href="http://www.newswire.co.nz/2018/11/he-tangata-he-tangata-he-tangata/">He tangata, he tangata, he tangata*</a>  7:06 PM  | Newswire Team </li>
<li><a  target="_blank" href="http://www.newswire.co.nz/2018/11/meet-the-people-a-student-journalism-project-on-mental-health-stigma/">&lsquo;You just have to meet the people&rsquo; &ndash; beyond mental...</a> 13 Nov  | Newswire Team </li>
<li><a  target="_blank" href="http://www.newswire.co.nz/2018/10/royals-put-spotlight-on-mental-health-at-iconic-wellington-cafe/">Royals put spotlight on mental health at iconic We...</a> 30 Oct  | Leah Tebbutt </li>
<li><a  target="_blank" href="http://www.newswire.co.nz/2018/10/anxious-moments-as-armed-police-board-bus/">Anxious moments as armed police board bus</a> 30 Oct  | Nikita Rawnsley-Wratt </li>
<li><a  target="_blank" href="http://www.newswire.co.nz/2018/10/robotics-team-wins-big-in-international-competition/">Robotics team wins big in international competitio...</a> 16 Oct  | Bonnie Mosen </li>
<li><a  target="_blank" href="http://www.newswire.co.nz/2018/10/blind-patrons-catered-for-at-nutcracker-performances/">Blind patrons catered for at Nutcracker performanc...</a> 16 Oct  | Bonnie Mosen </li>
<li><a  target="_blank" href="http://www.newswire.co.nz/2018/10/listen-new-zealanders-like-their-internet-without-limits/">LISTEN: New Zealanders like their internet without...</a> 15 Oct  | Leah Tebbutt </li>
</ul>

            <span class="tab-more"><a target="_top" href="http://www.newswire.co.nz/">More</a></span>
            <a target="_top" class="tab-rss" href="http://www.newswire.co.nz/feed/"><i class="material-icons">&#xE0E5;</i> RSS</a> 
            <a target="_top" class="tab-alerts" href="https://newsagent.scoop.co.nz/"><i class="material-icons">&#xE146;</i> News Alerts</a>
        </div>
    </div>
</div><!-- /right-tabs -->


<div class="spacer-b">&nbsp;</div>
<div class="headline-right">
<div class="headline-right">
    <div id="subleader" style="background-image: url(/images/brown-left.gif); background-color: #FDF7EA">
        <div id="subleader-also-wrapper" style="background-image: url(/images/brown-right.gif); background-color: #FDF7EA">
            <div class="subleader-also" id="">
                
                <h4>Politics Section Blogroll</h4>

<ul style="list-style-type: none;font-size:90%;">

<h4>Political Blogs</h4>

<li><a href="http://www.scoop.co.nz/link-out?url=http://www.itsourfuture.org.nz/" target="_blank">It's Our Future | Kiwi Voices on the TPPA</a></li>
<li><a href="http://www.scoop.co.nz/link-out?url=http://www.publicaddress.net/" target="_blank">Public Address</a></li>
<li><a href="http://www.scoop.co.nz/link-out?url=http://www.kiwiblog.co.nz/" target="_blank">KiwiBlog</a></li>
<li><a href="http://www.scoop.co.nz/link-out?url=http://norightturn.blogspot.com/" target="_blank">No Right Turn</a></li>
<li><a href="http://www.scoop.co.nz/link-out?url=http://www.pundit.co.nz/" target="_blank">Pundit</a></li>
<li><a href="http://www.scoop.co.nz/link-out?url=http://www.thestandard.org.nz/" target="_blank">The Standard</a></li>
<li><a href="http://www.scoop.co.nz/link-out?url=http://fightingtalk.blogspot.com/" target="_blank">Fighting Talk</a></li>
</ul>

<ul style="list-style-type: none;font-size:90%;">

<h4>Political Websites</h4>

<li><a href="http://www.scoop.co.nz/link-out?url=http://parliamenttoday.co.nz/" target="_blank">Parliament Today</a></li>
<li><a href="http://www.scoop.co.nz/link-out?url=http://www.indymedia.org.nz/" target="_blank">Indymedia Aotearoa</a></li>
<li><a href="http://www.scoop.co.nz/link-out?url=http://www.parliament.govt.nz/" target="_blank">NZ Parliament</a></li>
<li><a href="http://www.scoop.co.nz/link-out?url=http://www.beehive.govt.nz/" target="_blank">NZ Government</a></li>
</ul>

<ul style="list-style-type: none;font-size:90%;">

<h4>Political Parties</h4>

<li><a href="http://www.scoop.co.nz/link-out?url=http://www.national.org.nz/" target="_blank">National Party</a></li>
<li><a href="http://www.scoop.co.nz/link-out?url=http://www.labour.org.nz/" target="_blank">Labour Party</a> - <a href="http://www.scoop.co.nz/link-out?url=http://blog.labour.org.nz/" target="_blank">Blog</a></li>
<li><a href="http://www.scoop.co.nz/link-out?url=http://www.greens.org.nz/" target="_blank">Green Party</a> - <a href="http://www.scoop.co.nz/link-out?url=http://blog.greens.org.nz/" target="_blank">Blog</a></li>
<li><a href="http://www.scoop.co.nz/link-out?url=http://nzfirst.org.nz/" target="_blank">New Zealand First</a></li>
<li><a href="http://www.scoop.co.nz/link-out?url=http://www.maoriparty.com/" target="_blank">Maori Party</a></li>
<li><a href="http://www.scoop.co.nz/link-out?url=http://www.unitedfuture.org.nz/" target="_blank">United Future</a></li>
<li><a href="http://www.scoop.co.nz/link-out?url=http://www.act.org.nz/" target="_blank">ACT Party</a></li>
<li><a href="http://www.scoop.co.nz/link-out?url=http://www.conservativeparty.org.nz/" target="_blank">Conservative</a></li>
<li><a href="http://www.scoop.co.nz/link-out?url=http://alliance.org.nz/" target="_blank">Alliance</a></li>
<li><a href="http://www.scoop.co.nz/link-out?url=http://www.alcp.org.nz/" target="_blank">The Cannabis Party</a></li>
<li><a href="http://www.scoop.co.nz/link-out?url=http://ban1080.co.nz/" target="_blank">Ban 1080</a></li>
<li><a href="http://www.scoop.co.nz/link-out?url=http://www.democrats.org.nz/" target="_blank">Democrats for Social Credit</a></li>
<li><a href="http://mana.org.nz/" target="_blank">MANA Movement</a></li>
<li><a href="http://internet.org.nz" target="_blank">Internet Party</a></li>
<li><a href="http://top.org.nz" target="_blank">The Opportunities Party</a></li>
<li><a href="http://nzpeoplesparty.org.nz" target="_blank">New Zealand People’s Party</a></li>
<li><a href="http://outdoorsparty.co.nz" target="_blank">NZ Outdoors Party</a></li>
</ul>


            </div>
        <div class="cleaner"></div>
        </div>
    </div>
</div>
</div>


    </div><!-- /right-col -->

    <div class="cleaner">&nbsp;</div>
<!-- /LEADER -->


<!-- end content -->
    <div class="cleaner">&nbsp;</div>
</div><!-- /outer-wrapper -->
<div id="footer">
	<div id="header-wrapper-base">
        <div id="logo-base">
            <a href="http://www.scoop.co.nz/">
            <img alt="Scoop - Independent News" src="/images/Scoop_Logo.svg.png">
            </a>
        </div>
		<div id="header-base">
            <div class="clear-both">
                <div id="header-links-base">
                    
<a id="about-us-head" href="http://www.scoop.co.nz/about/contact.html"><i class="material-icons">&#xE0BE;</i> <span>Contact</span></a>
<a id="subscribe-head" href="http://www.scoop.co.nz/about/about.html"><i class="material-icons">&#xE146;</i> <span>About</span></a>
<a id="login-head" href="https://pro.scoop.co.nz/?from=scoop"><i class="material-icons">&#xE8F9;</i> <span>ScoopPro</span></a>

                </div>
            </div>
            <div class="clear-both">
                <div id="footer-search-base">
                    
    <form method="get" action="https://search.scoop.co.nz/search">
    <input class="scoop-words" placeholder="Search Scoop" type="text" name="q" maxlength="50" /><button type="submit" name="submit"><i class="material-icons">&#xE8B6;</i>
</button>
</form>


                </div>
            </div>
		</div><!-- /header-base -->

	</div><!-- /header-wrapper -->
	<div id="top-strip-base">
	  <span class="media-switcher">View as: <span>FULL SITE</span> | <a href="https://m.scoop.co.nz/stories/PA1906/S00077/green-party-warmly-welcomes-end-of-iraq-deployment-in-2020.htm">MOBILE SITE</a></span>
          <div id="scoop-footer" >

<div id="smallnotices">


<div class="link-groups">

  <div class="link-group">
    <span class="header">Scoop</span>
    <a href="http://www.scoop.co.nz/about/contact.html">Contact</a>
    <a href="http://www.scoop.co.nz/about/about.html">About</a>
    <a href="http://www.scoop.co.nz/services/index.html">Services</a>
    <a href="https://newsagent.scoop.co.nz/">Newsagent</a>
 <a style="color:#f55a3f!important; font-weight:bold!important;" href="https://foundation.scoop.co.nz/?supporter">Donate</a>
  </div>
  
  <div class="link-group">
    <span class="header">Connect</span>
    <a href="http://www.scoop.co.nz/about/submit.html">Submit News</a>
    <a href="http://www.scoop.co.nz/about/social.html">Social Media</a>
    <a href="http://www.scoop.co.nz/about/network.html">Scoop Network</a>
    <a href="https://foundation.scoop.co.nz/">Scoop Foundation</a>
 </div>
  
  <div class="link-group">
    <span class="header">Ethical Paywall</span>
    <a href="http://www.scoop.co.nz/about/accredited.html">Licensed Orgs.</a>
    <a href="https://pro.scoop.co.nz/?from=sf-lic">ScoopPro Licensing</a>
    <a href="https://pro.scoop.co.nz/register?from=sf-app">Apply for a licence</a>
    <a href="http://www.scoop.co.nz/about/terms.html">Terms of Use</a>

  </div>
  
</div>

<a href="http://www.scoop.co.nz/about/terms.html" class="terms-link">© Scoop Media</a>
</div>

</div>

	</div><!-- /top-strip -->
<!-- end content -->
	<div class="cleaner">&nbsp;</div>

<div id="base">
</div>


<script type="text/javascript">
  scoop.dom.loaded = true;
</script>

</body>
</html>












