
<!DOCTYPE html>
<html>
<head>
<meta http-equiv="content-type" content="text/html; charset=utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">


<meta name="title"       content="Central Dunedin transport network key stakeholder workshop" />
<meta name="keywords"    content="NZTA, Regional, Environment and Conservation, Newsworthy, Transport, Scoop" />
<meta name="description" content="With the new hospital, central city and tertiary precinct upgrades, and waterfront development, Dunedin has a unique opportunity to improve how people come into and move about the central city. There is also the chance to improve the amenity and ..." />
<link rel="amphtml"      href="https://m.scoop.co.nz/stories/AK1911/S00315/central-dunedin-transport-network-key-stakeholder-workshop.htm" />

<meta name="verify-v1" content="DmDRtGvVBvw+iZevBiahLdYqjyp7GyLA1poTPET2uBg=" >
<meta name="y_key" content="4091684479be8a25">
<meta name="msvalidate.01" content="D3EE7BEC171B22CC0004BCAD3AA9F55A" />
<meta name="google-site-verification" content="_g7_as_6L5G11kGq92K0w9zHzfUnAYXOUVCvYtF0evQ" />
<title>
Central Dunedin transport network key stakeholder workshop | Scoop News
</title>
<!-- Scoop is Copyright (C) 1996-2019 Scoop Publishing Ltd - All Rights Reserved -->
<link rel="stylesheet" href="/styles/scoop.css?v=10.13" type="text/css" media="screen">
<link rel="stylesheet" href="/styles/textads.css?v=10.13" type="text/css" media="screen">
<link rel="stylesheet" href="/styles/tabs.css?v=10.13" type="text/css" media="screen">
<link rel="stylesheet" href="/images/fonts/material-icons/load.css?v=10.13" type="text/css" media="screen">
<link rel="stylesheet" href="/images/fonts/source-sans-pro/load.css?v=10.13" type="text/css" media="screen">
<link rel="stylesheet" href="/images/fonts/open-sans/load.css?v=10.13" type="text/css" media="screen">
<!--[if IE]><link rel="stylesheet" href="/styles/msie.css?v=10.13" type="text/css" media="screen"><![endif]-->
<!--[if IE 8]><link rel="stylesheet" href="/styles/msie8.css?v=10.13" type="text/css" media="screen"><![endif]-->
<link rel="stylesheet" href="/styles/print.css?v=10.13" type="text/css" media="print">





<link rel="shortcut icon" href="/images/favicons/favicon.png" />

<link rel="apple-touch-icon" sizes="192x192" type="image/png" href="/images/favicons/ati-192.png" />
<link rel="apple-touch-icon" sizes="120x120" type="image/png" href="/images/favicons/ati-120.png" />
<link rel="apple-touch-icon" sizes="76x76" type="image/png" href="/images/favicons/ati-76.png" />
<link rel="apple-touch-icon" sizes="72x72" type="image/png" href="/images/favicons/ati-72.png" />
<link rel="apple-touch-icon" sizes="114x114" type="image/png" href="/images/favicons/ati-114.png" />
<link rel="apple-touch-icon" sizes="180x180" type="image/png" href="/images/favicons/ati-180.png" />
<link rel="apple-touch-icon" sizes="57x57" type="image/png" href="/images/favicons/ati-57.png" />
<link rel="apple-touch-icon" sizes="152x152" type="image/png" href="/images/favicons/ati-152.png" />
<link rel="apple-touch-icon" sizes="64x64" type="image/png" href="/images/favicons/ati-64.png" />
<link rel="apple-touch-icon" sizes="48x48" type="image/png" href="/images/favicons/ati-48.png" />
<link rel="apple-touch-icon" sizes="32x32" type="image/png" href="/images/favicons/ati-32.png" />
<link rel="apple-touch-icon" sizes="16x16" type="image/png" href="/images/favicons/ati-16.png" />

<meta name="section_key" content="nzpolitics">

<script type="text/javascript" async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script type="text/javascript" async="async" src="https://www.google-analytics.com/analytics.js"></script>
<script type="text/javascript">
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  var scoop = scoop || {};
  scoop.dom = {};
  scoop.dom.loaded = false;
  scoop.meta = {};
  scoop.meta.gaw = {};
  
  scoop.meta.gaw.sites = "Scoop";
  scoop.meta.gaw.sections = ["New Zealand Politics"];

  scoop.meta.byline = "nzta";
  scoop.meta.gaw.bylines = ["nzta"];
  scoop.meta.gaw.keywords = [];

  (function(l) {
  l.push("environment and conservation");
  l.push("newsworthy");
  l.push("transport");
  })(scoop.meta.gaw.keywords);

  scoop.meta.keywords = scoop.meta.gaw.keywords.slice();

  (function(l) {
  l.push("nzta");
  l.push("regional");
  l.push("scoop");
  })(scoop.meta.keywords);

  


  if(typeof window['ga'] == 'undefined') {
    window.ga = function() {
      if(typeof window.ga['q'] == 'undefined') {
        window.ga.q = [];
      }
      window.ga.q.push(arguments);
    };
  }

  scoop.hohonu = {};
  scoop.hohonu.ga = {};
  scoop.hohonu.ga.trackers_ref = [
    {'code' : 'UA-4736591-1',  'tid' : 'GT1'},
    {'code' : 'UA-5942402-1',  'tid' : 'GT2'},
    {'code' : 'UA-4736591-25', 'tid' : 'GT3'},
    {'code' : 'UA-4736591-26', 'tid' : 'GT4'}
  ];
  scoop.hohonu.ga.recipies = [];

  scoop.hohonu.ga.addRecipie = function(recipie) {
    var gai = scoop.hohonu.ga;
    gai.recipies.push(recipie);
    setTimeout(function() {
      var x;
      for(x = 0; x < gai.trackers_ref.length; x += 1) {
        recipie(gai.trackers_ref[x]);
      }      
    }, 1);
  };  

  (function(gai) {
    var x;
    for(x = 0; x < gai.trackers_ref.length; x += 1) {
      ga('create', gai.trackers_ref[x].code, 'auto', gai.trackers_ref[x].tid);
    }
  })(scoop.hohonu.ga);

  scoop.hohonu.ga.addRecipie(function(tracker_ref) {
    ga(tracker_ref.tid + '.send', 'pageview');
  });
		   
  function GA_googleFillSlot() {} // NOOP
</script>

<script type="text/javascript" src="/styles/scoop-modern-1.js" async="async"></script>

<meta property="fb:admins" content="100007318459475" />
<meta property="og:image" content="http://img.scoop.co.nz/stories/images/1908/scoop_image.jpg" />

<style>
#article-topper-box {background: #ebebeb; float:left; padding: 24px 80px 24px 80px; margin: 0 -80px;}
@media screen and (max-width: 768px) {#article-topper-box {margin: 0 -32px; padding: 24px 32px 24px 32px;} }
@media screen and (max-width: 480px) { #article-topper-box {margin: 0 -8px; padding: 24px 8px 24px 8px;} }
#article-topper-box #top-stories {margin: 0 -80px;}
@media screen and (max-width: 768px) {#article-topper-box #top-stories {margin: 0 -32px; } }
@media screen and (max-width: 480px) {#article-topper-box #top-stories {margin: 0 -8px;} }
</style>



<!-- DFP /1688062/Scoop_Header -->


<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/1688062/Scoop_Big-Banner', [[760, 120], [970, 160], [970, 250]], 'div-gpt-ad-1493962836337-0').addService(googletag.pubads());
    googletag.defineSlot('/1688062/Scoop_Premium-Rectangle', [[300, 250], [300, 300], [300, 600]], 'div-gpt-ad-1493962836337-1').addService(googletag.pubads());
    googletag.defineSlot('/1688062/Scoop_Rectangle', [[300, 250], [300, 300], [300, 600]], 'div-gpt-ad-1493962836337-2').addService(googletag.pubads());
    googletag.defineSlot('/1688062/Scoop_Rectangle-South', [[300, 250], [300, 300], [300, 600]], 'div-gpt-ad-1493962836337-3').addService(googletag.pubads());
    googletag.defineSlot('/1688062/Scoop_Super-Rectangle', [[300, 250], [300, 300], [460, 400]], 'div-gpt-ad-1493962836337-4').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs(true);
     (function(pa) {
        pa.setTargeting('Byline', scoop.meta.gaw.bylines)
        pa.setTargeting('Site', scoop.meta.gaw.sites)
        pa.setTargeting('Keyword', scoop.meta.gaw.keywords)
        pa.setTargeting('Section', scoop.meta.gaw.sections);
    })(googletag.pubads());
    googletag.enableServices();
  });
</script>
<!-- /DFP -->



</head>
<body>
<div id="page-wrapper">


<!-- spider trap -->
<a href="/robots/bad-robot.html"><img height="1" width="1" align="right" border="0" src="//img.scoop.co.nz/images/pixel.gif?bad-robot"></a>
<!-- end spider trap -->



<div id="header-purotu">
  <div id="header-purotu-strip">
    <style>
@media screen and (max-width: 970px) {
#top-dfp {display: none;}
}
#top-dfp {text-align: center;}
</style>
<div id="top-dfp"><!-- /1688062/Scoop_Big-Banner -->
<div id='div-gpt-ad-1493962836337-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1493962836337-0'); });
</script>
</div>
</div>

  </div>
  <div id="pp-banner"></div>
  <div id="header-purotu-thick">
    <i class="material-icons" id="header-purotu-menu-button">&#xE5D2;</i>
    <div id="header-purotu-logo">
      <a href="/?from=top-banner-purotu-1">
	<img alt="Scoop" src="/images/Scoop_Independent_News_BWLogo.svg.png" title="Go to the home page" class="for-full">
	<img alt="Scoop" src="/images/Scoop_Independent_News_White.png" title="Go to the home page" class="for-skinny">
      </a>
    </div>
    <div id="header-purotu-title">Regional</div>
    <div id="header-purotu-tools">
      <div id="header-purotu-shortcuts">
	
<a id="about-us-head" href="https://www.scoop.co.nz/about/contact.html"><i class="material-icons">&#xE0BE;</i> <span>Contact</span></a>
<a id="subscribe-head" href="https://www.scoop.co.nz/about/about.html"><i class="material-icons">&#xE146;</i> <span>About</span></a>
<a id="login-head" href="https://pro.scoop.co.nz/?from=scoop"><i class="material-icons">&#xE8F9;</i> <span>ScoopPro</span></a>

      </div>
      <div id="header-purotu-search">
    <form method="get" action="https://search.scoop.co.nz/search">
    <input class="scoop-words" placeholder="Search Scoop" type="text" name="q" maxlength="50" /><button type="submit" name="submit"><i class="material-icons">&#xE8B6;</i>
</button>
</form>

</div>
    </div>
  </div>

  <div id="header-purotu-network">
    <ul>
      <li><a href="https://www.scoop.co.nz">Scoop</a></li>        
      <li><a href="http://werewolf.co.nz">Werewolf</a></li>        
      <li><a href="http://wellington.scoop.co.nz">Wellington</a></li>
      <li><a href="https://thedig.nz">The Dig</a></li>
      <li><a href="http://business.scoop.co.nz">Business Scoop</a></li>
      <li><a href="http://pacific.scoop.co.nz">Pacific</a></li>        
      <li><a href="http://community.scoop.co.nz">Community</a></li> 
      <li><a href="http://books.scoop.co.nz">Review of Books</a></li> 
      <li><a href="https://info.scoop.co.nz">InfoPages</a></li>  
    </ul>
  </div>
  
  <div id="header-purotu-wires">
    
<ul>
    <li><a href="https://www.scoop.co.nz/">Front Page</a></li>
    <li><a href="https://www.scoop.co.nz/news/scoops.html">Scoops</a></li>
    <li><a href="https://www.scoop.co.nz/news/parliament.html">Parliament</a></li>
    <li><a href="https://www.scoop.co.nz/news/politics.html">Politics</a></li>
    <li><a href="https://www.scoop.co.nz/news/regional.html">Regional</a></li>
    <li><a href="https://www.scoop.co.nz/news/business.html">Business</a></li>
    <li><a href="https://www.scoop.co.nz/news/sci-tech.html">Sci-Tech</a></li>
    <li><a href="https://www.scoop.co.nz/news/world.html">World</a></li>
    <li><a href="https://www.scoop.co.nz/news/culture.html">Culture</a></li>
    <li><a href="https://www.scoop.co.nz/news/education.html">Education</a></li>
    <li><a href="https://www.scoop.co.nz/news/health.html">Health</a></li>
</ul>

  </div>

  <div id="header-purotu-menu">
    <i class="material-icons" id="header-purotu-menu-button-2">&#xE5CD;</i>

    <div id="header-purotu-menu-tools">
      <div id="header-purotu-menu-search">
    <form method="get" action="https://search.scoop.co.nz/search">
    <input class="scoop-words" placeholder="Search Scoop" type="text" name="q" maxlength="50" /><button type="submit" name="submit"><i class="material-icons">&#xE8B6;</i>
</button>
</form>

</div>
      <div id="header-purotu-menu-shortcuts">
	
<a id="about-us-head" href="https://www.scoop.co.nz/about/contact.html"><i class="material-icons">&#xE0BE;</i> <span>Contact</span></a>
<a id="subscribe-head" href="https://www.scoop.co.nz/about/about.html"><i class="material-icons">&#xE146;</i> <span>About</span></a>
<a id="login-head" href="https://pro.scoop.co.nz/?from=scoop"><i class="material-icons">&#xE8F9;</i> <span>ScoopPro</span></a>

      </div>
    </div>

    <div class="header-purotu-menu-header">Scoop</div>
    
<ul>
    <li><a href="https://www.scoop.co.nz/">Front Page</a></li>
    <li><a href="https://www.scoop.co.nz/news/scoops.html">Scoops</a></li>
    <li><a href="https://www.scoop.co.nz/news/parliament.html">Parliament</a></li>
    <li><a href="https://www.scoop.co.nz/news/politics.html">Politics</a></li>
    <li><a href="https://www.scoop.co.nz/news/regional.html">Regional</a></li>
    <li><a href="https://www.scoop.co.nz/news/business.html">Business</a></li>
    <li><a href="https://www.scoop.co.nz/news/sci-tech.html">Sci-Tech</a></li>
    <li><a href="https://www.scoop.co.nz/news/world.html">World</a></li>
    <li><a href="https://www.scoop.co.nz/news/culture.html">Culture</a></li>
    <li><a href="https://www.scoop.co.nz/news/education.html">Education</a></li>
    <li><a href="https://www.scoop.co.nz/news/health.html">Health</a></li>
</ul>

    <div class="header-purotu-menu-header">Network</div>
    <ul>
      <li><a href="https://www.scoop.co.nz">Scoop</a></li>        
      <li><a href="http://werewolf.co.nz">Werewolf</a></li>        
      <li><a href="http://wellington.scoop.co.nz">Wellington Scoop</a></li>
      <li><a href="https://thedig.nz">The Dig</a></li>
      <li><a href="http://business.scoop.co.nz">Business Scoop</a></li>        
      <li><a href="http://pacific.scoop.co.nz">Pacific</a></li>
      <li><a href="http://community.scoop.co.nz">Community</a></li> 
      <li><a href="http://books.scoop.co.nz">Review of Books</a></li> 
      <li><a href="https://info.scoop.co.nz">InfoPages</a></li>  
    </ul>
  </div>

</div>


<div id="outer-wrapper">





<div class="article-subheadings">
  <p>
<a href="http://www.scoop.co.nz/archive/index.html?t=Local%20Government" style="white-space: nowrap">Local Govt</a> | <a href="http://www.scoop.co.nz/multimedia/television/national.html" style="white-space: nowrap">National News Video</a> | <a href="http://www.scoop.co.nz/news/parliament.html" style="white-space: nowrap">Parliament Headlines</a> | <a href="http://www.scoop.co.nz/news/politics.html" style="white-space: nowrap">Politics Headlines</a> | <a href="http://<% search.scoop.co.nz %>/" style="white-space: nowrap">Search</a></p>
</div>

<div id="article-head-spacer">&nbsp;</div>

<!-- LEADER -->
  <div class="container">
     <div class="doubleleft-col">
       <div width="665" height="40">
<!-- Scoop Media Cartel DFP Tag -->
<script type='text/javascript'>
GA_googleFillSlot("Scoop_Top_Strip");
</script>
</div>



       


<div id="bread-crumb">
<a href="http://www.scoop.co.nz/">Scoop</a> <i class="material-icons bread-crumb-sep">&#xE315;</i> <a href="http://www.scoop.co.nz/news/regional.html">Regional</a> 
    <div id="article-tools">




        <a rel="nofollow" title="Find related articles" href="http://search.scoop.co.nz/search?q=related:AK1911/S00315"><i class="material-icons">&#xe8fa;</i></a>

        <a rel="nofollow" title="Mail this story" href="/share/email.html?path=AK1911/S00315/central-dunedin-transport-network-key-stakeholder-workshop.htm"><i class="material-icons">&#xe0be;</i></a>
        <a rel="nofollow" title="Printer friendly version" href="http://www.scoop.co.nz/stories/print.html?path=AK1911/S00315/central-dunedin-transport-network-key-stakeholder-workshop.htm"><i class="material-icons">&#xe8ad;</i></a>

<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.scoop.co.nz%2Fstories%2FAK1911%2FS00315%2Fcentral-dunedin-transport-network-key-stakeholder-workshop.htm&amp;text=Central%20Dunedin%20transport%20network%20key%20stakeholder%20workshop" class="social-media-toolkit-button" id="social-media-toolkit-twitter-button"><img src="/images/Icons_Twitter.svg" alt=""></a>
<a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.scoop.co.nz%2Fstories%2FAK1911%2FS00315%2Fcentral-dunedin-transport-network-key-stakeholder-workshop.htm&amp;mini=true&amp;source=http://www.scoop.co.nz&amp;title=Central%20Dunedin%20transport%20network%20key%20stakeholder%20workshop" class="social-media-toolkit-button" id="social-media-toolkit-linkedin-button"><img src="/images/Icons_LinkedIn.svg" alt=""></a>
<a href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.scoop.co.nz%2Fstories%2FAK1911%2FS00315%2Fcentral-dunedin-transport-network-key-stakeholder-workshop.htm" class="social-media-toolkit-button"><img src="/images/Icons_Facebook.svg" alt="" id="social-media-toolkit-facebook-button"></a>

<script type="text/javascript">
  if(scoop && scoop.hohonu && scoop.hohonu.ga) {
    var x;
    var networks = ['twitter', 'facebook', 'linkedin'];
    for(x = 0; x < networks.length; x += 1) {
      (function(network) {
        scoop.hohonu.ga.addRecipie(function(tracker_ref) {
          var button = document.getElementById('social-media-toolkit-' + network + '-button');
	  if((typeof button.addEventListener) == 'undefined') {
	    return;
	  }
          button.addEventListener('click', function() {
            ga(tracker_ref.tid + '.send', 'social', network, 'Share Button Click', window.location.href);
	    return true;
	  });
        });
      })(networks[x]);
    }
  }
</script>

    </div>
</div>




       <div id="article">
         <div class="story-top">
           <h1>Central Dunedin transport network key stakeholder workshop</h1>

           <span class="byline"><b>Thursday, 14 November 2019,  4:04 pm</b><br />
             <b>Press Release: <a href="https://info.scoop.co.nz/NZTA">NZTA</a></b></span>

         </div>


	 <p>
         14 November 2019<p><p> <p>With the new hospital, central
city and tertiary precinct upgrades, and waterfront
development, Dunedin has a unique opportunity to improve how
people come into and move about the central city. There is
also the chance to improve the amenity and attractiveness of
the city.<p> <p>Waka Kotahi NZ Transport Agency, Dunedin
City Council and Otago Regional Council are working together
to investigate these changes. Today a workshop was held with
key organisations throughout the city to discuss ideas for
the future design of central Dunedin’s main transport
networks as part of the Shaping Future Dunedin Transport
(SFDT) project.<p> <p>The workshop was attended by nearly 40
people, representing key Dunedin stakeholders ranging from
tertiary institutions and local authorities to emergency
services and transport groups.<p><br>An initial transport
network stakeholder workshop was held this time last year.
Today’s event considered how major new developments and
improved options for travelling would be best served by the
road network. Discussion also covered incentives that would
encourage more cycling, walking and use of public
transport.<p>Project lead Nick Sargent says, “We thank the
participants for their excellent input. While the new
Dunedin Hospital build is the catalyst for the SFDT project,
there is general agreement that this is also an opportunity
to improve how people come into and move about the central
city.<p> <p>“The central city transport network has
functioned largely unchanged for about 50 years and this
project is considering whether significant change is a
possibility, such as change to the one-way state highway
system. We don’t know the answer to this yet, but the
hospital development provides an opportunity to consider
this.
<div class="article-left-box-wrapper"><div class="article-left-box">
        




<div class="headline-right"><!-- /1688062/Scoop_Super-Rectangle -->
<div id='div-gpt-ad-1493962836337-4'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1493962836337-4'); });
</script>
</div>

</div>

</div></div>
<p>“The city needs to prepare itself for a very
different future and this workshop has helped the project
team consider a wide range of perspectives as we move
towards options.<p> <p>“Whether you’re a cyclist,
pedestrian, ride the bus or drive, how you move is all part
of the vibrant, prosperous and connected community Dunedin
aims to be.”<p> <p>There will be more opportunities for
the community to get involved and tell the project team what
they want to see in early 2020.<p>
ends
<p>
<a href="http://www.scoop.co.nz/about/terms.html" target="_blank"><span>&#169; Scoop Media</span></a>
         <br>
<div id="byline-block">
<style>a.supporter:hover {background:#EC4438!important;} 
@media screen and (max-width: 480px) { #byline-block div.byline-block {padding-right:16px;}}</style>
<div class="byline-block byline-block-light" style="background-color:#ebebeb; font-size:16px; line-height:22px; font-weight:normal; border: 1px solid #f55a3f; width: inherit;">
<h4>Scoop Citizen Members and ScoopPro Organisations are the lifeblood of Scoop.</h4>20 years of independent publishing is a milestone, but your support is essential to keep Scoop thriving. We are building on our offering with new In-depth Engaged Journalism platform - thedig.nz.  
<br>Find out more and join us:
<br><br>
<a class="supporter" href="https://foundation.scoop.co.nz/citizen/?from=SF" target="_blank" style="background: #f55a3f; color: #ffffff!important; border-radius: 2px; padding: 5px 12px 6px 12px;">Scoop Citizen Membership</a>   
<a style="color:#1e1e1e;" href="https://pro.scoop.co.nz/?from=SF1ScoopProOrg" target="_blank"><u>ScoopPro for Organisations</u></a>
</div>
</div>


<div id="byline-block"><div class="byline-block byline-block-light">Find more from <a href="https://info.scoop.co.nz/NZTA">NZTA</a> on InfoPages.</div></div>
         <div class="cleaner">&nbsp;</div>

       </div><!-- /article -->
  
       <div class="cleaner">&nbsp;</div>

       <div>&nbsp;</div>

       

       <div id="article-base-links">
          
        <a href="http://www.scoop.co.nz/news/parliament.html">Parliament Headlines</a> | <a href="http://www.scoop.co.nz/news/politics.html">Politics Headlines</a> | <a href="http://www.scoop.co.nz/news/regional.html">Regional Headlines</a>

       </div>

       
        <div class="section-heading">
    <h2><a href="http://www.scoop.co.nz/sections/nzpolitics.html">NEW ZEALAND POLITICS</a></h2>
<p>
</p>
</div>


       <div width="665" height="40">
<!-- Scoop Media Cartel DFP Tag -->
<script type='text/javascript'>
GA_googleFillSlot("Scoop_Top_Strip");
</script>
</div>



       <br />

       
<div id="leader" class="" style="background-image: url(/images/teal-left.gif); background-color: #E1F1EF">
    
    <!----><p><a href="https://www.scoop.co.nz/stories/PA1911/S00148/national-interest-test-added-to-overseas-investment-rules.htm"><img src="//img.scoop.co.nz/stories/images/0808/385267d70c29e60e8603.jpeg" width="300" height="263" border="0" alt="" align="right"><h1><i>Overseas Investment Rules:</i> New National Interest Test</h1></a><p>Associate Finance Minister David Parker said under current Overseas Investment Act rules, assets such as ports and airports, telecommunications infrastructure, electricity and other critical infrastructure are not assessed through a national interest lens.<p>“We are introducing a number of new powers, consistent with global best practice, to protect New Zealanders’ best interests in such important – often monopoly – assets,” David Parker said.<p>Responding to concerns about overseas investment in water bottling, the Government will also require consideration of the impact on water quality and sustainability of a water bottling enterprise, when assessing an investment in sensitive land. <a href="https://www.scoop.co.nz/stories/PA1911/S00148/national-interest-test-added-to-overseas-investment-rules.htm">More>></a>

    <div id="leader-also-wrapper" style="background-image: url(/images/teal-right.gif)">
        <div class="leader-left">
            <h4>ALSO:</h4><ul><li>Greens - <a href="https://www.scoop.co.nz/stories/PA1911/S00147/oia-reforms-mean-more-attention-to-cultural-values.htm">OIA reforms mean more attention to cultural values</a></li></ul>
        </div>
        <div class="leader-also">
            <h4><font color="#eeeeff">.</font></h4><ul><li>NZ First - <a href="https://www.scoop.co.nz/stories/PA1911/S00151/new-zealands-key-assets-are-not-for-sale.htm">New Zealand’s Key Assets Are Not for Sale</a></li></ul> 
        </div>
        <h5>&nbsp;</h5>
        <div class="cleaner"></div>
    </div>
</div>

     </div><!-- /doubleleft-col -->

       
        	<div class="section-wrapper">
    
<div class="cleaner">&nbsp;</div>
<div class="left-col" id="img-float-right">
    <!-- --><p><b><a href="https://www.scoop.co.nz/stories/PA1911/S00149/electoral-law-breach-allegations.htm"><img src="//img.scoop.co.nz/stories/images/1911/6b4b563fdaa397c4d7c5.jpeg" width="125" height="78" border="0" alt="" align="right"><i>Matter Of Trust:</i> Peters Says NZ First Loans Legal</a></b><p>"Allegations raised this morning by Stuff Limited / Fairfax concern a party matter but I am confident that New Zealand First has operated within electoral laws, now and for the last 27 years." <a href="https://www.scoop.co.nz/stories/PA1911/S00149/electoral-law-breach-allegations.htm">More>></a><br><h4>ALSO:</h4><ul><li><i><b>Image</b></i> RNZ - <a href="https://www.scoop.co.nz/stories/HL1911/S00054/mysterious-foundation-loaning-new-zealand-first-money.htm">Mysterious foundation loaning New Zealand First money</a></li></ul><h4>PGF CONFLICT OF INTEREST:</h4><ul><li>RNZ - <a href="https://www.scoop.co.nz/stories/HL1911/S00086/nz-first-linked-company-applied-for-15m-govt-loan.htm">NZ First-linked company applied for $15m govt loan</a></li><li>National - <a href="https://www.scoop.co.nz/stories/PA1911/S00152/jones-oversaw-pgf-application-for-six-months.htm">Jones oversaw PGF application for six months</a></li><li>The Scoop Team - <a href="https://www.scoop.co.nz/stories/HL1911/S00083/pms-post-cab-181119-donations-and-unexploded-bombs.htm">PM's Post-Cab 18/11/19: Donations and Unexploded Bombs</a></li></ul><p><b><a href="https://www.scoop.co.nz/stories/HL1911/S00082/gordon-campbell-on-labours-age-problem-and-the-port-hills.htm"><img src="//img.scoop.co.nz/stories/images/1911/139bcfce58cc5c15bc1b.jpeg" width="125" height="83" border="0" alt="" align="right"><i>Gordon Campbell:</i> On Labour’s Age Problem, And The Port Hills</a></b><p>Labour has been steadily improving its gender balance to the point where there are now 21 women in its caucus out of 46 MPs in all... Yet Labour has been just as steadily losing the generational battle to the Greens. <a href="https://www.scoop.co.nz/stories/HL1911/S00082/gordon-campbell-on-labours-age-problem-and-the-port-hills.htm">More>></a><br><h4>ALSO:</h4><ul><li><i><b>Image</b> Out-Link</i> - <a href='https://commons.wikimedia.org/wiki/File:PortHillsFromCavendish.jpg' target='_blank'>Carl Lindberg / Wikimedia Commons</a></ul><p><b><a href="https://www.scoop.co.nz/stories/HL1911/S00090/nzdf-agrees-deal-to-clear-deadly-afghan-firing-ranges.htm"><img src="//www.scoop.co.nz/stories/images/0804/8efcf80d0cc7acb8d9dc.jpeg" width="125" height="109" border="0" alt="" align="right"><i>Child Deaths Revealed:</i> NZDF Deal To Clear Afghan Firing Ranges</a></b><p>The Defence Force has agreed a deal to clear unexploded ordnance in Afghanistan after revelations seven children were killed by unexploded devices left there.  <a href="https://www.scoop.co.nz/stories/HL1911/S00090/nzdf-agrees-deal-to-clear-deadly-afghan-firing-ranges.htm">More>></a><br><h4>ALSO:</h4><ul><li>Stuff - <a href="https://www.scoop.co.nz/stories/PO1911/S00209/life-limb-exposes-dark-side-of-nzs-legacy-in-afghanistan.htm">Life + Limb exposes dark side of NZ’s legacy in Afghanistan</a></li><li>The Scoop Team - <a href="https://www.scoop.co.nz/stories/HL1911/S00083/pms-post-cab-181119-donations-and-unexploded-bombs.htm">PM's Post-Cab 18/11/19: Donations and Unexploded Bombs</a></li><li>UN - <a href="https://www.scoop.co.nz/stories/WO1911/S00136/one-third-of-afghans-need-urgent-humanitarian-aid.htm">One-third of Afghans need urgent humanitarian aid</a></li><li>David Swanson - <a href="https://www.scoop.co.nz/stories/HL1911/S00067/why-war-deaths-increase-after-wars.htm">Why War Deaths Increase After Wars</a></li></ul><p><b><a href="https://www.scoop.co.nz/stories/HL1911/S00080/visit-takes-royals-from-waitangi-to-christchurch.htm"><img src="//img.scoop.co.nz/stories/images/1911/dbcada70a33d4e4003ba.jpeg" width="125" height="78" border="0" alt="" align="right"><i>Charles & Camilla:</i> Visit Takes Royals From Waitangi To Christchurch</a></b><p>Domestic violence services, conservation and education are all on the list for the royal tour. The Prince of Wales and the Duchess of Cornwall will spend a week travelling the country from Waitangi to Christchurch. <a href="https://www.scoop.co.nz/stories/HL1911/S00080/visit-takes-royals-from-waitangi-to-christchurch.htm">More>></a><br><h4>ALSO:</h4><ul><li>Department Of Internal Affairs - <a href="https://www.scoop.co.nz/stories/CU1911/S00251/historic-royal-visit-to-waitangi.htm">Historic Royal Visit to Waitangi</a> - <a href="https://www.scoop.co.nz/stories/AK1911/S00385/public-opportunity-to-see-the-prince-and-duchess.htm">Public opportunity to see The Prince and Duchess</a> - <a href="https://www.scoop.co.nz/stories/PO1911/S00213/prince-of-wales-and-the-duchess-of-cornwall-arrive-in-nz.htm">Prince of Wales and The Duchess of Cornwall arrive in NZ</a></li><li>The Scoop Team - <a href="https://www.scoop.co.nz/stories/HL1911/S00083/pms-post-cab-181119-donations-and-unexploded-bombs.htm">PM's Post-Cab 18/11/19: Donations and Unexploded Bombs</a></li><li>Trees That Count - <a href="https://www.scoop.co.nz/stories/CU1911/S00252/prime-ministers-official-gift-to-royal-couple.htm">Prime Minister's official gift to royal couple</a></li><li>Shine - <a href="https://www.scoop.co.nz/stories/AK1911/S00368/the-duchess-of-cornwall-to-visit-shine.htm">The Duchess of Cornwall to visit Shine</a></li><li>White Ribbon - <a href="https://www.scoop.co.nz/stories/AK1911/S00367/white-ribbon-ride-demonstrating-healthy-masculinity.htm">White Ribbon Ride demonstrating Healthy Masculinity</a></li><li>Prince's Trust - <a href="https://www.scoop.co.nz/stories/AK1911/S00356/the-prince-of-wales-to-meet-rangatahi-in-northland.htm">The Prince of Wales to meet rangatahi in Northland</a></li><li>Te Runanga o Ngai Tahu - <a href="https://www.scoop.co.nz/stories/AK1911/S00259/ngai-tuahuriri-looks-forward-to-royal-visit.htm">Ngāi Tūāhuriri looks forward to Royal visit</a></li><li>Lincoln University - <a href="https://www.scoop.co.nz/stories/CU1911/S00151/lincoln-university-to-host-keynote-address-of-royal-visit.htm">Lincoln University to host keynote address of royal visit</a></li><li>Christ Church Cathedral Reinstatement Project - <a href="https://www.scoop.co.nz/stories/AK1911/S00224/christ-church-cathedral-to-host-prince-charles.htm">Christ Church Cathedral to host Prince Charles</a></li><li>Binoy Kampmark - <a href="https://www.scoop.co.nz/stories/HL1911/S00084/letting-the-side-down-prince-andrew.htm">Letting the Side Down: Prince Andrew</a></li></ul>
</div>

<div class="centre-col" id="img-float-right">
    
    <!-- --><p><b><a href="http://www.scoop.co.nz/stories/HL1911/S00064/gordon-campbell-on-the-farming-sectors-persecution-complex.htm"><img src="//img.scoop.co.nz/stories/images/0705/8be24936ab58a0d4b783.jpeg" width="127" height="127" align="right" border="0" alt=""><i>Gordon Campbell:</i> On The Farming Sector’s Persecution Complex</a></b><p>The narrative that our farmers are ‘doing it tough’ plays into a number of wellworn stereotypes ... <a href="http://www.scoop.co.nz/stories/HL1911/S00064/gordon-campbell-on-the-farming-sectors-persecution-complex.htm">More>></a><br><h4>ALSO:</h4><ul><li>National - <a href="http://www.scoop.co.nz/stories/PA1911/S00121/national-backs-farmers-marching-against-govt-policies.htm">National backs farmers marching against Govt policies</a></li><li>Ag Proud - <a href="http://www.scoop.co.nz/stories/PO1911/S00173/ag-proud-nz-encourage-positive-not-provocative-actions.htm">Ag Proud NZ encourage positive not provocative actions</a></li><li>NZ Forest Owners' Association - <a href="http://www.scoop.co.nz/stories/PO1911/S00151/march-on-parliament-deliberately-created-confusion.htm">March on Parliament deliberately created confusion</a></li><li>DairyNZ - <a href="http://www.scoop.co.nz/stories/PO1911/S00168/who-will-pick-up-essential-freshwaters-80b-price-tag.htm">Who will pick up Essential Freshwater’s $80b price tag?</a></li><li>Fish and Game NZ - <a href="http://www.scoop.co.nz/stories/PO1911/S00146/dairynz-claim-of-economic-ruin-misleading.htm">DairyNZ claim of economic ruin "misleading"</a></li><li>Beef And Lamb NZ - <a href="http://www.scoop.co.nz/stories/BU1911/S00277/new-zealand-roundtable-for-sustainable-beef-launched.htm">New Zealand Roundtable for Sustainable Beef launched</a></li><li>Lincoln University - <a href="http://www.scoop.co.nz/stories/GE1911/S00049/personality-important-in-farmer-anxiety.htm">Personality important in farmer anxiety</a></li></ul><p><b><a href="http://www.scoop.co.nz/stories/PO1911/S00181/independent-review-of-prisoner-mail-management-released.htm"><img src="https://img.scoop.co.nz/stories/images/1911/89df7d68207669c51688.jpeg" width="125" height="94" align="right" border="0" alt="corrections, prison"><i>Corrections:</i> Independent Review Of Prisoner Mail Management</a></b><p>The independent review into the prisoner mail system has today been released, with Corrections accepting all 13 recommendations and making a number of changes to strengthen the management of prisoner mail. <a href="http://www.scoop.co.nz/stories/PO1911/S00181/independent-review-of-prisoner-mail-management-released.htm">More>></a><br><h4>ALSO:</h4><ul><li>Department Of Corrections - <a href="http://www.scoop.co.nz/stories/PO1911/S00158/kindness-based-prison-programme-is-a-recipe-for-success.htm">Kindness-based prison programme is a recipe for success</a></li><li>RNZ - <a href="http://www.scoop.co.nz/stories/HL1911/S00051/big-rise-in-suicide-self-harm-attempts-in-police-custody.htm">Big rise in suicide, self-harm attempts in police custody</a></li></ul><p><b><a href="http://www.scoop.co.nz/stories/PO1911/S00180/ipca-releases-reports-on-the-unlawful-detention-of-teenager.htm"><img src="https://img.scoop.co.nz/stories/images/0905/f146853c6143679f90aa.jpeg" width="125" height="118" border="0" alt="" align="right"><i>IPCA:</i> Unlawful Detention Of Teenager; Influence Of Investigation</a></b><p>The Independent Police Conduct Authority has found that former Inspector Hurimoana Dennis unlawfully detained an Auckland teenager in 2015, and improperly influenced the outcome of a criminal investigation into his own son in 2014. <a href="http://www.scoop.co.nz/stories/PO1911/S00180/ipca-releases-reports-on-the-unlawful-detention-of-teenager.htm">More>></a><br><h4>ALSO:</h4><ul><li>NZ Police - <a href="http://www.scoop.co.nz/stories/PO1911/S00179/police-acknowledge-findings-of-ipca.htm">Police acknowledge findings of IPCA</a></li></ul><p><b><a href="http://www.scoop.co.nz/stories/PA1911/S00099/new-safety-measures-for-modified-pistols.htm"><img src="//img.scoop.co.nz/stories/images/1911/8cd80676f5871e4ff533.jpeg" width="125" height="83" border="0" alt="" align="right"><i>SOP For Gun Bill:</i> New Measures For Modified Pistols</a></b><p>The new controls will • Prohibit short-barrelled semi-automatic rifles which currently are defined as pistols because they are shorter than 762 millimetres. • Introduce tighter controls over pistol carbine conversion kits… • Prohibit firearms which contain a part known as a centrefire lower receiver… <a href="http://www.scoop.co.nz/stories/PA1911/S00099/new-safety-measures-for-modified-pistols.htm">More>></a>
</div>




	</div>
    <div class="cleaner"></div>


    </div><!-- /container -->

    <div class="right-col">
      
        




<div class="headline-right"><a href="https://pro.scoop.co.nz/?source=SPW"><div id="get-more">
<i class="material-icons" style="color:#30A7BF;">work</i>
<span>Join ScoopPro</span>
</div></a>
</div>
<div class="spacer-b">&nbsp;</div>
<div class="headline-right"><a href="/about/submit.html?source=RHS"><div id="get-more">
	<i class="material-icons"></i>
	<span>Submit News / Press Releases</span>
</div></a>
</div>
<div class="spacer-b">&nbsp;</div>
<div class="headline-right"><a href="https://twitter.com/scoopnz"><div id="get-more"><img src="/images/Icons_Twitter.svg"><span>Follow Scoop on Twitter</span>
</div></a>
</div>
<div class="spacer-b">&nbsp;</div>
<div class="headline-right"><style>body {overflow: unset !important;}</style>
<!-- /1688062/Scoop_Premium-Rectangle -->
<div id='div-gpt-ad-1493962836337-1'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1493962836337-1').addService(googletag.pubads()).setCollapseEmptyDiv(true); });
</script>
</div>

</div>
<div class="spacer-b">&nbsp;</div>
<div class="headline-right"></div>
<div class="spacer-b">&nbsp;</div>

        









































<script type="text/javascript">
    var _open_T5DD388E91DE10 = 2;
    var _anchor_T5DD388E91DE10 = ['#tab_T5DD388E91DE10_parliament','#tab_T5DD388E91DE10_politics','#tab_T5DD388E91DE10_regional'];
    var _colours_T5DD388E91DE10 = ['#dee3e8','#dee3e8','#dee3e8'];
</script>

<div class="right-tabs">
    <div class="headline-double"><h4>LATEST HEADLINES</h4></div>
    <div class="tabcontainer">
        <ul id="T5DD388E91DE10">
            <li class="tfirst"  style=" background: #dee3e8 url(/images/triple-left-off-mid-off.gif) no-repeat left top"  >PARLIAMENT</li>
            <li class="tmid"  style=" background: #dee3e8 url(/images/triple-mid-off-right-on.gif) no-repeat left top"  >POLITICS</li>
            <li class="tlast"  style=" background: #dee3e8 url(/images/triple-right-on.gif) no-repeat right top"  >REGIONAL</li>
        </ul>
    </div>
    <div id="cpT5DD388E91DE10">
        <div class="tab-content-triple tab-bg1" id="tab_T5DD388E91DE10_parliament" style="display: none;" >
    
<ul>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/PA1911/S00152/jones-oversaw-pgf-application-for-six-months.htm">Jones oversaw PGF application for six months </a>
     4:07 PM
    | <a href="https://info.scoop.co.nz/New_Zealand_National_Party" class="tab-list-byline">New Zealand National Party</a>
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/PA1911/S00151/new-zealands-key-assets-are-not-for-sale.htm">New Zealand&#x2019;s Key Assets Are Not for Sale</a>
     2:51 PM
    | <a href="https://info.scoop.co.nz/New_Zealand_First_Party" class="tab-list-byline">New Zealand First Party</a>
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/PA1911/S00150/plan-of-action-to-protect-seabirds.htm">Plan of action to protect seabirds</a>
     2:48 PM
    | <a href="https://info.scoop.co.nz/New_Zealand_Government" class="tab-list-byline">New Zealand Government</a>
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/PA1911/S00149/electoral-law-breach-allegations.htm">Electoral Law Breach Allegations</a>
     1:47 PM
    | <a href="https://info.scoop.co.nz/New_Zealand_First_Party" class="tab-list-byline">New Zealand First Party</a>
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/PA1911/S00148/national-interest-test-added-to-overseas-investment-rules.htm">National interest test added to overseas investment rules</a>
    12:42 PM
    | <a href="https://info.scoop.co.nz/New_Zealand_Government" class="tab-list-byline">New Zealand Government</a>
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/PA1911/S00147/oia-reforms-mean-more-attention-to-cultural-values.htm">OIA reforms mean more attention to cultural values</a>
    12:40 PM
    | <a href="https://info.scoop.co.nz/Green_Party" class="tab-list-byline">Green Party</a>
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/PA1911/S00146/ihumatao-payment-will-open-pandoras-box.htm">Ihum&#x101;tao payment will open Pandora&#x2019;s Box </a>
    12:29 PM
    | <a href="https://info.scoop.co.nz/New_Zealand_National_Party" class="tab-list-byline">New Zealand National Party</a>
    </li>
</ul>


            <span class="tab-more"><a target="_top" href="http://www.scoop.co.nz/news/parliament.html">More</a></span>
            <a target="_top" class="tab-rss" href="http://www.scoop.co.nz/storyindex/index.rss?s.c=PA"><i class="material-icons">&#xE0E5;</i> RSS</a> 
        </div>
        <div class="tab-content-triple tab-bg1" id="tab_T5DD388E91DE10_politics" style="display: none;" >
    
<ul>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/PO1911/S00242/open-letter-from-millions-of-mothers-for-world-childrens-day.htm">Open Letter from Millions of Mothers for World Childrens Day</a>
     5:30 PM
    | <a href="https://info.scoop.co.nz/Millions_of_Mothers_" class="tab-list-byline">Millions of Mothers </a>
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/PO1911/S00241/endangered-seabirds-need-strong-fishing-rules.htm">Endangered seabirds need strong fishing rules </a>
     4:20 PM
    | <a href="https://info.scoop.co.nz/Forest_And_Bird" class="tab-list-byline">Forest And Bird</a>
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/PO1911/S00240/dangerous-nitrous-oxide-emissions-rising-fast-new-study.htm">Dangerous nitrous oxide emissions rising fast - New study</a>
     2:44 PM
    | <a href="https://info.scoop.co.nz/Greenpeace_New_Zealand" class="tab-list-byline">Greenpeace New Zealand</a>
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/PO1911/S00239/government-creating-homelessness.htm">Government Creating Homelessness</a>
     2:27 PM
    | <a href="https://info.scoop.co.nz/New_Conservative" class="tab-list-byline">New Conservative</a>
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/PO1911/S00238/murder-charge-laid-in-relation-to-invercargill-death.htm">Murder charge laid in relation to Invercargill death</a>
     2:00 PM
    | <a href="https://info.scoop.co.nz/New_Zealand_Police_" class="tab-list-byline">New Zealand Police </a>
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/PO1911/S00237/response-to-request-to-look-at-kiwibuild.htm">Response to request to look at KiwiBuild</a>
     1:40 PM
    | <a href="https://info.scoop.co.nz/Controller_and_Auditor-General" class="tab-list-byline">Controller and Auditor-General</a>
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/PO1911/S00236/kiingitanga-sounds-warning-on-ihumaatao.htm">Kiingitanga sounds warning on Ihumaatao</a>
     1:30 PM
    | <a href="https://info.scoop.co.nz/Kiingi_Tuheitia" class="tab-list-byline">Kiingi Tuheitia</a>
    </li>
</ul>


            <span class="tab-more"><a target="_top" href="http://www.scoop.co.nz/news/politics.html">More</a></span>
            <a target="_top" class="tab-rss" href="http://www.scoop.co.nz/storyindex/index.rss?s.c=PO"><i class="material-icons">&#xE0E5;</i> RSS</a> 
        </div>
        <div class="tab-content-triple tab-bg1" id="tab_T5DD388E91DE10_regional"  >
    
<ul>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/AK1911/S00410/curtain-falls-on-theatre-for-redevelopment.htm">Curtain falls on theatre for redevelopment</a>
     5:05 PM
    | <a href="https://info.scoop.co.nz/Timaru_District_Council" class="tab-list-byline">Timaru District Council</a>
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/AK1911/S00409/gifts-for-good-in-the-stratford-district.htm"> Gifts for good in the Stratford district </a>
     4:38 PM
    | <a href="https://info.scoop.co.nz/Stratford_District_Council" class="tab-list-byline">Stratford District Council</a>
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/AK1911/S00408/family-friendly-fun-at-your-neighbourhood-event.htm"> Family-friendly fun at Your Neighbourhood event</a>
     4:32 PM
    | <a href="https://info.scoop.co.nz/Hamilton_City_Council" class="tab-list-byline">Hamilton City Council</a>
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/AK1911/S00407/two-people-arrested-following-st-heliers-aggravated-robbery.htm">Two people arrested following St Heliers aggravated robbery </a>
     4:29 PM
    | <a href="https://info.scoop.co.nz/New_Zealand_Police_" class="tab-list-byline">New Zealand Police </a>
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/AK1911/S00406/two-men-appearing-in-court-following-fleeing-driver-incident.htm">Two men appearing in court following fleeing driver incident</a>
     4:13 PM
    | <a href="https://info.scoop.co.nz/New_Zealand_Police_" class="tab-list-byline">New Zealand Police </a>
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/AK1911/S00405/road-crash-victims-remembered-as-part-of-worldwide-day.htm">Road crash victims remembered as part of worldwide day</a>
     4:08 PM
    | <a href="https://info.scoop.co.nz/Brake_NZ" class="tab-list-byline">Brake NZ</a>
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/AK1911/S00404/disappointment-at-proposed-electricity-price-rises.htm">Disappointment at proposed electricity price rises</a>
     3:56 PM
    | <a href="https://info.scoop.co.nz/Queenstown_Lakes_District_Council" class="tab-list-byline">Queenstown Lakes District Coun...</a>
    </li>
</ul>


            <span class="tab-more"><a target="_top" href="http://www.scoop.co.nz/news/regional.html">More</a></span>
            <a target="_top" class="tab-rss" href="http://www.scoop.co.nz/storyindex/index.rss?s.c=AK"><i class="material-icons">&#xE0E5;</i> RSS</a> 
        </div>
    </div>
</div><!-- /right-tabs -->


<div class="spacer-b">&nbsp;</div>
<div class="headline-right"><!-- /1688062/Scoop_Rectangle -->
<div id='div-gpt-ad-1493962836337-2'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1493962836337-2'); });
</script>
</div>

</div>
<div class="spacer-b">&nbsp;</div>
<div class="headline-right"><!-- Politics InfoPages  -->
<style> img.featured-logo {max-width: 81px;} </style>

<div id="toolbox">

<h4>InfoPages News Channels</h4>

<a href="http://info.scoop.co.nz/E_tu" title="E tū"><img class="featured-logo" src="//img.scoop.co.nz/stories/images/1510/5908516.png" alt="E tū Union"></a>

<a href="http://info.scoop.co.nz/HiveMind" title="HiveMind"><img class="featured-logo" src="//img.scoop.co.nz/stories/images/1611/scoop_hivemind.gif" alt="HiveMind"></a>

<a href="http://info.scoop.co.nz/RNZ" title="RNZ"><img class="featured-logo" src="//img.scoop.co.nz/stories/images/1801/9b877a3b1727adc1b261.jpeg" alt="RNZ"></a>

<a href="http://info.scoop.co.nz/Environmental_Defence_Society" title="EDS"><img class="featured-logo" src="//img.scoop.co.nz/stories/images/1509/eds_logo_portrait.jpg" alt="EDS"></a>

<a href="http://info.scoop.co.nz/Community_Housing_Aotearoa" title="Community Housing Aotearoa"><img class="featured-logo" src="//img.scoop.co.nz/stories/images/1911/cha_small.jpg" alt="Community Housing Aotearoa"></a>
<br>



</div>
<div style="clear:left;"></div>
</div>
<div class="spacer-b">&nbsp;</div>

        









































<script type="text/javascript">
    var _open_T5DD388E9219B1 = 0;
    var _anchor_T5DD388E9219B1 = ['#tab_T5DD388E9219B1__span_class_scoop_wellington_scoop_span_','#tab_T5DD388E9219B1__span_class_scoop_newswire_co_nz_span_'];
    var _colours_T5DD388E9219B1 = ['#ffb864','#ffb864'];
</script>

<div class="right-tabs">
    <div class="tabcontainer">
        <ul id="T5DD388E9219B1">
            <li class="first"  style=" background: #ffb864 url(/images/latest-headline-on.gif) no-repeat left top"  ><span class="scoop">Wellington Scoop</span></li>
            <li class="last"  style=" background: #ffb864 url(/images/most-read-off.gif) no-repeat right top"  ><span class="scoop">NewsWire.co.nz</span></li>
        </ul>
    </div>
    <div id="cpT5DD388E9219B1">
        <div class="tab-content tab-bg-orange" id="tab_T5DD388E9219B1__span_class_scoop_wellington_scoop_span_"  >
    <ul>
<li><a  target="_blank" href="http://wellington.scoop.co.nz/?p=123872">Exceptional VUW graduate one of three outstanding Rhodes scholars</a></li>
<li><a  target="_blank" href="http://wellington.scoop.co.nz/?p=123874">Bottom-trawled coral &ldquo;stolen by Talleys&rdquo; dumped on Parliament&rsquo;s lawn</a></li>
<li><a  target="_blank" href="http://wellington.scoop.co.nz/?p=123880">Wellington start-up launches new student wellness management system</a></li>
<li><a  target="_blank" href="http://wellington.scoop.co.nz/?p=123826">Face to face: two councils meet to plan close working relationship</a></li>
<li><a  target="_blank" href="http://wellington.scoop.co.nz/?p=123840">MP launches campaign to fix the Airport Flyer</a></li>
<li><a  target="_blank" href="http://wellington.scoop.co.nz/?p=123868">Labrador helps to rescue small dog off Petone beach</a></li>
<li><a  target="_blank" href="http://wellington.scoop.co.nz/?p=123857">Making a difference: VUW aims to raise $150m from philanthropy</a></li>
</ul>

            <span class="tab-more"><a target="_top" href="http://wellington.scoop.co.nz/">More</a></span>
            <a target="_top" class="tab-rss" href="http://wellington.scoop.co.nz/?cat=6062&feed=rss2"><i class="material-icons">&#xE0E5;</i> RSS</a> 
            <a target="_top" class="tab-alerts" href="https://newsagent.scoop.co.nz/"><i class="material-icons">&#xE146;</i> News Alerts</a>
        </div>
        <div class="tab-content tab-bg-orange" id="tab_T5DD388E9219B1__span_class_scoop_newswire_co_nz_span_" style="display: none;" >
    <ul>
<li><a  target="_blank" href="http://www.newswire.co.nz/2018/11/he-tangata-he-tangata-he-tangata/">He tangata, he tangata, he tangata*</a>  7:06 PM  | Newswire Team </li>
<li><a  target="_blank" href="http://www.newswire.co.nz/2018/11/meet-the-people-a-student-journalism-project-on-mental-health-stigma/">&lsquo;You just have to meet the people&rsquo; &ndash; beyond mental...</a> 13 Nov  | Newswire Team </li>
<li><a  target="_blank" href="http://www.newswire.co.nz/2018/10/royals-put-spotlight-on-mental-health-at-iconic-wellington-cafe/">Royals put spotlight on mental health at iconic We...</a> 30 Oct  | Leah Tebbutt </li>
<li><a  target="_blank" href="http://www.newswire.co.nz/2018/10/anxious-moments-as-armed-police-board-bus/">Anxious moments as armed police board bus</a> 30 Oct  | Nikita Rawnsley-Wratt </li>
<li><a  target="_blank" href="http://www.newswire.co.nz/2018/10/robotics-team-wins-big-in-international-competition/">Robotics team wins big in international competitio...</a> 16 Oct  | Bonnie Mosen </li>
<li><a  target="_blank" href="http://www.newswire.co.nz/2018/10/blind-patrons-catered-for-at-nutcracker-performances/">Blind patrons catered for at Nutcracker performanc...</a> 16 Oct  | Bonnie Mosen </li>
<li><a  target="_blank" href="http://www.newswire.co.nz/2018/10/listen-new-zealanders-like-their-internet-without-limits/">LISTEN: New Zealanders like their internet without...</a> 15 Oct  | Leah Tebbutt </li>
</ul>

            <span class="tab-more"><a target="_top" href="http://www.newswire.co.nz/">More</a></span>
            <a target="_top" class="tab-rss" href="http://www.newswire.co.nz/feed/"><i class="material-icons">&#xE0E5;</i> RSS</a> 
            <a target="_top" class="tab-alerts" href="https://newsagent.scoop.co.nz/"><i class="material-icons">&#xE146;</i> News Alerts</a>
        </div>
    </div>
</div><!-- /right-tabs -->


<div class="spacer-b">&nbsp;</div>
<div class="headline-right">
<div class="headline-right">
    <div id="subleader" style="background-image: url(/images/brown-left.gif); background-color: #FDF7EA">
        <div id="subleader-also-wrapper" style="background-image: url(/images/brown-right.gif); background-color: #FDF7EA">
            <div class="subleader-also" id="">
                
                <h4>Politics Section Blogroll</h4>

<ul style="list-style-type: none;font-size:90%;">

<h4>Political Blogs</h4>

<li><a href="http://www.itsourfuture.org.nz/" target="_blank">It's Our Future | Kiwi Voices on the TPPA</a></li>
<li><a href="http://www.publicaddress.net/" target="_blank">Public Address</a></li>
<li><a href="http://www.kiwiblog.co.nz/" target="_blank">KiwiBlog</a></li>
<li><a href="http://norightturn.blogspot.com/" target="_blank">No Right Turn</a></li>
<li><a href="http://www.pundit.co.nz/" target="_blank">Pundit</a></li>
<li><a href="http://www.thestandard.org.nz/" target="_blank">The Standard</a></li>
<!-- <li><a href="http://fightingtalk.blogspot.com/" target="_blank">Fighting Talk</a></li> -->
</ul>

<ul style="list-style-type: none;font-size:90%;">

<h4>Political Websites</h4>

<!-- <li><a href="http://parliamenttoday.co.nz/" target="_blank">Parliament Today</a></li> -->
<li><a href="http://www.parliament.govt.nz/" target="_blank">NZ Parliament</a></li>
<li><a href="=http://www.beehive.govt.nz/" target="_blank">NZ Government</a></li>
<li><a href="=http://www.indymedia.org.nz/" target="_blank">Indymedia Aotearoa</a></li>
</ul>

<ul style="list-style-type: none;font-size:90%;">

<h4>Political Parties</h4>

<li><a href="http://www.national.org.nz/" target="_blank">National Party</a></li>
<li><a href="http://www.labour.org.nz/" target="_blank">Labour Party</a><!-- - <a href="ttp://blog.labour.org.nz/" target="_blank">Blog</a> --></li>
<li><a href="=http://www.greens.org.nz/" target="_blank">Green Party</a><!-- - <a href="http://blog.greens.org.nz/" target="_blank">Blog</a> --></li>
<li><a href="http://nzfirst.org.nz/" target="_blank">New Zealand First</a></li>
<!-- <li><a href="http://www.maoriparty.com/" target="_blank">Maori Party</a></li>
<li><a href="http://www.unitedfuture.org.nz/" target="_blank">United Future</a></li> -->
<li><a href="http://www.act.org.nz/" target="_blank">ACT Party</a></li>
<!-- <li><a href="http://alliance.org.nz/" target="_blank">Alliance</a></li> -->
<li><a href="http://www.alcp.org.nz/" target="_blank">Aotearoa Legalise Cannabis Party</a></li>
<li><a href="http://ban1080.co.nz/" target="_blank">Ban 1080</a></li>
<li><a href="http://mana.org.nz/" target="_blank">MANA Movement</a></li>
<li><a href="http://www.newconservative.org.nz/" target="_blank">New Conservative</a></li>
<li><a href="http://top.org.nz" target="_blank">The Opportunities Party</a></li>
<li><a href="http://outdoorsparty.co.nz" target="_blank">NZ Outdoors Party</a></li>
<li><a href="http://socialcredit.nz/" target="_blank">Social Credit</a></li>
</ul>


            </div>
        <div class="cleaner"></div>
        </div>
    </div>
</div>
</div>


    </div><!-- /right-col -->

    <div class="cleaner">&nbsp;</div>
<!-- /LEADER -->


<!-- end content -->
    <div class="cleaner">&nbsp;</div>
</div><!-- /outer-wrapper -->
<div id="footer">
	<div id="header-wrapper-base">
        <div id="logo-base">
            <a href="https://www.scoop.co.nz">
            <img alt="Scoop - Independent News" src="/images/Scoop_Logo.svg.png">
            </a>
        </div>
		<div id="header-base">
            <div class="clear-both">
                <div id="header-links-base">
                    
<a id="about-us-base" href="https://www.scoop.co.nz/about/contact.html"><i class="material-icons">&#xE0BE;</i> <span>Contact</span></a>
<a id="subscribe-base" href="https://www.scoop.co.nz/about/about.html"><i class="material-icons">&#xE146;</i> <span>About</span></a>
<a id="login-base" href="https://pro.scoop.co.nz/?from=scoop"><i class="material-icons">&#xE8F9;</i> <span>ScoopPro</span></a>

                </div>
            </div>
            <div class="clear-both">
                <div id="footer-search-base">
                    
    <form method="get" action="https://search.scoop.co.nz/search">
    <input class="scoop-words" placeholder="Search Scoop" type="text" name="q" maxlength="50" /><button type="submit" name="submit"><i class="material-icons">&#xE8B6;</i>
</button>
</form>


                </div>
            </div>
		</div><!-- /header-base -->

	</div><!-- /header-wrapper -->
	<div id="top-strip-base">
	  <span class="media-switcher">View as: <span>FULL SITE</span> | <a href="https://m.scoop.co.nz/stories/AK1911/S00315/central-dunedin-transport-network-key-stakeholder-workshop.htm">MOBILE SITE</a></span>
          <div id="scoop-footer" >

<div id="smallnotices">
<style>#footer-search-base button {top: 18px;position: absolute;}</style>

<div class="link-groups">

  <div class="link-group">
    <span class="header">Scoop</span>
    <a href="https://www.scoop.co.nz/about/contact.html">Contact</a>
    <a href="https://www.scoop.co.nz/about/about.html">About</a>
    <a href="https://www.scoop.co.nz/services/index.html">Services</a>
    <a href="https://newsagent.scoop.co.nz/">Newsagent</a>
 <a style="color:#f55a3f!important; font-weight:bold!important;" href="https://foundation.scoop.co.nz/?supporter">Donate</a>
  </div>
  
  <div class="link-group">
    <span class="header">Connect</span>
    <a href="https://www.scoop.co.nz/about/submit.html">Submit News</a>
    <a href="https://www.scoop.co.nz/about/social.html">Social Media</a>
    <a href="https://www.scoop.co.nz/about/network.html">Scoop Network</a>
    <a href="https://foundation.scoop.co.nz/">Scoop Foundation</a>
    <a href="https://www.scoop.co.nz/about/submit.html/#ComplaintsPolicy">Complaints Policy</a>
 </div>
  
  <div class="link-group">
    <span class="header">Ethical Paywall</span>
    <a href="https://www.scoop.co.nz/about/accredited.html">Licensed Orgs.</a>
    <a href="https://pro.scoop.co.nz/?from=sf-lic">ScoopPro Licensing</a>
    <a href="https://pro.scoop.co.nz/register?from=sf-app">Apply for a licence</a>
    <a href="https://www.scoop.co.nz/about/terms.html">Terms of Use</a>

  </div>
  
</div>

<a href="https://www.scoop.co.nz/about/terms.html" class="terms-link">© Scoop Media</a>
</div>

</div>
<script type="text/javascript">
_linkedin_partner_id = "698491";
window._linkedin_data_partner_ids = window._linkedin_data_partner_ids || [];
window._linkedin_data_partner_ids.push(_linkedin_partner_id);
</script><script type="text/javascript">
(function(){var s = document.getElementsByTagName("script")[0];
var b = document.createElement("script");
b.type = "text/javascript";b.async = true;
b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
s.parentNode.insertBefore(b, s);})();
</script>
<noscript>
<img height="1" width="1" style="display:none;" alt="" src="https://px.ads.linkedin.com/collect/?pid=698491&fmt=gif" />
</noscript>

	</div><!-- /top-strip -->
<!-- end content -->
	<div class="cleaner">&nbsp;</div>

<div id="base">
</div>


<script type="text/javascript">
  scoop.dom.loaded = true;
</script>

</body>
</html>












