
<!DOCTYPE html>
<html>
<head>
<meta http-equiv="content-type" content="text/html; charset=utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">


<meta name="title"       content="NZPFU Members Start Strike Action On Monday Morning" />
<meta name="keywords"    content="New Zealand Professional Firefighters Union, Regional, Employers, Employment, Newsworthy, Unions, Scoop" />
<meta name="description" content=" The New Zealand Professional Firefighters&rsquo; Union members start industrial action early Monday in their fight for reasonable wages and safer working conditions. This strike action is largely behind the scenes and will not affect firefighters who will ..." />
<link rel="amphtml"      href="https://m.scoop.co.nz/stories/AK2206/S00217/nzpfu-members-start-strike-action-on-monday-morning.htm" />

<meta name="verify-v1" content="DmDRtGvVBvw+iZevBiahLdYqjyp7GyLA1poTPET2uBg=" >
<meta name="y_key" content="4091684479be8a25">
<meta name="msvalidate.01" content="D3EE7BEC171B22CC0004BCAD3AA9F55A" />
<meta name="google-site-verification" content="_g7_as_6L5G11kGq92K0w9zHzfUnAYXOUVCvYtF0evQ" />
<title>
NZPFU Members Start Strike Action On Monday Morning | Scoop News
</title>
<!-- Scoop is Copyright (C) 1996-2022 Scoop Publishing Ltd - All Rights Reserved -->
<link rel="stylesheet" href="/styles/scoop.css?v=10.13" type="text/css" media="screen">
<link rel="stylesheet" href="/styles/textads.css?v=10.13" type="text/css" media="screen">
<link rel="stylesheet" href="/styles/tabs.css?v=10.13" type="text/css" media="screen">
<link rel="stylesheet" href="/images/fonts/material-icons/load.css?v=10.13" type="text/css" media="screen">
<link rel="stylesheet" href="/images/fonts/source-sans-pro/load.css?v=10.13" type="text/css" media="screen">
<link rel="stylesheet" href="/images/fonts/open-sans/load.css?v=10.13" type="text/css" media="screen">
<!--[if IE]><link rel="stylesheet" href="/styles/msie.css?v=10.13" type="text/css" media="screen"><![endif]-->
<!--[if IE 8]><link rel="stylesheet" href="/styles/msie8.css?v=10.13" type="text/css" media="screen"><![endif]-->
<link rel="stylesheet" href="/styles/print.css?v=10.13" type="text/css" media="print">





<link rel="shortcut icon" href="/images/favicons/favicon.png" />

<link rel="apple-touch-icon" sizes="192x192" type="image/png" href="/images/favicons/ati-192.png" />
<link rel="apple-touch-icon" sizes="120x120" type="image/png" href="/images/favicons/ati-120.png" />
<link rel="apple-touch-icon" sizes="76x76" type="image/png" href="/images/favicons/ati-76.png" />
<link rel="apple-touch-icon" sizes="72x72" type="image/png" href="/images/favicons/ati-72.png" />
<link rel="apple-touch-icon" sizes="114x114" type="image/png" href="/images/favicons/ati-114.png" />
<link rel="apple-touch-icon" sizes="180x180" type="image/png" href="/images/favicons/ati-180.png" />
<link rel="apple-touch-icon" sizes="57x57" type="image/png" href="/images/favicons/ati-57.png" />
<link rel="apple-touch-icon" sizes="152x152" type="image/png" href="/images/favicons/ati-152.png" />
<link rel="apple-touch-icon" sizes="64x64" type="image/png" href="/images/favicons/ati-64.png" />
<link rel="apple-touch-icon" sizes="48x48" type="image/png" href="/images/favicons/ati-48.png" />
<link rel="apple-touch-icon" sizes="32x32" type="image/png" href="/images/favicons/ati-32.png" />
<link rel="apple-touch-icon" sizes="16x16" type="image/png" href="/images/favicons/ati-16.png" />

<meta name="section_key" content="nzpolitics">

<script type="text/javascript" async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script type="text/javascript" async="async" src="https://www.google-analytics.com/analytics.js"></script>
<script type="text/javascript">
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  var scoop = scoop || {};
  scoop.dom = {};
  scoop.dom.loaded = false;
  scoop.meta = {};
  scoop.meta.gaw = {};
  
  scoop.meta.gaw.sites = "Scoop";
  scoop.meta.gaw.sections = ["New Zealand Politics"];

  scoop.meta.byline = "new zealand professional firefighters union";
  scoop.meta.gaw.bylines = ["new zealand professional firefighters union"];
  scoop.meta.gaw.keywords = [];

  (function(l) {
  l.push("employers");
  l.push("employment");
  l.push("newsworthy");
  l.push("unions");
  })(scoop.meta.gaw.keywords);

  scoop.meta.keywords = scoop.meta.gaw.keywords.slice();

  (function(l) {
  l.push("new zealand professional firefighters union");
  l.push("regional");
  l.push("scoop");
  })(scoop.meta.keywords);

  


  if(typeof window['ga'] == 'undefined') {
    window.ga = function() {
      if(typeof window.ga['q'] == 'undefined') {
        window.ga.q = [];
      }
      window.ga.q.push(arguments);
    };
  }

  scoop.hohonu = {};
  scoop.hohonu.ga = {};
  scoop.hohonu.ga.trackers_ref = [
    {'code' : 'UA-4736591-1',  'tid' : 'GT1'},
    {'code' : 'UA-5942402-1',  'tid' : 'GT2'},
    {'code' : 'UA-4736591-25', 'tid' : 'GT3'},
    {'code' : 'UA-4736591-26', 'tid' : 'GT4'}
  ];
  scoop.hohonu.ga.recipies = [];

  scoop.hohonu.ga.addRecipie = function(recipie) {
    var gai = scoop.hohonu.ga;
    gai.recipies.push(recipie);
    setTimeout(function() {
      var x;
      for(x = 0; x < gai.trackers_ref.length; x += 1) {
        recipie(gai.trackers_ref[x]);
      }      
    }, 1);
  };  

  (function(gai) {
    var x;
    for(x = 0; x < gai.trackers_ref.length; x += 1) {
      ga('create', gai.trackers_ref[x].code, 'auto', gai.trackers_ref[x].tid);
    }
  })(scoop.hohonu.ga);

  scoop.hohonu.ga.addRecipie(function(tracker_ref) {
    ga(tracker_ref.tid + '.send', 'pageview');
  });
		   
  function GA_googleFillSlot() {} // NOOP
</script>

<script type="text/javascript" src="/styles/scoop-modern-1.js" async="async"></script>

<meta property="fb:admins" content="100007318459475" />
<meta property="og:image" content="http://img.scoop.co.nz/stories/images/1908/scoop_image.jpg" />

<script type="text/javascript" language="javascript" async="async" src="https://kara.scoop.co.nz/www-scoop-swbanner.js"></script>

<style>
#article-topper-box {background: #ebebeb; float:left; padding: 24px 80px 24px 80px; margin: 0 -80px;}
@media screen and (max-width: 768px) {#article-topper-box {margin: 0 -32px; padding: 24px 32px 24px 32px;} }
@media screen and (max-width: 480px) { #article-topper-box {margin: 0 -8px; padding: 24px 8px 24px 8px;} }
#article-topper-box #top-stories {margin: 0 -80px;}
@media screen and (max-width: 768px) {#article-topper-box #top-stories {margin: 0 -32px; } }
@media screen and (max-width: 480px) {#article-topper-box #top-stories {margin: 0 -8px;} }
 .img-float-right img, #img-float-right img {height: 100px; width: 125px; object-fit: cover;}
.byline-logo {min-width:70px; min-height:70px; object-fit:contain;}
#outer-wrapper {display: flow-root;}
</style>


<style>
figure.image {  display: table;  clear: both;  text-align: center;  margin: 1em auto;}
figure.image>img {  display: block;  margin: 0 auto;  max-width: 100%;  max-height: 400px;  min-width: 50px;}
figure.image>figcaption {  display: table-caption;  caption-side: bottom;  word-break: break-word;  color: hsl(0, 0%, 20%);  background-color: hsl(0, 0%, 97%);  padding: .6em;  font-size: .75em;  outline-offset: -1px;}
#article table {
    margin: 0 auto;
    border-collapse: collapse;
    border: 1px solid #ccc;}
#article table td {
    border: 1px solid #ccc;
    padding: 8px;
    text-align: left;}
#article table th {
    border: 1px solid #ccc;
    padding: 8px;
    text-align: left;}
blockquote {
    border-bottom: 4px solid #f55a3f;
    border-radius: 8px;
    color: black;
    padding: 8px 16px 0px 16px;
    background-color: #f55a3f1f;
    box-shadow: 0px 1px 3px 0px rgba(0, 0, 0, 0.2), 0px 1px 1px 0px rgba(0, 0, 0, 0.14), 0px 2px 1px -1px rgba(0, 0, 0, 0.12);}
    #article iframe {
	max-width:95%;
	width: 100%    }
</style>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MFGHBG');</script>
<!-- End Google Tag Manager -->


<!-- DFP /1688062/Scoop_Header


<script>
    googletag.cmd.push(function() {
    googletag.defineSlot('/1688062/Scoop_Big-Banner', [[760, 120], [970, 160], [970, 250]], 'div-gpt-ad-1493962836337-0').addService(googletag.pubads());
    googletag.defineSlot('/1688062/Scoop_Premium-Rectangle', [[300, 250], [300, 300], [300, 600]], 'div-gpt-ad-1493962836337-1').addService(googletag.pubads());
    googletag.defineSlot('/1688062/Scoop_Rectangle', [300, 250], 'div-gpt-ad-1493962836337-2').addService(googletag.pubads());
    googletag.defineSlot('/1688062/Scoop_Rectangle-South', [300, 250], 'div-gpt-ad-1493962836337-3').addService(googletag.pubads());
    googletag.defineSlot('/1688062/Scoop_Super-Rectangle', [300, 250], 'div-gpt-ad-1493962836337-4').addService(googletag.pubads());
    googletag.defineOutOfPageSlot('/1688062/Scoop_Video', 'div-gpt-ad-1493962836337-5').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs(true);
     (function(pa) {
        pa.setTargeting('Byline', scoop.meta.gaw.bylines)
        pa.setTargeting('Site', scoop.meta.gaw.sites)
        pa.setTargeting('Keyword', scoop.meta.gaw.keywords)
        pa.setTargeting('Section', scoop.meta.gaw.sections);
    })(googletag.pubads());
    googletag.enableServices();
  });
</script>
 /DFP -->



</head>
<body>
<div id="page-wrapper">


<!-- spider trap -->
<a href="/robots/bad-robot.html"><img height="1" width="1" align="right" border="0" src="//img.scoop.co.nz/images/pixel.gif?bad-robot"></a>
<!-- end spider trap -->



<div id="header-purotu">
  <div id="header-purotu-strip">
    <style>
@media screen and (max-width: 970px) {
#top-dfp {display: none;}
}
#top-dfp {text-align: center; min-height:120px;}
</style>
<!-- <div id="top-dfp"><! -- /1688062/Scoop_Big-Banner -- >
<div id='div-gpt-ad-1493962836337-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1493962836337-0'); });
</script>
</div> 
</div> -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MFGHBG"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

  </div>
  <div id="pp-banner"></div>
  <div id="header-purotu-thick">
    <i class="material-icons" id="header-purotu-menu-button">&#xE5D2;</i>
    <div id="header-purotu-logo">
      <a href="/?from=top-banner-purotu-1">
	<img alt="Scoop" src="/images/Scoop_Independent_News_BWLogo.svg.png" title="Go to the home page" class="for-full">
	<img alt="Scoop" src="/images/Scoop_Independent_News_White.png" title="Go to the home page" class="for-skinny">
      </a>
    </div>
    <div id="header-purotu-title">Regional</div>
    <div id="header-purotu-tools">
      <div id="header-purotu-shortcuts">
	
<a id="about-us-head" href="https://www.scoop.co.nz/about/contact.html"><i class="material-icons">&#xE0BE;</i> <span>Contact</span></a>
<a id="subscribe-head" href="https://www.scoop.co.nz/about/about.html"><i class="material-icons">&#xE146;</i> <span>About</span></a>
<a id="login-head" href="https://pro.scoop.co.nz/?from=scoop"><i class="material-icons">&#xE8F9;</i> <span>ScoopPro</span></a>

      </div>
      <div id="header-purotu-search">
    <form method="get" action="https://search.scoop.co.nz/search">
    <input class="scoop-words" placeholder="Search Scoop" type="text" name="q" maxlength="50" /><button type="submit" name="submit"><i class="material-icons">&#xE8B6;</i>
</button>
</form>

</div>
    </div>
  </div>

  <div id="header-purotu-network">
    <ul>
      <li><a href="https://www.scoop.co.nz">Scoop</a></li>        
      <li><a href="http://werewolf.co.nz">Werewolf</a></li>        
      <li><a href="http://wellington.scoop.co.nz">Wellington</a></li>
      <li><a href="https://thedig.nz">The Dig</a></li>
      <li><a href="http://business.scoop.co.nz">Business Scoop</a></li>
      <li><a href="http://pacific.scoop.co.nz">Pacific</a></li>        
      <li><a href="http://community.scoop.co.nz">Community</a></li> 
      <li><a href="http://books.scoop.co.nz">Review of Books</a></li> 
      <li><a href="https://info.scoop.co.nz">InfoPages</a></li>  
    </ul>
  </div>
  
  <div id="header-purotu-wires">
    
<ul>
    <li><a href="https://www.scoop.co.nz/">Front Page</a></li>
    <li><a href="https://www.scoop.co.nz/news/scoops.html">Scoops</a></li>
    <li><a href="https://www.scoop.co.nz/news/parliament.html">Parliament</a></li>
    <li><a href="https://www.scoop.co.nz/news/politics.html">Politics</a></li>
    <li><a href="https://www.scoop.co.nz/news/regional.html">Regional</a></li>
    <li><a href="https://www.scoop.co.nz/news/business.html">Business</a></li>
    <li><a href="https://www.scoop.co.nz/news/sci-tech.html">Sci-Tech</a></li>
    <li><a href="https://www.scoop.co.nz/news/world.html">World</a></li>
    <li><a href="https://www.scoop.co.nz/news/culture.html">Culture</a></li>
    <li><a href="https://www.scoop.co.nz/news/education.html">Education</a></li>
    <li><a href="https://www.scoop.co.nz/news/health.html">Health</a></li>
</ul>

  </div>

  <div id="header-purotu-menu">
    <i class="material-icons" id="header-purotu-menu-button-2">&#xE5CD;</i>

    <div id="header-purotu-menu-tools">
      <div id="header-purotu-menu-search">
    <form method="get" action="https://search.scoop.co.nz/search">
    <input class="scoop-words" placeholder="Search Scoop" type="text" name="q" maxlength="50" /><button type="submit" name="submit"><i class="material-icons">&#xE8B6;</i>
</button>
</form>

</div>
      <div id="header-purotu-menu-shortcuts">
	
<a id="about-us-head" href="https://www.scoop.co.nz/about/contact.html"><i class="material-icons">&#xE0BE;</i> <span>Contact</span></a>
<a id="subscribe-head" href="https://www.scoop.co.nz/about/about.html"><i class="material-icons">&#xE146;</i> <span>About</span></a>
<a id="login-head" href="https://pro.scoop.co.nz/?from=scoop"><i class="material-icons">&#xE8F9;</i> <span>ScoopPro</span></a>

      </div>
    </div>

    <div class="header-purotu-menu-header">Scoop</div>
    
<ul>
    <li><a href="https://www.scoop.co.nz/">Front Page</a></li>
    <li><a href="https://www.scoop.co.nz/news/scoops.html">Scoops</a></li>
    <li><a href="https://www.scoop.co.nz/news/parliament.html">Parliament</a></li>
    <li><a href="https://www.scoop.co.nz/news/politics.html">Politics</a></li>
    <li><a href="https://www.scoop.co.nz/news/regional.html">Regional</a></li>
    <li><a href="https://www.scoop.co.nz/news/business.html">Business</a></li>
    <li><a href="https://www.scoop.co.nz/news/sci-tech.html">Sci-Tech</a></li>
    <li><a href="https://www.scoop.co.nz/news/world.html">World</a></li>
    <li><a href="https://www.scoop.co.nz/news/culture.html">Culture</a></li>
    <li><a href="https://www.scoop.co.nz/news/education.html">Education</a></li>
    <li><a href="https://www.scoop.co.nz/news/health.html">Health</a></li>
</ul>

    <div class="header-purotu-menu-header">Network</div>
    <ul>
      <li><a href="https://www.scoop.co.nz">Scoop</a></li>        
      <li><a href="http://werewolf.co.nz">Werewolf</a></li>        
      <li><a href="http://wellington.scoop.co.nz">Wellington Scoop</a></li>
      <li><a href="https://thedig.nz">The Dig</a></li>
      <li><a href="http://business.scoop.co.nz">Business Scoop</a></li>        
      <li><a href="http://pacific.scoop.co.nz">Pacific</a></li>
      <li><a href="http://community.scoop.co.nz">Community</a></li> 
      <li><a href="http://books.scoop.co.nz">Review of Books</a></li> 
      <li><a href="https://info.scoop.co.nz">InfoPages</a></li>  
    </ul>
  </div>

</div>


<div id="outer-wrapper">





<div class="article-subheadings">
  <p>
<a href="http://www.scoop.co.nz/archive/index.html?t=Local%20Government" style="white-space: nowrap">Local Govt</a> | <a href="http://www.scoop.co.nz/multimedia/television/national.html" style="white-space: nowrap">National News Video</a> | <a href="http://www.scoop.co.nz/news/parliament.html" style="white-space: nowrap">Parliament Headlines</a> | <a href="http://www.scoop.co.nz/news/politics.html" style="white-space: nowrap">Politics Headlines</a> | <a href="http://<% search.scoop.co.nz %>/" style="white-space: nowrap">Search</a></p>
</div>

<div id="article-head-spacer">&nbsp;</div>

<!-- LEADER -->
  <div class="container">
     <div class="doubleleft-col">
       <div width="665" height="40">
<!-- Scoop Media Cartel DFP Tag -->
<script type='text/javascript'>
GA_googleFillSlot("Scoop_Top_Strip");
</script>
</div>



       


<div id="bread-crumb">
<a href="http://www.scoop.co.nz/">Scoop</a> <i class="material-icons bread-crumb-sep">&#xE315;</i> <a href="http://www.scoop.co.nz/news/regional.html">Regional</a> 
    <div id="article-tools">




        <a rel="nofollow" title="Find related articles" href="http://search.scoop.co.nz/search?q=related:AK2206/S00217"><i class="material-icons">&#xe8fa;</i></a>

        <a rel="nofollow" title="Printer friendly version" href="http://www.scoop.co.nz/stories/print.html?path=AK2206/S00217/nzpfu-members-start-strike-action-on-monday-morning.htm"><i class="material-icons">&#xe8ad;</i></a>

<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.scoop.co.nz%2Fstories%2FAK2206%2FS00217%2Fnzpfu-members-start-strike-action-on-monday-morning.htm&amp;text=NZPFU%20Members%20Start%20Strike%20Action%20On%20Monday%20Morning" class="social-media-toolkit-button" id="social-media-toolkit-twitter-button"><img src="/images/Icons_Twitter.svg" alt=""></a>
<a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.scoop.co.nz%2Fstories%2FAK2206%2FS00217%2Fnzpfu-members-start-strike-action-on-monday-morning.htm&amp;mini=true&amp;source=http://www.scoop.co.nz&amp;title=NZPFU%20Members%20Start%20Strike%20Action%20On%20Monday%20Morning" class="social-media-toolkit-button" id="social-media-toolkit-linkedin-button"><img src="/images/Icons_LinkedIn.svg" alt=""></a>
<a href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.scoop.co.nz%2Fstories%2FAK2206%2FS00217%2Fnzpfu-members-start-strike-action-on-monday-morning.htm" class="social-media-toolkit-button"><img src="/images/Icons_Facebook.svg" alt="" id="social-media-toolkit-facebook-button"></a>

<script type="text/javascript">
  if(scoop && scoop.hohonu && scoop.hohonu.ga) {
    var x;
    var networks = ['twitter', 'facebook', 'linkedin'];
    for(x = 0; x < networks.length; x += 1) {
      (function(network) {
        scoop.hohonu.ga.addRecipie(function(tracker_ref) {
          var button = document.getElementById('social-media-toolkit-' + network + '-button');
	  if((typeof button.addEventListener) == 'undefined') {
	    return;
	  }
          button.addEventListener('click', function() {
            ga(tracker_ref.tid + '.send', 'social', network, 'Share Button Click', window.location.href);
	    return true;
	  });
        });
      })(networks[x]);
    }
  }
</script>

    </div>
</div>




       <div id="article">
         <div class="story-top">
           <h1>NZPFU Members Start Strike Action On Monday Morning</h1>

           <span class="byline"><b>Sunday, 12 June 2022,  1:50 pm</b><br />
             <b>Press Release: <a href="https://info.scoop.co.nz/New_Zealand_Professional_Firefighters_Union">New Zealand Professional Firefighters Union</a></b></span>

         </div>


	 <p>
         <p><strong>The New Zealand Professional Firefighters’
Union members start industrial action early Monday in their
fight for reasonable wages and safer working
conditions.</strong></p><p>This strike action is largely
behind the scenes and will not affect firefighters who will
be responding to fires and emergencies and protecting the
public as usual.</p><p>There is currently a fire crisis with
Fire and Emergency NZ failing to employ sufficient career
firefighters and 111 emergency call centre dispatchers to
meet minimum staffing. As a result, some career stations
have closed, fire trucks have been taken offline or
firefighters are riding in unsafe short-crews to keep the
fire trucks responding. If a fire truck is offline, a truck
from further afield responds costing valuable time. FENZ’s
own promotional advertising states minutes can be the
difference between life and death.</p><ul><li>Firefighters
are reporting working extraordinary hours trying to keep the
fire trucks responding. Employed to work 42 hours a week,
firefighters are largely working 60-80 hours and some report
working 100 hours. FENZ is refusing to acknowledge the
crisis and cancelled the April 2022 career firefighter
recruit course.</li><li>It was recently reported that FENZ
firefighters respond to 96% of all out of hospital cardiac
arrests across New Zealand. Professional career firefighters
are co-responded with ambulance to the most life-threatening
cases. Some firefighters report routinely attending multiple
deaths a shift. The Union is seeking guaranteed mental
health and wellbeing programmes that meet the needs of
firefighters and ongoing access to psychological
professionals. FENZ has refused stating it will deliver
mental health programmes on an “ad hoc”
basis.</li><li>All ranks of firefighters are low paid. The
lower ranks of firefighters are the poorest paid across
FENZ. They are barely paid the adult minimum wage and the
current wage offer from FENZ still leaves them poorly
paid.</li><li>The Officer ranks are also devalued and
disrespected. FENZ pays some administration staff more than
professional career Fire Officers who have been firefighting
for more than 10 years.</li><li>FENZ HQ staff are
automatically covered with income protection insurance but
FENZ is refusing to pay an allowance to assist firefighters
and other NZPFU members to protect their health needs and
income. Career firefighters are at high risk of contracting
specific cancers due to exposures to carcinogens at fires,
they have a high incidence of injury due to the dangerous
and physically demanding work and the firefighters and 111
emergency call centre staff are routinely exposed to trauma
requiring mental health assistance. FENZ said they were
“not attracted” to provide income protection for NZPFU
members.</li></ul>
<div class="article-left-box-wrapper"><div class="article-left-box">
        




<div class="headline-right"><div style="min-height:250px;min-width: 300px;">
<style> @media screen and (max-width: 768px) {.article-left-box {float: none; margin: 20px auto 20px auto; margin-left: calc( (100% - 300px) / 2 );}} 
@media screen and (max-width: 970px) {#article iframe { max-width: 100%;}} #article iframe { max-width: 100%;}

</style>
<!-- /1688062/Scoop_Super-Rectangle -->
<div id='div-gpt-ad-1493962836337-4'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1493962836337-4'); });
</script>
</div>
<!-- /1688062/Content_Interstitial 
<div id='div-gpt-ad-1631171064832-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1631171064832-0'); });
  </script>
</div> -->
</div>

</div>

</div></div>
<p>NZPFU members recently overwhelmingly
voted on a strategy of strike action escalation. The NZPFU
members have sent a very clear and loud message that
FENZ’s current offer devalues and disrespects the work
they do and the inherent risks to their health, safety and
wellbeing. The Union has called on FENZ the need to change
their approach to the negotiations for a collective
agreement and be prepared to negotiate fair wages and safer
working conditions.</p><p>The NZPFU represents professional
career firefighters, 111 emergency call centre dispatchers,
Volunteer Support Officers, community risk reduction and
resilience advisors, trainers and other specialist
roles.</p><p>Go to <a target="_blank" rel="noopener
noreferrer"
href="https://email.newsflash.nz/t/t-l-qhkdjll-cykiuutdt-r/">www.firecrisis.nz</a>
for more
information.</p>
<p>
<a href="http://www.scoop.co.nz/about/terms.html" target="_blank"><span>&#169; Scoop Media</span></a>
         <br>
<div id="byline-block">
<style> a.supporter:hover {background:#EC4438!important;} 
@media screen and (max-width: 480px) { #byline-block div.byline-block {padding-right:16px;}}</style>
<div class="byline-block byline-block-light" style="background-color:#ebebeb; font-size:16px; line-height:22px; font-weight:normal; border: 1px solid #f55a3f; width: inherit;">
<h4>Join Scoop Citizen</h4>Scoop is a champion of independent journalism and open publishing - informing New Zealanders through straight-talking independent journalism, and publishing news from a wide range of sectors. Join us and support the publication of trustworthy, relevant, public interest news, freely accessible to all New Zealanders:
<br><br>
<a class="supporter" href="https://foundation.scoop.co.nz/citizen/?from=SFMember" target="_blank" style="background: #f55a3f; color: #ffffff!important; border-radius: 2px; padding: 5px 12px 6px 12px;">Become a member</a>   
<a style="color:#1e1e1e;" href="https://foundation.scoop.co.nz/citizen?from=SFmore" target="_blank"><u>Find out more</u></a>
</div>
</div>


<div id="byline-block"><div class="byline-block byline-block-light">Find more from <a href="https://info.scoop.co.nz/New_Zealand_Professional_Firefighters_Union">New Zealand Professional Firefighters Union</a> on InfoPages.</div></div>
         <div class="cleaner">&nbsp;</div>

       </div><!-- /article -->
  
       <div class="cleaner">&nbsp;</div>

       <div>&nbsp;</div>

       

       <div id="article-base-links">
          
        <a href="http://www.scoop.co.nz/news/parliament.html">Parliament Headlines</a> | <a href="http://www.scoop.co.nz/news/politics.html">Politics Headlines</a> | <a href="http://www.scoop.co.nz/news/regional.html">Regional Headlines</a>

       </div>

       
        <div class="section-heading">
    <h2><a href="http://www.scoop.co.nz/sections/nzpolitics.html">NEW ZEALAND POLITICS</a></h2>
<p>
</p>
</div>


       <div width="665" height="40">
<!-- Scoop Media Cartel DFP Tag -->
<script type='text/javascript'>
GA_googleFillSlot("Scoop_Top_Strip");
</script>
</div>



       <br />

       
<div id="leader" class="" style="background-image: url(/images/teal-left.gif); background-color: #E1F1EF">
    
    <h1><a href="https://www.scoop.co.nz/stories/HL2206/S00015/on-sinai-where-it-suits-us-to-waive-international-treaties.htm">  <img src="https://img.scoop.co.nz/stories/images/2206/9665b53eb218bb4624bb.jpeg" width="300" height="169"><i>Gordon Campbell:</i>   On Sinai, Where It Suits Us To Waive International Treaties</a></h1><br>Farmers are currently enjoying the highest prices and payouts in the history of this country. They will never be better placed to acknowledge that their wealth comes on the back of climate-changing emissions and causes serious amounts of water and soil pollution. Costs which everyone else is having to shoulder. That being so, the gist of this week’s He Waka Eke Noa, report – a working group joint effort...<br><a href="https://www.scoop.co.nz/stories/HL2206/S00015/on-sinai-where-it-suits-us-to-waive-international-treaties.htm">More>></a><br>

    <div id="leader-also-wrapper" style="background-image: url(/images/teal-right.gif)">
        <div class="leader-left">
            <!-- --><br><!-- --><br>
        </div>
        <div class="leader-also">
            <!-- --><br><!-- --> 
        </div>
        <h5>&nbsp;</h5>
        <div class="cleaner"></div>
    </div>
</div>

     </div><!-- /doubleleft-col -->

       
        	<div class="section-wrapper">
    
<div class="cleaner">&nbsp;</div>
<div class="left-col" id="img-float-right">
    <!-- --><p><b><a href="https://www.scoop.co.nz/stories/PA2206/S00085/government-takes-bowel-cancer-programme-nationwide.htm"> <br><img src="https://img.scoop.co.nz/stories/images/2206/4d07fdedeb924c347d0d.jpeg" width="125" height="99"><i>Health:</i>  Government Takes Bowel Cancer Programme Nationwide</a></b><br>The Government’s lifesaving bowel-screening programme is now available across the whole country, Health Minister Andrew Little said today... <a href="https://www.scoop.co.nz/stories/PA2206/S00085/government-takes-bowel-cancer-programme-nationwide.htm">More>></a><p><br><b><a href="https://www.scoop.co.nz/stories/PA2206/S00070/next-steps-to-protect-new-zealands-unique-biodiversity.htm">  <img src="https://img.scoop.co.nz/stories/images/2206/91224f08f18ef7e60582.jpeg" width="125" height="74"><i>Government:</i>  Next Steps To Protect New Zealand’s Unique Biodiversity</a></b><br>The Government has announced its next steps to protect our native plants and wildlife from the threat of extinction, releasing a National Policy Statement for Indigenous Biodiversity (NPS-IB) exposure draft and a draft implementation plan... <a href="https://www.scoop.co.nz/stories/PA2206/S00070/next-steps-to-protect-new-zealands-unique-biodiversity.htm">More>></a><p><br><b><a href="https://www.scoop.co.nz/stories/PA2206/S00051/government-welcomes-progress-on-agricultural-climate-action.htm"> <img src="https://img.scoop.co.nz/stories/images/2206/4e4bc704034fe824dd6b.jpeg" width="125" height="46"><i>Government:</i>  Welcomes Progress On Agricultural Climate Action</a></b><br>The Government has welcomed a report from the He Waka Eke Noa – Primary Sector Climate Action Partnership as a milestone in New Zealand tackling emissions across all sectors of its economy... <a href="https://www.scoop.co.nz/stories/PA2206/S00051/government-welcomes-progress-on-agricultural-climate-action.htm">More>></a><p><p><p><p><br>
</div>

<div class="centre-col" id="img-float-right">
    
    <!-- --> <br><b><a href="https://www.scoop.co.nz/stories/PA2206/S00067/maori-electoral-option-bill-removes-barriers-to-voting-for-maori.htm"> <br><img src="https://img.scoop.co.nz/stories/images/2206/edfdf2677ec94295c28c.jpeg" width="125" height="78"><i>Government:</i>  Māori Electoral Option Bill Removes Barriers To Voting For Māori</a></b> <br>Justice Minister Kris Faafoi has announced that the Māori Electoral Option will be changed to allow Māori voters to switch electoral rolls at any time. The bill is expected to be introduced to the House in the coming weeks... <a href="https://www.scoop.co.nz/stories/PA2206/S00067/maori-electoral-option-bill-removes-barriers-to-voting-for-maori.htm">More>></a><p><p><br><b><a href="https://www.scoop.co.nz/stories/PO2206/S00031/voting-starts-in-the-tauranga-by-election.htm">  <img src="https://img.scoop.co.nz/stories/images/2206/c69cf2c0b7de76ee58fa.jpeg" width="125" height="94"><i>Electoral Commission:</i>   Voting Starts In The Tauranga By-election</a></b><br>Voting gets underway tomorrow in the Tauranga by-election to choose a new local member of Parliament. ‘If you’re enrolled in the Tauranga electorate, you can vote at an advance voting place from Saturday 4 June... <a href="https://www.scoop.co.nz/stories/PO2206/S00031/voting-starts-in-the-tauranga-by-election.htm">More>></a><p><p><br><b><a href="https://www.scoop.co.nz/stories/PO2206/S00015/acting-director-general-of-health-appointed.htm"> <img src="https://img.scoop.co.nz/stories/images/2206/ff33bc1904ce1b28359e.jpeg" width="109" height="125"><i>Public Service Commission:</i>  Acting Director-General Of Health Appointed </a></b><br>The Deputy Public Service Commissioner has today announced the appointment of Dr Diana Sarfati as Acting Director-General of Health and Chief Executive, Ministry of Health... <a href="https://www.scoop.co.nz/stories/PO2206/S00015/acting-director-general-of-health-appointed.htm">More>></a><p><p><br>
</div>




	</div>
    <div class="cleaner"></div>


    </div><!-- /container -->

    <div class="right-col">
      
        




<div class="headline-right"><a href="https://pro.scoop.co.nz/?source=SPW"><div id="get-more">
<i class="material-icons" style="color:#30A7BF;">work</i>
<span>Get your team onto ScoopPro</span>
</div></a>
</div>
<div class="spacer-b">&nbsp;</div>
<div class="headline-right"><a href="/about/submit.html?source=RHS"><div id="get-more">
	<i class="material-icons"></i>
	<span>Submit News / Press Releases</span>
</div></a>
</div>
<div class="spacer-b">&nbsp;</div>
<div class="headline-right"><a href="
https://foundation.scoop.co.nz/citizen/?source=SPW"><div id="get-more">
<i class="material-icons" style="color:#ec4438;">person_add</i>
<span>ScoopCitizen / Become a Supporter</span>
</div></a>

<!-- <a href="https://twitter.com/scoopnz"><div id="get-more"><img src="/images/Icons_Twitter.svg"><span>Follow Scoop on Twitter</span>
</div></a> -->

</div>
<div class="spacer-b">&nbsp;</div>
<div class="headline-right"><style>body {overflow: unset !important;}</style>
<!-- /1688062/Scoop_Premium-Rectangle -->
<div id="in-cont" style="min-height:250px;">
<div id='div-gpt-ad-1493962836337-1'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1493962836337-1'); });
</script>
</div>
</div>

</div>
<div class="spacer-b">&nbsp;</div>
<div class="headline-right"></div>
<div class="spacer-b">&nbsp;</div>
<div class="headline-right"></div>
<div class="spacer-b">&nbsp;</div>

        











































<script type="text/javascript">
    var _open_T62A5461FA3750 = 2;
    var _anchor_T62A5461FA3750 = ['#tab_T62A5461FA3750_parliament','#tab_T62A5461FA3750_politics','#tab_T62A5461FA3750_regional'];
    var _colours_T62A5461FA3750 = ['#dee3e8','#dee3e8','#dee3e8'];
</script>

<div class="right-tabs">
    <div class="headline-double"><h4>LATEST HEADLINES</h4></div>
    <div class="tabcontainer">
        <ul id="T62A5461FA3750">
            <li class="tfirst"  style=" background: #dee3e8 url(/images/triple-left-off-mid-off.gif) no-repeat left top"  >PARLIAMENT</li>
            <li class="tmid"  style=" background: #dee3e8 url(/images/triple-mid-off-right-on.gif) no-repeat left top"  >POLITICS</li>
            <li class="tlast"  style=" background: #dee3e8 url(/images/triple-right-on.gif) no-repeat right top"  >REGIONAL</li>
        </ul>
    </div>
    <div id="cpT62A5461FA3750">
        <div class="tab-content-triple tab-bg1" id="tab_T62A5461FA3750_parliament" style="display: none;" >
    
<ul>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/PA2206/S00094/minister-of-defence-addresses-premier-defence-summit-on-climate-security.htm">Minister Of Defence Addresses Premier Defence Summit On Climate Security</a>
    11/06/22
    | <a href="https://info.scoop.co.nz/New_Zealand_Government" class="tab-list-byline">New Zeal...</a>
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/PA2206/S00093/minister-of-defence-addresses-premier-defence-summit-on-climate-security.htm">Minister Of Defence Addresses Premier Defence Summit On Climate Security</a>
    11/06/22
    | <a href="https://info.scoop.co.nz/New_Zealand_Government" class="tab-list-byline">New Zeal...</a>
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/PA2206/S00092/national-proposes-new-powers-to-tackle-gangs.htm">National Proposes New Powers To Tackle Gangs</a>
    11/06/22
    | <a href="https://info.scoop.co.nz/New_Zealand_National_Party" class="tab-list-byline">New Zealand National Party</a>
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/PA2206/S00091/speech-backing-police-tackling-gangs.htm">Speech: Backing Police, Tackling Gangs</a>
    11/06/22
    | <a href="https://info.scoop.co.nz/New_Zealand_National_Party" class="tab-list-byline">New Zealand National Party</a>
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/PA2206/S00090/act-welcomes-nationals-support-for-gang-policy.htm">ACT Welcomes National&#x2019;s Support For Gang Policy</a>
    11/06/22
    | <a href="https://info.scoop.co.nz/ACT_New_Zealand" class="tab-list-byline">ACT New Zealand</a>
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/PA2206/S00089/transport-minister-looks-to-power-up-ev-imports.htm">Transport Minister Looks To Power Up EV Imports</a>
    11/06/22
    | <a href="https://info.scoop.co.nz/New_Zealand_Government" class="tab-list-byline">New Zealand Government</a>
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/PA2206/S00088/transport-minister-looks-to-power-up-ev-imports.htm">Transport Minister Looks To Power Up EV Imports</a>
    11/06/22
    | <a href="https://info.scoop.co.nz/New_Zealand_Government" class="tab-list-byline">New Zealand Government</a>
    </li>
</ul>


            <span class="tab-more"><a target="_top" href="http://www.scoop.co.nz/news/parliament.html">More</a></span>
            <a target="_top" class="tab-rss" href="http://www.scoop.co.nz/storyindex/index.rss?s.c=PA"><i class="material-icons">&#xE0E5;</i> RSS</a> 
        </div>
        <div class="tab-content-triple tab-bg1" id="tab_T62A5461FA3750_politics" style="display: none;" >
    
<ul>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/PO2206/S00085/cameron-luxton-shows-up-the-other-candidates-in-tv-debates.htm">Cameron Luxton Shows Up The Other Candidates In TV Debates</a>
     1:24 PM
    | <a href="https://info.scoop.co.nz/ACT_New_Zealand" class="tab-list-byline">ACT New Zealand</a>
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/PO2206/S00084/passing-of-former-new-zealand-first-mp-richard-prosser.htm">Passing Of Former New Zealand First MP Richard Prosser</a>
     1:13 PM
    | <a href="https://info.scoop.co.nz/New_Zealand_First_Party" class="tab-list-byline">New Zealand First Party</a>
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/PO2206/S00083/maritime-union-calls-for-ex-ceo-to-be-dumped-from-port-directorships.htm">Maritime Union Calls For Ex-CEO To Be Dumped From Port Directorships</a>
    10/06/22
    | <a href="https://info.scoop.co.nz/Maritime_Union_of_New_Zealand" class="tab-list-byline">Maritime Uni...</a>
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/PO2206/S00082/te-tai-tokerau-principals-applaud-the-governments-attendance-strategy.htm">Te Tai Tokerau Principals Applaud The Government&#x2019;s Attendance Strategy</a>
    10/06/22
    | <a href="https://info.scoop.co.nz/Te_Tai_Tokerau_Principals_Association" class="tab-list-byline">Te Tai Tok...</a>
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/PO2206/S00081/frontline-prison-officers-have-lost-trust-in-corrections-leadership-amid-rising-assault-numbers.htm">Frontline Prison Officers Have Lost Trust In Corrections Leadership Amid Rising ...</a>
    10/06/22
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/PO2206/S00080/government-response-to-affordable-rental-housing-crisis-is-not-good-enough.htm">Government Response To Affordable Rental Housing Crisis Is Not Good Enough</a>
    10/06/22
    | <a href="https://info.scoop.co.nz/Child_Poverty_Action_Group_" class="tab-list-byline">Child ...</a>
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/PO2206/S00079/filled-job-numbers-static-in-march-quarter.htm">Filled Job Numbers Static In March Quarter</a>
    10/06/22
    | <a href="https://info.scoop.co.nz/Statistics_New_Zealand" class="tab-list-byline">Statistics New Zealand</a>
    </li>
</ul>


            <span class="tab-more"><a target="_top" href="http://www.scoop.co.nz/news/politics.html">More</a></span>
            <a target="_top" class="tab-rss" href="http://www.scoop.co.nz/storyindex/index.rss?s.c=PO"><i class="material-icons">&#xE0E5;</i> RSS</a> 
        </div>
        <div class="tab-content-triple tab-bg1" id="tab_T62A5461FA3750_regional"  >
    
<ul>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/AK2206/S00216/fatal-crash-cheltenham-hunterville-road-manawatu.htm">Fatal Crash, Cheltenham Hunterville Road, Manawatu</a>
     1:47 PM
    | <a href="https://info.scoop.co.nz/New_Zealand_Police_" class="tab-list-byline">New Zealand Police </a>
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/AK2206/S00215/horowhenua-weather-event-update-3-920am-sunday-12-june-2022.htm">Horowhenua Weather Event &#x2013; Update 3 9.20am - Sunday 12 June 2022</a>
     1:15 PM
    | <a href="https://info.scoop.co.nz/Horowhenua_District_Council" class="tab-list-byline">Horowhenua Distr...</a>
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/AK2206/S00214/two-arrested-in-relation-to-christchurch-firearms-incident.htm">Two Arrested In Relation To Christchurch Firearms Incident</a>
    12:42 AM
    | <a href="https://info.scoop.co.nz/New_Zealand_Police_" class="tab-list-byline">New Zealand Police </a>
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/AK2206/S00213/update-serious-crash-whangamata-road-taupo-bay-of-plenty-bay-of-plenty.htm">Update: Serious Crash, Whangamata Road, Taupo &#x2013; Bay Of Plenty - Bay Of Plenty</a>
    12:41 AM
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/AK2206/S00212/six-arrested-cash-and-illegal-drugs-seized-in-operation-poapoa.htm">Six Arrested, Cash And Illegal Drugs Seized In Operation Poapoa</a>
    12:40 AM
    | <a href="https://info.scoop.co.nz/New_Zealand_Police_" class="tab-list-byline">New Zealand Polic...</a>
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/AK2206/S00211/new-zealand-future-foresters-part-of-the-launch-of-global-network-for-forestry-young-professionals.htm">New Zealand Future Foresters Part Of The Launch Of Global Network For Forestry Y...</a>
    12:35 AM
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/AK2206/S00210/new-zealand-future-foresters-part-of-the-launch-of-global-network-for-forestry-young-professionals.htm">New Zealand Future Foresters Part Of The Launch Of Global Network For Forestry Y...</a>
    12:34 AM
    </li>
</ul>


            <span class="tab-more"><a target="_top" href="http://www.scoop.co.nz/news/regional.html">More</a></span>
            <a target="_top" class="tab-rss" href="http://www.scoop.co.nz/storyindex/index.rss?s.c=AK"><i class="material-icons">&#xE0E5;</i> RSS</a> 
        </div>
    </div>
</div><!-- /right-tabs -->


<div class="spacer-b">&nbsp;</div>
<div class="headline-right"><div id="rect" style="min-height:250px;">
<!-- /1688062/Scoop_Rectangle -->
<div id='div-gpt-ad-1493962836337-2'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1493962836337-2'); });
</script>
</div>
<div id="vid-div">
<!-- /1688062/Scoop_Video -->
<div id='div-gpt-ad-1493962836337-5'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1493962836337-5'); });
  </script>
</div></div>

<!-- <div id="scroll-outstream"></div>
<script type="text/javascript">
 (function() {
   function loadIt() {
     console.log("DOM fully loaded and parsed");

     // Enter OutStream configuration options HERE //
     var configParams = {
       "width": 300,
       "height": 194,
       "k_pos": "after",
       "k_placement": "a/middle",
       "k_align": "center",
       "k_adImp": "%%VIEW_URL_UNESC%%",
       "k_adClick": "%%CLICK_URL_UNESC%%",
       "k_multiFormat": 0
     };

     // End OutStream configuration options //

     var doc = top.window.document;

     var as = doc.createElement('script'),
       aT = '//video-ads-apex.rubiconproject.com/apex/18118/197056/961628/203/apex.js?r=' + Math.random() * 10000000000000000;

     as.type = 'text/javascript';
     as.src = aT;
     as.async = true;

     if (as.textContent) {
       as.textContent = JSON.stringify(configParams);
     } else {
       as.innerText = JSON.stringify(configParams);
     }
     doc.body.appendChild(as);

   }


   if (document.readyState === "complete" || (document.readyState !== "loading" && !document.documentElement.doScroll)) {
     loadIt();
   } else {
     document.addEventListener("DOMContentLoaded", loadIt);
   }

 }());
</script>

</div> -->
</div>
</div>
<div class="spacer-b">&nbsp;</div>
<div class="headline-right"><!-- Politics InfoPages  -->
<style> img.featured-logo {max-width: 81px;} </style>

<div id="toolbox">

<h4>InfoPages News Channels</h4>

<a href="http://info.scoop.co.nz/RNZ" title="RNZ"><img class="featured-logo" style="width:81px;height:81px;"  src="//img.scoop.co.nz/stories/images/1801/9b877a3b1727adc1b261.jpeg" alt="RNZ"></a>

<a href="http://info.scoop.co.nz/Environmental_Defence_Society" title="EDS"><img class="featured-logo" style="width:81px;height:85px;" src="//img.scoop.co.nz/stories/images/1509/eds_logo_portrait.jpg" alt="EDS"></a>

<a href="http://info.scoop.co.nz/Community_Housing_Aotearoa" title="Community Housing Aotearoa"><img style="width:81px;height:56px;"  class="featured-logo" src="//img.scoop.co.nz/stories/images/1911/cha_small.jpg" alt="Community Housing Aotearoa"></a>
<br>



</div>
<div style="clear:left;"></div>
</div>
<div class="spacer-b">&nbsp;</div>

        











































<script type="text/javascript">
    var _open_T62A5462F11FCB1 = 0;
    var _anchor_T62A5462F11FCB1 = ['#tab_T62A5462F11FCB1__span_class_scoop_wellington_scoop_span_'];
    var _colours_T62A5462F11FCB1 = ['#ffb864'];
</script>

<div class="right-tabs">
    <div class="tabcontainer">
        <ul id="T62A5462F11FCB1">
            <li class="one-tab"  style=" background:  url(/images/one-tab.gif) no-repeat left top"  ><span class="scoop">Wellington Scoop</span></li>
        </ul>
    </div>
    <div id="cpT62A5462F11FCB1">
        <div class="tab-content tab-bg-orange" id="tab_T62A5462F11FCB1__span_class_scoop_wellington_scoop_span_"  >
    <ul>
<li><a  target="_blank" href="https://wellington.scoop.co.nz/?p=145117">Treated sewage overflowing from Moa Point and Seaview treatment plants</a></li>
<li><a  target="_blank" href="https://wellington.scoop.co.nz/?p=145128">6000 drivers given breath tests &ndash; five of them to be charged</a></li>
<li><a  target="_blank" href="https://wellington.scoop.co.nz/?p=145099">More gales, heavy rain and thunderstorms forecast for Sunday</a></li>
<li><a  target="_blank" href="https://wellington.scoop.co.nz/?p=145133">Tamatha Paul is a Green candidate for Lambton Ward in October</a></li>
<li><a  target="_blank" href="https://wellington.scoop.co.nz/?p=145118">New bike and bus lanes in Newtown operational from Monday</a></li>
<li><a  target="_blank" href="https://wellington.scoop.co.nz/?p=145114">Calliope Park &ndash; culturally offensive &ndash; to be renamed Matahourua</a></li>
<li><a  target="_blank" href="https://wellington.scoop.co.nz/?p=145096">Drugs and cash seized by police in raids on homes in Wellington and Hutt Valley</a></li>
</ul>

            <span class="tab-more"><a target="_top" href="http://wellington.scoop.co.nz/">More</a></span>
            <a target="_top" class="tab-rss" href="http://wellington.scoop.co.nz/?cat=6062&feed=rss2"><i class="material-icons">&#xE0E5;</i> RSS</a> 
            <a target="_top" class="tab-alerts" href="https://newsagent.scoop.co.nz/"><i class="material-icons">&#xE146;</i> News Alerts</a>
        </div>
    </div>
</div><!-- /right-tabs -->


<div class="spacer-b">&nbsp;</div>
<div class="headline-right"><div id="south-rect" style="">
<!-- /1688062/Scoop_Rectangle-South -->
<div id='div-gpt-ad-1493962836337-3'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1493962836337-3'); });
</script>
</div>
</div>
</div>
<div class="spacer-b">&nbsp;</div>
<div class="headline-right">
<div class="headline-right">
    <div id="subleader" style="background-image: url(/images/brown-left.gif); background-color: #FDF7EA">
        <div id="subleader-also-wrapper" style="background-image: url(/images/brown-right.gif); background-color: #FDF7EA">
            <div class="subleader-also" id="">
                
                <h4>Politics Section</h4>

<ul style="list-style-type: none;font-size:90%;">

<h4>Political Blogs</h4>

<li><a href="http://www.publicaddress.net/" target="_blank">Public Address</a></li>
<li><a href="http://www.kiwiblog.co.nz/" target="_blank">KiwiBlog</a></li>
<li><a href="http://norightturn.blogspot.com/" target="_blank">No Right Turn</a></li>
<li><a href="http://www.pundit.co.nz/" target="_blank">Pundit</a></li>
<li><a href="http://www.thestandard.org.nz/" target="_blank">The Standard</a></li>
<!-- <li><a href="http://fightingtalk.blogspot.com/" target="_blank">Fighting Talk</a></li> -->
</ul>

<ul style="list-style-type: none;font-size:90%;">

<h4>Political Websites</h4>

<!-- <li><a href="http://parliamenttoday.co.nz/" target="_blank">Parliament Today</a></li> -->
<li><a href="http://www.parliament.govt.nz/" target="_blank">NZ Parliament</a></li>
<li><a href="http://www.beehive.govt.nz/" target="_blank">NZ Government</a></li>
</ul>

<ul style="list-style-type: none;font-size:90%;">

<h4>Political Parties</h4>

<li><a href="https://info.scoop.co.nz/New_Zealand_Labour_Party" target="_blank">Labour Party</a></li>
<li><a href="https://info.scoop.co.nz/New_Zealand_National_Party" target="_blank">National Party</a></li>
<li><a href="https://info.scoop.co.nz/Green_Party" target="_blank">Green Party</a></li>
<li><a href="https://info.scoop.co.nz/ACT_New_Zealand" target="_blank">ACT Party</a></li>
<li><a href="https://info.scoop.co.nz/The_Maori_Party" target="_blank">The Maori Party</a></li>
<!-- <li><a href="http://alliance.org.nz/" target="_blank">Alliance</a></li>
<li><a href="http://www.alcp.org.nz/" target="_blank">Aotearoa Legalise Cannabis Party</a></li>
<li><a href="http://www.newconservative.org.nz/" target="_blank">New Conservative</a></li>
<li><a href="http://top.org.nz" target="_blank">The Opportunities Party</a></li>
<li><a href="http://outdoorsparty.co.nz" target="_blank">NZ Outdoors Party</a></li>
<li><a href="http://socialcredit.nz/" target="_blank">Social Credit</a></li>
<li><a href="https://www.advancenz.org.nz/" target="_blank">Advance NZ</a></li>  -->
</ul>


            </div>
        <div class="cleaner"></div>
        </div>
    </div>
</div>
</div>


    </div><!-- /right-col -->

    <div class="cleaner">&nbsp;</div>
<!-- /LEADER -->


<!-- end content -->
    <div class="cleaner">&nbsp;</div>
</div><!-- /outer-wrapper -->
<div id="footer">
	<div id="header-wrapper-base">
        <div id="logo-base">
            <a href="https://www.scoop.co.nz">
            <img alt="Scoop - Independent News" src="/images/Scoop_Logo.svg.png">
            </a>
        </div>
		<div id="header-base">
            <div class="clear-both">
                <div id="header-links-base">
                    
<a id="about-us-base" href="https://www.scoop.co.nz/about/contact.html"><i class="material-icons">&#xE0BE;</i> <span>Contact</span></a>
<a id="subscribe-base" href="https://www.scoop.co.nz/about/about.html"><i class="material-icons">&#xE146;</i> <span>About</span></a>
<a id="login-base" href="https://pro.scoop.co.nz/?from=scoop"><i class="material-icons">&#xE8F9;</i> <span>ScoopPro</span></a>

                </div>
            </div>
            <div class="clear-both">
                <div id="footer-search-base">
                    
    <form method="get" action="https://search.scoop.co.nz/search">
    <input class="scoop-words" placeholder="Search Scoop" type="text" name="q" maxlength="50" /><button type="submit" name="submit"><i class="material-icons">&#xE8B6;</i>
</button>
</form>


                </div>
            </div>
		</div><!-- /header-base -->

	</div><!-- /header-wrapper -->
	<div id="top-strip-base">

    <span class="media-switcher">View as: <span>FULL SITE</span> | <a href="https://m.scoop.co.nz/stories/AK2206/S00217/nzpfu-members-start-strike-action-on-monday-morning.htm">MOBILE SITE</a></span>

          <div id="scoop-footer" >

<div id="smallnotices">
<style>#footer-search-base button {top: 18px;position: absolute;}</style>

<div class="link-groups">

  <div class="link-group">
    <span class="header">Scoop</span>
    <a href="https://www.scoop.co.nz/about/contact.html">Contact</a>
    <a href="https://www.scoop.co.nz/about/about.html">About</a>
    <a href="https://www.scoop.co.nz/about/submit.html">Submit News</a>
    <a href="https://newsagent.scoop.co.nz/">Newsagent</a>
 <a style="color:#f55a3f!important; font-weight:bold!important;" href="https://foundation.scoop.co.nz/?supporter">Donate</a>
  </div>
  
  <div class="link-group">
    <span class="header">Connect</span>
    <a href="https://www.scoop.co.nz/about/social.html">Social Media</a>
    <a href="https://www.scoop.co.nz/about/network.html">Scoop Network</a>
    <a href="https://foundation.scoop.co.nz/">Scoop Foundation</a>
    <a href="https://NextElection.com">Next Election NZ</a>
    <a href="https://www.scoop.co.nz/about/submit.html/#ComplaintsPolicy">Complaints Policy</a>
 </div>
  
  <div class="link-group">
    <span class="header">Scoop Pro</span>
    <a href="https://www.scoop.co.nz/about/accredited.html">Licensed Orgs.</a>
    <a href="https://pro.scoop.co.nz/?from=sf-lic">About Scoop Pro</a>
    <a href="https://pro.scoop.co.nz/register?from=sf-app">Apply for a license</a>
    <a href="https://www.scoop.co.nz/about/terms.html">Terms of Use</a>

  </div>
  
</div>

<a href="https://www.scoop.co.nz/about/terms.html" class="terms-link">© Scoop Media</a>
</div>

</div>

	</div><!-- /top-strip -->
<!-- end content -->
	<div class="cleaner">&nbsp;</div>

<div id="base">
</div>


<script type="text/javascript">
  scoop.dom.loaded = true;
</script>

</body>
</html>












