
<!DOCTYPE html>
<html>
<head>
<meta http-equiv="content-type" content="text/html; charset=utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">


<meta name="title"       content="Auckland Art Gallery Toi O T&#x101;maki Appoints Nathan P&#x14D;hio As Senior Curator, M&#x101;ori Art" />
<meta name="keywords"    content="Auckland Art Gallery, Culture, Art, Auckland, Events, Scoop" />
<meta name="description" content=" Nathan P&#x14D;hio Auckland Art Gallery Toi o T&#x101;maki has appointed Nathan P&#x14D;hio (Waitaha, K&#x101;ti M&#x101;moe, K&#x101;i Tahu) to the role of Senior Curator, M&#x101;ori Art. P&#x14D;hio brings almost 20 years of experience working in galleries, including six years in curatorial ..." />
<link rel="amphtml"      href="https://m.scoop.co.nz/stories/CU2112/S00121/auckland-art-gallery-toi-o-tamaki-appoints-nathan-pohio-as-senior-curator-maori-art.htm" />

<meta name="verify-v1" content="DmDRtGvVBvw+iZevBiahLdYqjyp7GyLA1poTPET2uBg=" >
<meta name="y_key" content="4091684479be8a25">
<meta name="msvalidate.01" content="D3EE7BEC171B22CC0004BCAD3AA9F55A" />
<meta name="google-site-verification" content="_g7_as_6L5G11kGq92K0w9zHzfUnAYXOUVCvYtF0evQ" />
<title>
Auckland Art Gallery Toi O Tāmaki Appoints Nathan Pōhio As Senior Curator, Māori Art | Scoop News
</title>
<!-- Scoop is Copyright (C) 1996-2021 Scoop Publishing Ltd - All Rights Reserved -->
<link rel="stylesheet" href="/styles/scoop.css?v=10.13" type="text/css" media="screen">
<link rel="stylesheet" href="/styles/textads.css?v=10.13" type="text/css" media="screen">
<link rel="stylesheet" href="/styles/tabs.css?v=10.13" type="text/css" media="screen">
<link rel="stylesheet" href="/images/fonts/material-icons/load.css?v=10.13" type="text/css" media="screen">
<link rel="stylesheet" href="/images/fonts/source-sans-pro/load.css?v=10.13" type="text/css" media="screen">
<link rel="stylesheet" href="/images/fonts/open-sans/load.css?v=10.13" type="text/css" media="screen">
<!--[if IE]><link rel="stylesheet" href="/styles/msie.css?v=10.13" type="text/css" media="screen"><![endif]-->
<!--[if IE 8]><link rel="stylesheet" href="/styles/msie8.css?v=10.13" type="text/css" media="screen"><![endif]-->
<link rel="stylesheet" href="/styles/print.css?v=10.13" type="text/css" media="print">





<link rel="shortcut icon" href="/images/favicons/favicon.png" />

<link rel="apple-touch-icon" sizes="192x192" type="image/png" href="/images/favicons/ati-192.png" />
<link rel="apple-touch-icon" sizes="120x120" type="image/png" href="/images/favicons/ati-120.png" />
<link rel="apple-touch-icon" sizes="76x76" type="image/png" href="/images/favicons/ati-76.png" />
<link rel="apple-touch-icon" sizes="72x72" type="image/png" href="/images/favicons/ati-72.png" />
<link rel="apple-touch-icon" sizes="114x114" type="image/png" href="/images/favicons/ati-114.png" />
<link rel="apple-touch-icon" sizes="180x180" type="image/png" href="/images/favicons/ati-180.png" />
<link rel="apple-touch-icon" sizes="57x57" type="image/png" href="/images/favicons/ati-57.png" />
<link rel="apple-touch-icon" sizes="152x152" type="image/png" href="/images/favicons/ati-152.png" />
<link rel="apple-touch-icon" sizes="64x64" type="image/png" href="/images/favicons/ati-64.png" />
<link rel="apple-touch-icon" sizes="48x48" type="image/png" href="/images/favicons/ati-48.png" />
<link rel="apple-touch-icon" sizes="32x32" type="image/png" href="/images/favicons/ati-32.png" />
<link rel="apple-touch-icon" sizes="16x16" type="image/png" href="/images/favicons/ati-16.png" />

<meta name="section_key" content="lifestyle">

<script type="text/javascript" async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script type="text/javascript" async="async" src="https://www.google-analytics.com/analytics.js"></script>
<script type="text/javascript">
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  var scoop = scoop || {};
  scoop.dom = {};
  scoop.dom.loaded = false;
  scoop.meta = {};
  scoop.meta.gaw = {};
  
  scoop.meta.gaw.sites = "Scoop";
  scoop.meta.gaw.sections = ["Lifestyle"];

  scoop.meta.byline = "auckland art gallery";
  scoop.meta.gaw.bylines = ["auckland art gallery"];
  scoop.meta.gaw.keywords = [];

  (function(l) {
  l.push("art");
  l.push("auckland");
  l.push("events");
  })(scoop.meta.gaw.keywords);

  scoop.meta.keywords = scoop.meta.gaw.keywords.slice();

  (function(l) {
  l.push("auckland art gallery");
  l.push("culture");
  l.push("scoop");
  })(scoop.meta.keywords);

  


  if(typeof window['ga'] == 'undefined') {
    window.ga = function() {
      if(typeof window.ga['q'] == 'undefined') {
        window.ga.q = [];
      }
      window.ga.q.push(arguments);
    };
  }

  scoop.hohonu = {};
  scoop.hohonu.ga = {};
  scoop.hohonu.ga.trackers_ref = [
    {'code' : 'UA-4736591-1',  'tid' : 'GT1'},
    {'code' : 'UA-5942402-1',  'tid' : 'GT2'},
    {'code' : 'UA-4736591-25', 'tid' : 'GT3'},
    {'code' : 'UA-4736591-26', 'tid' : 'GT4'}
  ];
  scoop.hohonu.ga.recipies = [];

  scoop.hohonu.ga.addRecipie = function(recipie) {
    var gai = scoop.hohonu.ga;
    gai.recipies.push(recipie);
    setTimeout(function() {
      var x;
      for(x = 0; x < gai.trackers_ref.length; x += 1) {
        recipie(gai.trackers_ref[x]);
      }      
    }, 1);
  };  

  (function(gai) {
    var x;
    for(x = 0; x < gai.trackers_ref.length; x += 1) {
      ga('create', gai.trackers_ref[x].code, 'auto', gai.trackers_ref[x].tid);
    }
  })(scoop.hohonu.ga);

  scoop.hohonu.ga.addRecipie(function(tracker_ref) {
    ga(tracker_ref.tid + '.send', 'pageview');
  });
		   
  function GA_googleFillSlot() {} // NOOP
</script>

<script type="text/javascript" src="/styles/scoop-modern-1.js" async="async"></script>

<meta property="fb:admins" content="100007318459475" />
<meta property="og:image" content="http://img.scoop.co.nz/stories/images/1908/scoop_image.jpg" />

<script type="text/javascript" language="javascript" async="async" src="https://kara.scoop.co.nz/www-scoop-swbanner.js"></script>

<style>
#article-topper-box {background: #ebebeb; float:left; padding: 24px 80px 24px 80px; margin: 0 -80px;}
@media screen and (max-width: 768px) {#article-topper-box {margin: 0 -32px; padding: 24px 32px 24px 32px;} }
@media screen and (max-width: 480px) { #article-topper-box {margin: 0 -8px; padding: 24px 8px 24px 8px;} }
#article-topper-box #top-stories {margin: 0 -80px;}
@media screen and (max-width: 768px) {#article-topper-box #top-stories {margin: 0 -32px; } }
@media screen and (max-width: 480px) {#article-topper-box #top-stories {margin: 0 -8px;} }
 .img-float-right img, #img-float-right img {height: 100px; width: 125px; object-fit: cover;}
</style>


<!-- Google Tag Manager -->
<script>
window.dataLayer = window.dataLayer || [];
</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MFGHBG');</script>
<!-- End Google Tag Manager -->


<!-- DFP /1688062/Scoop_Header 


<script>
    googletag.cmd.push(function() {
    googletag.defineSlot('/1688062/Scoop_Big-Banner', [[760, 120], [970, 160], [970, 250]], 'div-gpt-ad-1493962836337-0').addService(googletag.pubads());
    googletag.defineSlot('/1688062/Scoop_Premium-Rectangle', [[300, 250], [300, 300], [300, 600]], 'div-gpt-ad-1493962836337-1').addService(googletag.pubads());
    googletag.defineSlot('/1688062/Scoop_Rectangle', [300, 250], 'div-gpt-ad-1493962836337-2').addService(googletag.pubads());
    googletag.defineSlot('/1688062/Scoop_Rectangle-South', [300, 250], 'div-gpt-ad-1493962836337-3').addService(googletag.pubads());
    googletag.defineSlot('/1688062/Scoop_Super-Rectangle', [300, 250], 'div-gpt-ad-1493962836337-4').addService(googletag.pubads());
 googletag.defineOutOfPageSlot('/1688062/Scoop_Video', 'div-gpt-ad-1493962836337-5').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs(true);
     (function(pa) {
        pa.setTargeting('Byline', scoop.meta.gaw.bylines)
        pa.setTargeting('Site', scoop.meta.gaw.sites)
        pa.setTargeting('Keyword', scoop.meta.gaw.keywords)
        pa.setTargeting('Section', scoop.meta.gaw.sections);
    })(googletag.pubads());
    googletag.enableServices();
  });
</script>
 /DFP -->



</head>
<body>
<div id="page-wrapper">


<!-- spider trap -->
<a href="/robots/bad-robot.html"><img height="1" width="1" align="right" border="0" src="//img.scoop.co.nz/images/pixel.gif?bad-robot"></a>
<!-- end spider trap -->



<div id="header-purotu">
  <div id="header-purotu-strip">
    <style>
@media screen and (max-width: 970px) {
#top-dfp {display: none;}
}
#top-dfp {text-align: center; min-height:120px;}
</style>
<div id="top-dfp"><!-- /1688062/Scoop_Big-Banner -->
<div id='div-gpt-ad-1493962836337-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1493962836337-0'); });
</script>
</div> 
</div>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MFGHBG"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

  </div>
  <div id="pp-banner"></div>
  <div id="header-purotu-thick">
    <i class="material-icons" id="header-purotu-menu-button">&#xE5D2;</i>
    <div id="header-purotu-logo">
      <a href="/?from=top-banner-purotu-1">
	<img alt="Scoop" src="/images/Scoop_Independent_News_BWLogo.svg.png" title="Go to the home page" class="for-full">
	<img alt="Scoop" src="/images/Scoop_Independent_News_White.png" title="Go to the home page" class="for-skinny">
      </a>
    </div>
    <div id="header-purotu-title">Culture</div>
    <div id="header-purotu-tools">
      <div id="header-purotu-shortcuts">
	
<a id="about-us-head" href="https://www.scoop.co.nz/about/contact.html"><i class="material-icons">&#xE0BE;</i> <span>Contact</span></a>
<a id="subscribe-head" href="https://www.scoop.co.nz/about/about.html"><i class="material-icons">&#xE146;</i> <span>About</span></a>
<a id="login-head" href="https://pro.scoop.co.nz/?from=scoop"><i class="material-icons">&#xE8F9;</i> <span>ScoopPro</span></a>

      </div>
      <div id="header-purotu-search">
    <form method="get" action="https://search.scoop.co.nz/search">
    <input class="scoop-words" placeholder="Search Scoop" type="text" name="q" maxlength="50" /><button type="submit" name="submit"><i class="material-icons">&#xE8B6;</i>
</button>
</form>

</div>
    </div>
  </div>

  <div id="header-purotu-network">
    <ul>
      <li><a href="https://www.scoop.co.nz">Scoop</a></li>        
      <li><a href="http://werewolf.co.nz">Werewolf</a></li>        
      <li><a href="http://wellington.scoop.co.nz">Wellington</a></li>
      <li><a href="https://thedig.nz">The Dig</a></li>
      <li><a href="http://business.scoop.co.nz">Business Scoop</a></li>
      <li><a href="http://pacific.scoop.co.nz">Pacific</a></li>        
      <li><a href="http://community.scoop.co.nz">Community</a></li> 
      <li><a href="http://books.scoop.co.nz">Review of Books</a></li> 
      <li><a href="https://info.scoop.co.nz">InfoPages</a></li>  
    </ul>
  </div>
  
  <div id="header-purotu-wires">
    
<ul>
    <li><a href="https://www.scoop.co.nz/">Front Page</a></li>
    <li><a href="https://www.scoop.co.nz/news/scoops.html">Scoops</a></li>
    <li><a href="https://www.scoop.co.nz/news/parliament.html">Parliament</a></li>
    <li><a href="https://www.scoop.co.nz/news/politics.html">Politics</a></li>
    <li><a href="https://www.scoop.co.nz/news/regional.html">Regional</a></li>
    <li><a href="https://www.scoop.co.nz/news/business.html">Business</a></li>
    <li><a href="https://www.scoop.co.nz/news/sci-tech.html">Sci-Tech</a></li>
    <li><a href="https://www.scoop.co.nz/news/world.html">World</a></li>
    <li><a href="https://www.scoop.co.nz/news/culture.html" class="wires-on">Culture</a></li>
    <li><a href="https://www.scoop.co.nz/news/education.html">Education</a></li>
    <li><a href="https://www.scoop.co.nz/news/health.html">Health</a></li>
</ul>

  </div>

  <div id="header-purotu-menu">
    <i class="material-icons" id="header-purotu-menu-button-2">&#xE5CD;</i>

    <div id="header-purotu-menu-tools">
      <div id="header-purotu-menu-search">
    <form method="get" action="https://search.scoop.co.nz/search">
    <input class="scoop-words" placeholder="Search Scoop" type="text" name="q" maxlength="50" /><button type="submit" name="submit"><i class="material-icons">&#xE8B6;</i>
</button>
</form>

</div>
      <div id="header-purotu-menu-shortcuts">
	
<a id="about-us-head" href="https://www.scoop.co.nz/about/contact.html"><i class="material-icons">&#xE0BE;</i> <span>Contact</span></a>
<a id="subscribe-head" href="https://www.scoop.co.nz/about/about.html"><i class="material-icons">&#xE146;</i> <span>About</span></a>
<a id="login-head" href="https://pro.scoop.co.nz/?from=scoop"><i class="material-icons">&#xE8F9;</i> <span>ScoopPro</span></a>

      </div>
    </div>

    <div class="header-purotu-menu-header">Scoop</div>
    
<ul>
    <li><a href="https://www.scoop.co.nz/">Front Page</a></li>
    <li><a href="https://www.scoop.co.nz/news/scoops.html">Scoops</a></li>
    <li><a href="https://www.scoop.co.nz/news/parliament.html">Parliament</a></li>
    <li><a href="https://www.scoop.co.nz/news/politics.html">Politics</a></li>
    <li><a href="https://www.scoop.co.nz/news/regional.html">Regional</a></li>
    <li><a href="https://www.scoop.co.nz/news/business.html">Business</a></li>
    <li><a href="https://www.scoop.co.nz/news/sci-tech.html">Sci-Tech</a></li>
    <li><a href="https://www.scoop.co.nz/news/world.html">World</a></li>
    <li><a href="https://www.scoop.co.nz/news/culture.html" class="wires-on">Culture</a></li>
    <li><a href="https://www.scoop.co.nz/news/education.html">Education</a></li>
    <li><a href="https://www.scoop.co.nz/news/health.html">Health</a></li>
</ul>

    <div class="header-purotu-menu-header">Network</div>
    <ul>
      <li><a href="https://www.scoop.co.nz">Scoop</a></li>        
      <li><a href="http://werewolf.co.nz">Werewolf</a></li>        
      <li><a href="http://wellington.scoop.co.nz">Wellington Scoop</a></li>
      <li><a href="https://thedig.nz">The Dig</a></li>
      <li><a href="http://business.scoop.co.nz">Business Scoop</a></li>        
      <li><a href="http://pacific.scoop.co.nz">Pacific</a></li>
      <li><a href="http://community.scoop.co.nz">Community</a></li> 
      <li><a href="http://books.scoop.co.nz">Review of Books</a></li> 
      <li><a href="https://info.scoop.co.nz">InfoPages</a></li>  
    </ul>
  </div>

</div>


<div id="outer-wrapper">





<div class="article-subheadings">
  <p>
<a href="http://www.scoop.co.nz/archive/index.html?t=Art%20and%20Entertainment" style="white-space: nowrap">Art & Entertainment</a> | <a href="http://books.scoop.co.nz/" style="white-space: nowrap">Book Reviews</a> | <a href="http://www.scoop.co.nz/news/education.html" style="white-space: nowrap">Education</a> | <a href="http://www.scoop.co.nz/multimedia/television/entertainment.html" style="white-space: nowrap">Entertainment Video</a> | <a href="http://www.scoop.co.nz/news/health.html" style="white-space: nowrap">Health</a> | <a href="http://www.scoop.co.nz/archive/index.html?t=Lifestyle" style="white-space: nowrap">Lifestyle</a> | <a href="http://www.scoop.co.nz/archive/index.html?t=Sport" style="white-space: nowrap">Sport</a> | <a href="http://www.scoop.co.nz/multimedia/television/sport.html" style="white-space: nowrap">Sport Video</a> | <a href="http://<% search.scoop.co.nz %>/" style="white-space: nowrap">Search</a></p>
</div>

<div id="article-head-spacer">&nbsp;</div>

<!-- LEADER -->
  <div class="container">
     <div class="doubleleft-col">
       <div width="665" height="40">
<!-- Scoop Media Cartel DFP Tag -->
<script type='text/javascript'>
GA_googleFillSlot("Scoop_Top_Strip");
</script>
</div>



       


<div id="bread-crumb">
<a href="http://www.scoop.co.nz/">Scoop</a> <i class="material-icons bread-crumb-sep">&#xE315;</i> <a href="http://www.scoop.co.nz/news/culture.html">Culture</a> 
    <div id="article-tools">




        <a rel="nofollow" title="Find related articles" href="http://search.scoop.co.nz/search?q=related:CU2112/S00121"><i class="material-icons">&#xe8fa;</i></a>

        <a rel="nofollow" title="Printer friendly version" href="http://www.scoop.co.nz/stories/print.html?path=CU2112/S00121/auckland-art-gallery-toi-o-tamaki-appoints-nathan-pohio-as-senior-curator-maori-art.htm"><i class="material-icons">&#xe8ad;</i></a>

<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.scoop.co.nz%2Fstories%2FCU2112%2FS00121%2Fauckland-art-gallery-toi-o-tamaki-appoints-nathan-pohio-as-senior-curator-maori-art.htm&amp;text=Auckland%20Art%20Gallery%20Toi%20O%20T%C4%81maki%20Appoints%20Nathan%20P%C5%8Dhio%20As%20Senior%20Curator%2C%20M%C4%81ori%20Art" class="social-media-toolkit-button" id="social-media-toolkit-twitter-button"><img src="/images/Icons_Twitter.svg" alt=""></a>
<a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.scoop.co.nz%2Fstories%2FCU2112%2FS00121%2Fauckland-art-gallery-toi-o-tamaki-appoints-nathan-pohio-as-senior-curator-maori-art.htm&amp;mini=true&amp;source=http://www.scoop.co.nz&amp;title=Auckland%20Art%20Gallery%20Toi%20O%20T%C4%81maki%20Appoints%20Nathan%20P%C5%8Dhio%20As%20Senior%20Curator%2C%20M%C4%81ori%20Art" class="social-media-toolkit-button" id="social-media-toolkit-linkedin-button"><img src="/images/Icons_LinkedIn.svg" alt=""></a>
<a href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.scoop.co.nz%2Fstories%2FCU2112%2FS00121%2Fauckland-art-gallery-toi-o-tamaki-appoints-nathan-pohio-as-senior-curator-maori-art.htm" class="social-media-toolkit-button"><img src="/images/Icons_Facebook.svg" alt="" id="social-media-toolkit-facebook-button"></a>

<script type="text/javascript">
  if(scoop && scoop.hohonu && scoop.hohonu.ga) {
    var x;
    var networks = ['twitter', 'facebook', 'linkedin'];
    for(x = 0; x < networks.length; x += 1) {
      (function(network) {
        scoop.hohonu.ga.addRecipie(function(tracker_ref) {
          var button = document.getElementById('social-media-toolkit-' + network + '-button');
	  if((typeof button.addEventListener) == 'undefined') {
	    return;
	  }
          button.addEventListener('click', function() {
            ga(tracker_ref.tid + '.send', 'social', network, 'Share Button Click', window.location.href);
	    return true;
	  });
        });
      })(networks[x]);
    }
  }
</script>

    </div>
</div>




       <div id="article">
         <div class="story-top">
           <h1>Auckland Art Gallery Toi O Tāmaki Appoints Nathan Pōhio As Senior Curator, Māori Art</h1>

           <span class="byline"><b>Tuesday, 14 December 2021,  5:27 pm</b><br />
             <b>Press Release: <a href="https://info.scoop.co.nz/Auckland_Art_Gallery">Auckland Art Gallery</a></b></span>

         </div>


	 <p>
         <figure class="image"><img
src="https://img.scoop.co.nz/stories/images/2112/r6wzw8ijic6hhgne.jpg"><figcaption>Nathan
Pōhio</figcaption></figure><p>Auckland Art Gallery Toi o
Tāmaki has appointed Nathan Pōhio (Waitaha, Kāti Māmoe,
Kāi Tahu) to the role of Senior Curator, Māori Art. Pōhio
brings almost 20 years of experience working in galleries,
including six years in curatorial positions.</p><p>As Senior
Curator, Māori Art, Pōhio will help develop and manage the
Gallery’s collection of artworks by Māori artists, as
well as those depicting Māori people, researching,
displaying and interpreting the collection for the benefit
of all.</p><p>‘This is a key curatorial role at the
Gallery and in the Māori arts sector more broadly. I’m
delighted Nathan has accepted this senior position and look
forward to his future projects at the Gallery,’ says
Auckland Art Gallery Director Kirsten Lacy.</p><p>Pōhio was
appointed to the role by a panel comprising Director Kirsten
Lacy, Deputy Director Tom Irvine (Ngāti Whātua), Head of
Kaupapa Māori Te Arepa Morehu (Ngāti Whātua, Ngāpuhi),
Head of Curatorial & Learning Dr Sarah Farrar, and
artist and longstanding Haerewa member Lisa Reihana
(Ngāpuhi, Ngāti Hine, Ngāi Tūteauru, Ngāi
Tūpoto).</p><p>Since 2015, Pōhio has been part of the
curatorial team at Christchurch Art Gallery Te Puna o
Waiwhetū. While there, his focus has been to increase the
presence of Toi Māori, Toi Moana Nui a Kiwa within
exhibitions, collections, publications and public
programmes.</p>
<div class="article-left-box-wrapper"><div class="article-left-box">
        




<div class="headline-right"><div style="min-height:250px;min-width: 300px;">
<style> @media screen and (max-width: 768px) {.article-left-box {float: none; margin: 20px auto 20px auto; margin-left: calc( (100% - 300px) / 2 );}} 
@media screen and (max-width: 970px) {#article iframe { max-width: 100%;}} #article iframe { max-width: 100%;}

</style>
<!-- /1688062/Scoop_Super-Rectangle -->
<div id='div-gpt-ad-1493962836337-4'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1493962836337-4'); });
</script>
</div>
<!-- /1688062/Content_Interstitial 
<div id='div-gpt-ad-1631171064832-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1631171064832-0'); });
  </script>
</div> -->
</div>

</div>

</div></div>
<p>This has included conceiving and carrying
out the cultural responsibility for <i>Te Wheke: Pathways
Across Oceania</i>, a two-year-long exhibition with Aotearoa
and Te Moana Nui a Kiwa at the centre of art historical
narratives from Aotearoa New Zealand.</p><p>‘I have been
formed professionally over nineteen years at Te Puna o
Waiwhetū Christchurch Art Gallery and feel confident Toi o
Tāmaki Auckland Art Gallery’s needs are something I am
qualified to contribute towards,’ says Pōhio.</p><p>‘I
feel fortunate to have known past Directors and very much
look forward to working with Director Kirsten Lacy. I have a
huge respect for the staff and local art galleries and
institutions within and around Tāmaki Makaurau Auckland.
Good friends once worked in the capacity I will be picking
up at Toi o Tāmaki Auckland Art Gallery and I hope to
expand upon what they pushed for: a wide-reaching view on
the depth of Māori art.’</p><p>Pōhio will also work
closely with the Gallery’s Head of Kaupapa Māori, Te
Arepa Morehu, and with Haerewa, which works in partnership
to raise the profile of Māori art at the Gallery and to
foster an environment that encourages Māori engagement and
visitation.</p><p>‘I am ecstatic that Nathan will soon be
joining our Toi o Tāmaki whānau. I can’t wait to find
ways in which we can help each other create great
opportunities for Toi Māori and Māori artists, further
sharing that with Aotearoa, puta atu ki te ao – with
Aotearoa and the rest of the world,’ says Te Arepa Morehu,
Head of Kaupapa Māori at Auckland Art
Gallery.</p><p>Recruitment to the role invited applications
from those in curatorial and senior curatorial capacities,
and Pōhio will commence as Senior Curator, Māori Art on 8
February 2022, reporting to Dr Sarah Farrar, Head of
Curatorial & Learning.</p><p>One of Pōhio’s first
projects with his new colleagues, will be <i>Toi Te
Kupu</i>, a major Māori art symposium. <i>Toi Te Kupu</i>
will be positioned within a kaupapa Māori paradigm that
validates te reo Māori me ōna tikanga – Māori language
and culture, beliefs, values and practices. The symposium
aims to celebrate and showcase the transformative power of
mātauranga Māori as expressed through art,
exhibition-making and wider creative practices.</p><p><i>Toi
Te Kupu</i> will be held over two days, 15-16 June 2022, in
Tāmaki Makaurau. More announcements about this symposium
will be made in early
2022.</p><p>___</p><p> </p><h2>Kua tohua Te Toi o
Tāmaki a Nathan Pōhio hei Senior Curator, Māori
Art</h2><p>Kua tohua Te Toi o Tāmaki a Nathan Pōhio (o
Waitaha, Kāti Māmoe, Kāi Tahu) ki te tūranga, Senior
Curator, Māori Art. Kua 20 tau a Pōhio e mahi ana ki ngā
whare toi, ā, kua ono tau i ngā tūranga kaitiaki
toi.</p><p>I tēnei tūranga, Senior Curator, Māori Art, ka
āwhina a Pōhio ki te whakawhanake me te whakahaere i ngā
kohinga o ngā ringatoi Māori, ngā toi e whakaahuatia ana
te tangata Māori, te rangahau, te whakaatu me te
whakamārama i ngā kohinga mō te painga o te
katoa.</p><p>‘He mea hira te tūranga kaitiaki nei ki te
Whare Toi, ā, ki roto anō i te ao toi Māori. E hari ana
au i whakaae a Nathan ki tēnei tūranga matua, ā, tāria
ka kite i āna mahi ki te Whare Toi,’ hei tā Kirsten
Lacy, Director Toi o Tāmaki.</p><p>I tohu te pae whiriwhiri
i a Pōhio ki tēnei tūranga, ā, ko te Director Kirsten
Lacy, Deputy Director Tom Irvine (Ngāti Whātua), Head of
Kaupapa Māori Te Arepa Morehu (Ngāti Whātua, Ngāpuhi),
Head of Curatorial & Learning Dr Sarah Farrar, me te
ringatoi, te mema tūngaroa o Haerewa, a Lisa Reihana
(Ngāpuhi, Ngāti Hine, Ngāi Tūteauru, Ngāi
Tūpoto).</p><p>Mai i te tau 2015, kua noho a Pōhio ki te
ohu kaitiaki ki te Whare Toi o Ōtautahi, Te Puna o
Waiwhetū. I reira, ko tōna aronga he whakapiki i ngā Toi
Māori, ngā Toi Moana Nui a Kiwa anō hoki i roto i ngā
whakakitenga, ngā kohinga, ngā whakaputanga me ngā mahi
hāpori.</p><p>Ko ia anō i whakatū, i whakahaere i ngā
kawenga ahurea mō Te Wheke: Pathways Across Oceania, he
whakakitenga e rua tau te roa, ā, ko Aotearoa, ko Te Moana
Nui a Kiwa kei te manawa o ngā kōrero hītori ā-toi mai i
Aotearoa.</p><p>‘He mea whakatipu au i ngā tau tekau mā
iwa, ki Te Puna o Waiwhetū, Te Whare Toi o Ōtautahi, ā, e
whakapono ana au ko ngā wawata ō te Toi o Tāmaki, he mea
kua pūkengatia au, ā, ka whai wāhi anō au ki te toro
atu,’ hei tā Pōhio.</p><p>‘He waimārie nōku te
mōhio ki ētahi o ngā Directors o mua, ā, tāria te mahi
tahi me Director Kirsten Lacy. He nui tōku whakaute ki ngā
kaimahi, ngā whare toi hāpori me ngā rōpū o Tāmaki
Makaurau. Ka hiki au i te mānuka nā ōku hoa tata i waiho
mai i te Toi o Tāmaki, ā, e wawata nui ana kia
whakawhānui i ā rātou mahi: he tirohanga whānui ki te
hōhonutanga o te ao toi Māori.'</p><p>Ka mahi tahi a
Pōhio rāua ko te Head of Kaupapa Māori o te Toi o
Tāmaki, a Te Arepa Morehu, me Haerewa. He mea whakahoa ki
te hiki i te pūkete o ngā toi Māori i te Whare Toi me te
whakatipu i tētahi āhuatanga ki te whakatenatena hononga
ki te Māori.</p><p>‘Koa katoa te ngākau i te hononga mai
o Nathan ki te whānau o te Toi o Tāmaki. Tāria ake te
whakatewhatewha i ngā huarahi e taea e tāua te whakarite
kaupapa pai mō ngā toi Māori, ngā ringatoi Māori, mō
Aotearoa, ā, puta atu ki te ao,’ hei tā Te Arepa Morehu,
Head of Kaupapa Māori ki te Toi o Tāmaki.</p><p>He mea
pōhiri ngā whakaurunga mō tēnei tūranga ki te hunga
kaitiaki toi, kaitiaki toi matua anō hoki. Ka tīmata a
Pōhio ki tōna tūranga, Senior Curator, Māori Art ā te 8
o Hui-tanguru 2022, i raro i te maru o Dr. Sarah Farrar Head
of Curatorial & Learning.</p><p>Ko tētahi o āna mahi
tuatahi me ōna hoa mahi hou, ko Toi Te Kupu, he wānanga
toi Māori. Ka tū a Toi Te Kupu ki roto i ngā āhuatanga
Māori, e mana ai te reo Māori me ōna tikanga. Ko te
aronga matua o te wānanga ki te whakanui, ki te whakaputa i
te awe o te mātauranga Māori mā roto i te toi, i te
whakatū whakakitenga me ngā tikanga auaha.</p><p>Ka tū a
Toi Te Kupu mō ngā rā e rua, 15-16 Pipiri 2022, ki
Tāmaki Makaurau. Ka puta anō he kōrero mō tēnei
wānanga ā te tīmatatanga o te tau
2022.</p>
<p>
<a href="http://www.scoop.co.nz/about/terms.html" target="_blank"><span>&#169; Scoop Media</span></a>
         <br>
<div id="byline-block">
<style> a.supporter:hover {background:#EC4438!important;} 
@media screen and (max-width: 480px) { #byline-block div.byline-block {padding-right:16px;}}</style>
<div class="byline-block byline-block-light" style="background-color:#ebebeb; font-size:16px; line-height:22px; font-weight:normal; border: 1px solid #f55a3f; width: inherit;">
<h4>Support the news you love</h4>Scoop has been a champion of independent journalism and open publishing for over 20 years. It stands for informing New Zealanders through straight-talking independent journalism, and publishing news from politics and a huge range of sectors. Now, more than ever, sustainable financial support will help to keep these vital and participatory media services running.
<br>Find out more and join us:
<br><br>
<a class="supporter" href="https://foundation.scoop.co.nz/citizen/?from=SFMember" target="_blank" style="background: #f55a3f; color: #ffffff!important; border-radius: 2px; padding: 5px 12px 6px 12px;">Become a member</a>   
<a style="color:#1e1e1e;" href="https://www.scoop.co.nz/about/newsletter.html?from=SFPanui" target="_blank"><u>Get our free pānui</u></a>
</div>
</div>


<div id="byline-block"><div class="byline-block byline-block-light">Find more from <a href="https://info.scoop.co.nz/Auckland_Art_Gallery">Auckland Art Gallery</a> on InfoPages.</div></div>
         <div class="cleaner">&nbsp;</div>

       </div><!-- /article -->
  
       <div class="cleaner">&nbsp;</div>

       <div>&nbsp;</div>

       

       <div id="article-base-links">
          
        <a href="http://www.scoop.co.nz/news/culture.html">Culture Headlines</a> | <a href="http://www.scoop.co.nz/news/health.html">Health Headlines</a> | <a href="http://www.scoop.co.nz/news/education.html">Education Headlines</a>

       </div>

       
        <div class="section-heading">
    <h2><a href="http://www.scoop.co.nz/sections/lifestyle.html">LIFESTYLE</a></h2>
<p>
</p>
</div>


       <div width="665" height="40">
<!-- Scoop Media Cartel DFP Tag -->
<script type='text/javascript'>
GA_googleFillSlot("Scoop_Top_Strip");
</script>
</div>



       <br />

       
     </div><!-- /doubleleft-col -->

       
        	<div class="section-wrapper">
    
<div class="cleaner">&nbsp;</div>
<div class="left-col" id="img-float-right">
    <!-- --><p><b><a href="https://www.scoop.co.nz/stories/CU2112/S00112/the-french-dispatch-wes-andersons-new-yorker-tribute.htm"><img src="https://img.scoop.co.nz/stories/images/2112/the_french_dispatch_-4.jpg" width="125" border="0" alt="" align="right"><i>Howard Davis:</i> <i>The French Dispatch</i> - Wes Anderson's <i>New Yorker</i> Tribute</a></b><p><br>Very few contemporary American film directors can claim to have earned the title of <i>auteur</i>, but for sheer visual invention and cinematic <i>joie de vivre</i>, there is no more consistent director working in Hollywood today than Wes Anderson.<a href="https://www.scoop.co.nz/stories/CU2112/S00112/the-french-dispatch-wes-andersons-new-yorker-tribute.htm"> More>></a><p><p><p><p><p><p><p><p><p><p><p><p><p><p><p><p><p><p><p><p><p><p><p><br>
</div>

<div class="centre-col" id="img-float-right">
    
    <b><a href="https://www.scoop.co.nz/stories/CU2104/S00107/jill-trevelyans-rita-angus-an-artists-life.htm"><img src="https://img.scoop.co.nz/stories/images/2104/rita_angus_pic-2.jpg" width="125" border="0" alt="" align="right"><i>Howard Davis:</i> Jill Trevelyan's <i>Rita Angus</i></a></b><p>Although Angus has become one of Aotearoa’s best-loved painters, the story of her life remained little known and poorly understood before Jill Trevelyan's acclaimed and revelatory biography, which won the Non Fiction Award at the Montana New Zealand Book Awards in 2009, and has now been republished by Te Papa press. <a href="https://www.scoop.co.nz/stories/CU2104/S00107/jill-trevelyans-rita-angus-an-artists-life.htm"> More>></a><br>
</div>




	</div>
    <div class="cleaner"></div>


    </div><!-- /container -->

    <div class="right-col">
      
        




<div class="headline-right"><a href="https://pro.scoop.co.nz/?source=SPW"><div id="get-more">
<i class="material-icons" style="color:#30A7BF;">work</i>
<span>Get your team onto ScoopPro</span>
</div></a>
</div>
<div class="spacer-b">&nbsp;</div>
<div class="headline-right"><a href="/about/submit.html?source=RHS"><div id="get-more">
	<i class="material-icons"></i>
	<span>Submit News / Press Releases</span>
</div></a>
</div>
<div class="spacer-b">&nbsp;</div>
<div class="headline-right"><a href="
https://foundation.scoop.co.nz/citizen/?source=SPW"><div id="get-more">
<i class="material-icons" style="color:#ec4438;">person_add</i>
<span>ScoopCitizen / Become a Supporter</span>
</div></a>

<!-- <a href="https://twitter.com/scoopnz"><div id="get-more"><img src="/images/Icons_Twitter.svg"><span>Follow Scoop on Twitter</span>
</div></a> -->

</div>
<div class="spacer-b">&nbsp;</div>
<div class="headline-right"><style>body {overflow: unset !important;}</style>
<!-- /1688062/Scoop_Premium-Rectangle -->
<div id="in-cont" style="min-height:250px;">
<div id='div-gpt-ad-1493962836337-1'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1493962836337-1'); });
</script>
</div>
</div>

</div>
<div class="spacer-b">&nbsp;</div>
<div class="headline-right"></div>
<div class="spacer-b">&nbsp;</div>
<div class="headline-right"></div>
<div class="spacer-b">&nbsp;</div>

        











































<script type="text/javascript">
    var _open_T61B81CD4140940 = 0;
    var _anchor_T61B81CD4140940 = ['#tab_T61B81CD4140940_culture','#tab_T61B81CD4140940_health','#tab_T61B81CD4140940_education'];
    var _colours_T61B81CD4140940 = ['#dee3e8','#dee3e8','#dee3e8'];
</script>

<div class="right-tabs">
    <div class="headline-double"><h4>LATEST HEADLINES</h4></div>
    <div class="tabcontainer">
        <ul id="T61B81CD4140940">
            <li class="tfirst"  style=" background: #dee3e8 url(/images/triple-left-on.gif) no-repeat left top"  >CULTURE</li>
            <li class="tmid"  style=" background: #dee3e8 url(/images/triple-mid-off-left-on.gif) no-repeat left top"  >HEALTH</li>
            <li class="tlast"  style=" background: #dee3e8 url(/images/triple-right-off-mid-off.gif) no-repeat right top"  >EDUCATION</li>
        </ul>
    </div>
    <div id="cpT61B81CD4140940">
        <div class="tab-content-triple tab-bg1" id="tab_T61B81CD4140940_culture"  >
    
<ul>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/CU2112/S00120/morton-completes-record-toyota-86-line-up.htm">Morton Completes Record Toyota 86 Line Up</a>
     4:57 PM
    | <a href="https://info.scoop.co.nz/Toyota_GAZOO_Racing_New_Zealand" class="tab-list-byline">Toyota GAZOO Racing New Zealand</a>
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/CU2112/S00119/nz-women-of-influence-finalist-releases-collection-of-indigenous-women-in-historic-book.htm">NZ Women Of Influence Finalist Releases Collection Of Indigenous Women In Histor...</a>
     2:56 PM
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/CU2112/S00118/hughes-papalii-and-fisher-harris-take-home-2021-kiwis-awards.htm">Hughes, Papali&#x2019;i And Fisher-Harris Take Home 2021 Kiwis Awards </a>
     2:09 PM
    | <a href="https://info.scoop.co.nz/New_Zealand_Rugby_League" class="tab-list-byline">New Zealand Rugby...</a>
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/CU2112/S00117/yachting-nz-launch-world-leading-clean-club-programme.htm">Yachting NZ Launch World-leading Clean Club Programme</a>
     1:30 PM
    | <a href="https://info.scoop.co.nz/Yachting_New_Zealand" class="tab-list-byline">Yachting New Zealand</a>
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/CU2112/S00116/23000-tegel-chickens-winging-their-way-to-city-missions-nationwide.htm">23,000 Tegel Chickens Winging Their Way To City Missions Nationwide</a>
     1:23 PM
    | <a href="https://info.scoop.co.nz/Tegel_Foods" class="tab-list-byline">Tegel Foods</a>
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/CU2112/S00115/statement-on-sale-of-mana-island.htm">Statement On Sale Of Mana Island</a>
    12:56 PM
    | <a href="https://info.scoop.co.nz/VUWSA" class="tab-list-byline">VUWSA</a>
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/CU2112/S00114/selwyn-sounds-announce-a-fresh-new-lineup-for-2022.htm">Selwyn Sounds Announce A Fresh New Lineup For 2022</a>
    12:53 PM
    | <a href="https://info.scoop.co.nz/Selwyn_Sounds" class="tab-list-byline">Selwyn Sounds</a>
    </li>
</ul>


            <span class="tab-more"><a target="_top" href="http://www.scoop.co.nz/news/culture.html">More</a></span>
            <a target="_top" class="tab-rss" href="http://www.scoop.co.nz/storyindex/index.rss?s.c=CU"><i class="material-icons">&#xE0E5;</i> RSS</a> 
        </div>
        <div class="tab-content-triple tab-bg1" id="tab_T61B81CD4140940_health" style="display: none;" >
    
<ul>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/GE2112/S00099/new-platform-for-childhood-cancer-medicines-counters-unacceptable-imbalance-in-survival-rates.htm">New Platform For Childhood Cancer Medicines Counters &#x2018;unacceptable Imbalance&#x2019; In...</a>
     5:10 PM
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/GE2112/S00098/latest-update-on-covid-19.htm">Latest Update On COVID-19</a>
     2:28 PM
    | <a href="https://info.scoop.co.nz/Waikato_District_Council" class="tab-list-byline">Waikato District Council</a>
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/GE2112/S00097/90-of-hutt-valley-dhb-residents-double-dosed-80-community-cases-62-people-in-hospital-4-in-icu.htm">90% Of Hutt Valley DHB Residents Double-dosed; 80 Community Cases; 62 People In ...</a>
     1:13 PM
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/GE2112/S00096/covid-19-testing-through-the-traffic-light-summer-expert-reaction.htm">Covid-19 Testing Through The Traffic Light Summer &#x2013; Expert Reaction</a>
    12:27 PM
    | <a href="https://info.scoop.co.nz/Science_Media_Centre" class="tab-list-byline">Science Media...</a>
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/GE2112/S00095/drowsy-driver-awareness-day.htm">Drowsy Driver Awareness Day</a>
    13/12/21
    | <a href="https://info.scoop.co.nz/New_Zealand_Sleep_Safety_Ltd" class="tab-list-byline">New Zealand Sleep Safety Ltd</a>
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/GE2112/S00094/latest-update-on-covid-19.htm">Latest Update On COVID-19</a>
    13/12/21
    | <a href="https://info.scoop.co.nz/Waikato_District_Health_Board" class="tab-list-byline">Waikato District Health Board</a>
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/GE2112/S00093/dispensing-errors-fail-professional-standards-of-care.htm">Dispensing Errors Fail Professional Standards Of Care</a>
    13/12/21
    | <a href="https://info.scoop.co.nz/Office_of_the_Health_and_Disability_Commissioner" class="tab-list-byline">Office of the Health and Di...</a>
    </li>
</ul>


            <span class="tab-more"><a target="_top" href="http://www.scoop.co.nz/news/health.html">More</a></span>
            <a target="_top" class="tab-rss" href="http://www.scoop.co.nz/storyindex/index.rss?s.c=GE"><i class="material-icons">&#xE0E5;</i> RSS</a> 
        </div>
        <div class="tab-content-triple tab-bg1" id="tab_T61B81CD4140940_education" style="display: none;" >
    
<ul>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/ED2112/S00026/vaccination-mandate-for-lincoln-university-campus-access.htm">Vaccination Mandate For Lincoln University Campus Access</a>
     5:05 PM
    | <a href="https://info.scoop.co.nz/Lincoln_University" class="tab-list-byline">Lincoln University</a>
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/ED2112/S00025/statement-from-the-vice-chancellor-on-matauranga-maori-and-science.htm"> Statement From The Vice-Chancellor On M&#x101;tauranga M&#x101;ori And Science</a>
     4:51 PM
    | <a href="https://info.scoop.co.nz/Professor_Dawn_Freshwater_" class="tab-list-byline">Professor Daw...</a>
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/ED2112/S00024/ncea-and-nz-scholarship-exams-end-for-2021.htm">NCEA And NZ Scholarship Exams End For 2021</a>
     4:04 PM
    | <a href="https://info.scoop.co.nz/New_Zealand_Qualifications_Authority_" class="tab-list-byline">New Zealand Qualifications Authority </a>
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/ED2112/S00023/ogonowska-education-charitable-trust-announces-inaugural-grant.htm">Ogonowska Education Charitable Trust Announces Inaugural Grant</a>
     2:03 PM
    | <a href="https://info.scoop.co.nz/Ogonowska_Education_Charitable_Trust" class="tab-list-byline">Ogonowska Educatio...</a>
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/ED2112/S00022/ohakune-hamburger-restaurant-staff-benefiting-from-ucol-programme.htm">Ohakune Hamburger Restaurant Staff Benefiting From UCOL Programme  </a>
    13/12/21
    | <a href="https://info.scoop.co.nz/UCOL" class="tab-list-byline">UCOL</a>
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/ED2112/S00021/aras-pacific-supreme-award-winner-announced-for-2021.htm">Ara's Pacific Supreme Award Winner Announced For 2021</a>
    13/12/21
    | <a href="https://info.scoop.co.nz/ARA" class="tab-list-byline">ARA</a>
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/ED2112/S00020/university-tupuanuku-hall-of-residence-wins-asia-pacific-excellence-award.htm">University Tupu&#x101;nuku Hall Of Residence Wins Asia-Pacific Excellence Award</a>
    10/12/21
    | <a href="https://info.scoop.co.nz/University_of_Canterbury" class="tab-list-byline">Univers...</a>
    </li>
</ul>


            <span class="tab-more"><a target="_top" href="http://www.scoop.co.nz/news/education.html">More</a></span>
            <a target="_top" class="tab-rss" href="http://www.scoop.co.nz/storyindex/index.rss?s.c=ED"><i class="material-icons">&#xE0E5;</i> RSS</a> 
        </div>
    </div>
</div><!-- /right-tabs -->


<div class="spacer-b">&nbsp;</div>
<div class="headline-right"><div id="rect" style="min-height:250px;">
<!-- /1688062/Scoop_Rectangle -->
<div id='div-gpt-ad-1493962836337-2'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1493962836337-2'); });
</script>
</div>
<div id="vid-div">
<!-- /1688062/Scoop_Video -->
<div id='div-gpt-ad-1493962836337-5'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1493962836337-5'); });
  </script>
</div></div>

<!-- <div id="scroll-outstream"></div>
<script type="text/javascript">
 (function() {
   function loadIt() {
     console.log("DOM fully loaded and parsed");

     // Enter OutStream configuration options HERE //
     var configParams = {
       "width": 300,
       "height": 194,
       "k_pos": "after",
       "k_placement": "a/middle",
       "k_align": "center",
       "k_adImp": "%%VIEW_URL_UNESC%%",
       "k_adClick": "%%CLICK_URL_UNESC%%",
       "k_multiFormat": 0
     };

     // End OutStream configuration options //

     var doc = top.window.document;

     var as = doc.createElement('script'),
       aT = '//video-ads-apex.rubiconproject.com/apex/18118/197056/961628/203/apex.js?r=' + Math.random() * 10000000000000000;

     as.type = 'text/javascript';
     as.src = aT;
     as.async = true;

     if (as.textContent) {
       as.textContent = JSON.stringify(configParams);
     } else {
       as.innerText = JSON.stringify(configParams);
     }
     doc.body.appendChild(as);

   }


   if (document.readyState === "complete" || (document.readyState !== "loading" && !document.documentElement.doScroll)) {
     loadIt();
   } else {
     document.addEventListener("DOMContentLoaded", loadIt);
   }

 }());
</script>

</div> -->
</div>
</div>
<div class="spacer-b">&nbsp;</div>

        











































<script type="text/javascript">
    var _open_T61B81CD4144EF1 = 0;
    var _anchor_T61B81CD4144EF1 = ['#tab_T61B81CD4144EF1__span_class_scoop_wellington_span_','#tab_T61B81CD4144EF1__span_class_scoop_christchurch_span_','#tab_T61B81CD4144EF1__span_class_scoop_auckland_span_'];
    var _colours_T61B81CD4144EF1 = ['#e5997f','#e5997f','#e5997f'];
</script>

<div class="right-tabs">
    <div class="tabcontainer">
        <ul id="T61B81CD4144EF1">
            <li class="tfirst"  style=" background: #e5997f url(/images/triple-left-on.gif) no-repeat left top"  ><span class="scoop">Wellington</span></li>
            <li class="tmid"  style=" background: #e5997f url(/images/triple-mid-off-left-on.gif) no-repeat left top"  ><span class="scoop">Christchurch</span></li>
            <li class="tlast"  style=" background: #e5997f url(/images/triple-right-off-mid-off.gif) no-repeat right top"  ><span class="scoop">Auckland</span></li>
        </ul>
    </div>
    <div id="cpT61B81CD4144EF1">
        <div class="tab-content-triple tab-bg3" id="tab_T61B81CD4144EF1__span_class_scoop_wellington_span_"  >
    <ul>
<li><a  target="_blank" href="https://www.theatreview.org.nz/reviews/review.php?id=12946">DESTINATION MARS at Amokura Gallery, Te Papa Tongarewa, 55 Cable Street, Te Aro ...</a></li>
<li><a  target="_blank" href="https://www.theatreview.org.nz/reviews/review.php?id=12945">ROXY: A NEW HOLLYWOOD CABARET at Te Auaha - Tapere Nui, 65 Dixon Street, Te Aro ...</a></li>
<li><a  target="_blank" href="https://www.theatreview.org.nz/reviews/review.php?id=12944">ROXY: A NEW HOLLYWOOD CABARET at Te Auaha - Tapere Nui, 65 Dixon Street, Te Aro ...</a></li>
<li><a  target="_blank" href="https://www.theatreview.org.nz/reviews/review.php?id=12941">ILLEGALLY BLIND at BATS Theatre, The Random Stage, 1 Kent Tce - Insightful and i...</a></li>
<li><a  target="_blank" href="https://www.theatreview.org.nz/reviews/review.php?id=12939">BREAK BREAD at Streaming online at silotheatre.co.nz - Downright ridiculous whil...</a></li>
<li><a  target="_blank" href="https://www.theatreview.org.nz/reviews/review.php?id=12938">HOLE at Circa Two, Circa Theatre, 1 Taranaki St, Wellington Waterfront - Humanis...</a></li>
<li><a  target="_blank" href="https://www.theatreview.org.nz/reviews/review.php?id=12937">RUNNING INTO THE SUN at BATS Theatre, The Dome, 1 Kent Tce - A high-yielding mee...</a></li>
</ul>

            <span class="tab-more"><a target="_top" href="http://www.theatreview.org.nz">More</a></span>
            <a target="_top" class="tab-rss" href="http://www.theatreview.org.nz/rss/reviews.php?region=1&festival="><i class="material-icons">&#xE0E5;</i> RSS</a> 
            <a target="_top" class="tab-alerts" href="https://newsagent.scoop.co.nz/"><i class="material-icons">&#xE146;</i> News Alerts</a>
        </div>
        <div class="tab-content-triple tab-bg3" id="tab_T61B81CD4144EF1__span_class_scoop_christchurch_span_" style="display: none;" >
    <ul>
<li><a  target="_blank" href="https://www.theatreview.org.nz/reviews/review.php?id=12948">TINY FEST at Town Hall - Things morph, amplify, distort in delightfully unexpect...</a></li>
<li><a  target="_blank" href="https://www.theatreview.org.nz/reviews/review.php?id=12947">EXTANZ VOLUME 1: AN EPIC ON POWER. at Town Hall - Complex weaving of language</a></li>
<li><a  target="_blank" href="https://www.theatreview.org.nz/reviews/review.php?id=12939">BREAK BREAD at Streaming online at silotheatre.co.nz - Downright ridiculous whil...</a></li>
<li><a  target="_blank" href="https://www.theatreview.org.nz/reviews/review.php?id=12880">DANCE DANCED DANCING 2021 at The Arts Centre Te Matatiki Toi Ora, 2 Worcester Bo...</a></li>
<li><a  target="_blank" href="https://www.theatreview.org.nz/reviews/review.php?id=12876">ONEONE - MATARIKI 2021 at The Arts Centre Te Matatiki Toi Ora, 2 Worcester Boule...</a></li>
<li><a  target="_blank" href="https://www.theatreview.org.nz/reviews/review.php?id=12873">DANCE DANCED DANCING 2021 at The Arts Centre Te Matatiki Toi Ora, 2 Worcester Bo...</a></li>
<li><a  target="_blank" href="https://www.theatreview.org.nz/reviews/review.php?id=12870">FRANKENSTEIN at The Court Theatre, Bernard Street, Addington - Detailed, well-pa...</a></li>
</ul>

            <span class="tab-more"><a target="_top" href="http://www.theatreview.org.nz">More</a></span>
            <a target="_top" class="tab-rss" href="http://www.theatreview.org.nz/rss/reviews.php?region=5&festival="><i class="material-icons">&#xE0E5;</i> RSS</a> 
            <a target="_top" class="tab-alerts" href="https://newsagent.scoop.co.nz/"><i class="material-icons">&#xE146;</i> News Alerts</a>
        </div>
        <div class="tab-content-triple tab-bg3" id="tab_T61B81CD4144EF1__span_class_scoop_auckland_span_" style="display: none;" >
    <ul>
<li><a  target="_blank" href="https://www.theatreview.org.nz/reviews/review.php?id=12939">BREAK BREAD at Streaming online at silotheatre.co.nz - Downright ridiculous whil...</a></li>
<li><a  target="_blank" href="https://www.theatreview.org.nz/reviews/review.php?id=12884">GREEDY CAT ONLINE at The Pumphouse Theatre, Takapuna, then recorded for online d...</a></li>
<li><a  target="_blank" href="https://www.theatreview.org.nz/reviews/review.php?id=12879">THE FIREBIRD at Kiri Te Kanawa Theatre - Aotea Centre - The triumph of renewal a...</a></li>
<li><a  target="_blank" href="https://www.theatreview.org.nz/reviews/review.php?id=12875">PORK AND POLL TAXES &amp;#20154;&amp;#38957;&amp;#29482;&amp;#31246; at Herald Theatre, Aotea Ce...</a></li>
<li><a  target="_blank" href="https://www.theatreview.org.nz/reviews/review.php?id=12874">INFLATED REBEL at Q Theatre Loft - A sensuous, seamless structure of vignettes</a></li>
<li><a  target="_blank" href="https://www.theatreview.org.nz/reviews/review.php?id=12872">PORK AND POLL TAXES &amp;#20154;&amp;#38957;&amp;#29482;&amp;#31246; at Herald Theatre, Aotea Ce...</a></li>
<li><a  target="_blank" href="https://www.theatreview.org.nz/reviews/review.php?id=12867">KARANGA at Q Theatre, Rangatira - Potent feminine energies that characterise man...</a></li>
</ul>

            <span class="tab-more"><a target="_top" href="http://www.theatreview.org.nz">More</a></span>
            <a target="_top" class="tab-rss" href="http://www.theatreview.org.nz/rss/reviews.php?region=2&festival="><i class="material-icons">&#xE0E5;</i> RSS</a> 
            <a target="_top" class="tab-alerts" href="https://newsagent.scoop.co.nz/"><i class="material-icons">&#xE146;</i> News Alerts</a>
        </div>
    </div>
</div><!-- /right-tabs -->


<div class="spacer-b">&nbsp;</div>
<div class="headline-right"><div id="south-rect" style="">
<!-- /1688062/Scoop_Rectangle-South -->
<div id='div-gpt-ad-1493962836337-3'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1493962836337-3'); });
</script>
</div>
</div>
</div>
<div class="spacer-b">&nbsp;</div>
<div class="headline-right"></div>
<div class="headline-right">
<div class="headline-right">
    <div id="subleader" style="background-image: url(/images/brown-left.gif); background-color: #FDF7EA">
        <div id="subleader-also-wrapper" style="background-image: url(/images/brown-right.gif); background-color: #FDF7EA">
            <div class="subleader-also" id="">
                
                <h4>Lifestyle Blogroll</h4><br><ul style="list-style-type: none;font-size:90%;"><li><a href="http://www.eventfinder.co.nz" target="_blank">EventFinder</a></li><li><a href="http://www.theatreview.org.nz/" target="_blank">Theatreview</a></li><li><a href="http://www.aldaily.com/" target="_blank">Arts & Letters Daily</a></li><li><a href="http://www.thebigidea.co.nz/" target="_blank">The Big Idea</a></li><li><a href="http://prostablog.wordpress.com/" target="_blank">Prostablog - Prostate Cancer News</a></li><br></ul><br><!-- <h4>More Links</h4><br><ul style="list-style-type: none;font-size:90%;"><br><li><a href="http://www.imarda.com/" target="_blank">GPS vehicle tracking</a></li><li>Powershop.co.nz: <a href="http://www.powershop.co.nz/better-service-switching.html" target="_blank">Power Company </a></li> <li> NZ On Screen: <a href="http://www.nzonscreen.com/" target="_blank">NZ Television</a> - <a href="http://www.nzonscreen.com/" target="_blank">NZ Film</a> - <a href="http://www.nzonscreen.com/" target="_blank">NZ Documentary</a></li> </ul><p><h4>Scoop Newsagent</h4><ul style="list-style-type: none;font-size:90%;"><li><a href="https://newsagent.scoop.co.nz/" target="_blank">Media Tracking</a></li></ul> -->
            </div>
        <div class="cleaner"></div>
        </div>
    </div>
</div>
</div>


    </div><!-- /right-col -->

    <div class="cleaner">&nbsp;</div>
<!-- /LEADER -->


<!-- end content -->
    <div class="cleaner">&nbsp;</div>
</div><!-- /outer-wrapper -->
<div id="footer">
	<div id="header-wrapper-base">
        <div id="logo-base">
            <a href="https://www.scoop.co.nz">
            <img alt="Scoop - Independent News" src="/images/Scoop_Logo.svg.png">
            </a>
        </div>
		<div id="header-base">
            <div class="clear-both">
                <div id="header-links-base">
                    
<a id="about-us-base" href="https://www.scoop.co.nz/about/contact.html"><i class="material-icons">&#xE0BE;</i> <span>Contact</span></a>
<a id="subscribe-base" href="https://www.scoop.co.nz/about/about.html"><i class="material-icons">&#xE146;</i> <span>About</span></a>
<a id="login-base" href="https://pro.scoop.co.nz/?from=scoop"><i class="material-icons">&#xE8F9;</i> <span>ScoopPro</span></a>

                </div>
            </div>
            <div class="clear-both">
                <div id="footer-search-base">
                    
    <form method="get" action="https://search.scoop.co.nz/search">
    <input class="scoop-words" placeholder="Search Scoop" type="text" name="q" maxlength="50" /><button type="submit" name="submit"><i class="material-icons">&#xE8B6;</i>
</button>
</form>


                </div>
            </div>
		</div><!-- /header-base -->

	</div><!-- /header-wrapper -->
	<div id="top-strip-base">

    <span class="media-switcher">View as: <span>FULL SITE</span> | <a href="https://m.scoop.co.nz/stories/CU2112/S00121/auckland-art-gallery-toi-o-tamaki-appoints-nathan-pohio-as-senior-curator-maori-art.htm">MOBILE SITE</a></span>

          <div id="scoop-footer" >

<div id="smallnotices">
<style>#footer-search-base button {top: 18px;position: absolute;}</style>

<div class="link-groups">

  <div class="link-group">
    <span class="header">Scoop</span>
    <a href="https://www.scoop.co.nz/about/contact.html">Contact</a>
    <a href="https://www.scoop.co.nz/about/about.html">About</a>
    <a href="https://www.scoop.co.nz/about/submit.html">Submit News</a>
    <a href="https://newsagent.scoop.co.nz/">Newsagent</a>
 <a style="color:#f55a3f!important; font-weight:bold!important;" href="https://foundation.scoop.co.nz/?supporter">Donate</a>
  </div>
  
  <div class="link-group">
    <span class="header">Connect</span>
    <a href="https://www.scoop.co.nz/about/social.html">Social Media</a>
    <a href="https://www.scoop.co.nz/about/network.html">Scoop Network</a>
    <a href="https://foundation.scoop.co.nz/">Scoop Foundation</a>
    <a href="https://NextElection.com">Next Election NZ</a>
    <a href="https://www.scoop.co.nz/about/submit.html/#ComplaintsPolicy">Complaints Policy</a>
 </div>
  
  <div class="link-group">
    <span class="header">Scoop Pro</span>
    <a href="https://www.scoop.co.nz/about/accredited.html">Licensed Orgs.</a>
    <a href="https://pro.scoop.co.nz/?from=sf-lic">About Scoop Pro</a>
    <a href="https://pro.scoop.co.nz/register?from=sf-app">Apply for a license</a>
    <a href="https://www.scoop.co.nz/about/terms.html">Terms of Use</a>

  </div>
  
</div>

<a href="https://www.scoop.co.nz/about/terms.html" class="terms-link">© Scoop Media</a>
</div>

</div>

	</div><!-- /top-strip -->
<!-- end content -->
	<div class="cleaner">&nbsp;</div>

<div id="base">
</div>


<script type="text/javascript">
  scoop.dom.loaded = true;
</script>

</body>
</html>












