
<!DOCTYPE html>
<html>
<head>
<meta http-equiv="content-type" content="text/html; charset=utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">


<meta name="title"       content="Northland Police Seeking Michael Tautari" />
<meta name="keywords"    content="New Zealand Police, Regional, Legal Issues, Newsworthy, Police and Crime, Prisons and Corrections, Scoop" />
<meta name="description" content=" Police are appealing to the public for sightings of Michael Tautari. Police were notified by Corrections that the 24-year-old prisoner, who was granted absence by the Court to attend a funeral in Kawakawa and failed to return. We are are making ..." />
<link rel="amphtml"      href="https://m.scoop.co.nz/stories/AK2202/S00116/northland-police-seeking-michael-tautari.htm" />

<meta name="verify-v1" content="DmDRtGvVBvw+iZevBiahLdYqjyp7GyLA1poTPET2uBg=" >
<meta name="y_key" content="4091684479be8a25">
<meta name="msvalidate.01" content="D3EE7BEC171B22CC0004BCAD3AA9F55A" />
<meta name="google-site-verification" content="_g7_as_6L5G11kGq92K0w9zHzfUnAYXOUVCvYtF0evQ" />
<title>
Northland Police Seeking Michael Tautari | Scoop News
</title>
<!-- Scoop is Copyright (C) 1996-2022 Scoop Publishing Ltd - All Rights Reserved -->
<link rel="stylesheet" href="/styles/scoop.css?v=10.13" type="text/css" media="screen">
<link rel="stylesheet" href="/styles/textads.css?v=10.13" type="text/css" media="screen">
<link rel="stylesheet" href="/styles/tabs.css?v=10.13" type="text/css" media="screen">
<link rel="stylesheet" href="/images/fonts/material-icons/load.css?v=10.13" type="text/css" media="screen">
<link rel="stylesheet" href="/images/fonts/source-sans-pro/load.css?v=10.13" type="text/css" media="screen">
<link rel="stylesheet" href="/images/fonts/open-sans/load.css?v=10.13" type="text/css" media="screen">
<!--[if IE]><link rel="stylesheet" href="/styles/msie.css?v=10.13" type="text/css" media="screen"><![endif]-->
<!--[if IE 8]><link rel="stylesheet" href="/styles/msie8.css?v=10.13" type="text/css" media="screen"><![endif]-->
<link rel="stylesheet" href="/styles/print.css?v=10.13" type="text/css" media="print">





<link rel="shortcut icon" href="/images/favicons/favicon.png" />

<link rel="apple-touch-icon" sizes="192x192" type="image/png" href="/images/favicons/ati-192.png" />
<link rel="apple-touch-icon" sizes="120x120" type="image/png" href="/images/favicons/ati-120.png" />
<link rel="apple-touch-icon" sizes="76x76" type="image/png" href="/images/favicons/ati-76.png" />
<link rel="apple-touch-icon" sizes="72x72" type="image/png" href="/images/favicons/ati-72.png" />
<link rel="apple-touch-icon" sizes="114x114" type="image/png" href="/images/favicons/ati-114.png" />
<link rel="apple-touch-icon" sizes="180x180" type="image/png" href="/images/favicons/ati-180.png" />
<link rel="apple-touch-icon" sizes="57x57" type="image/png" href="/images/favicons/ati-57.png" />
<link rel="apple-touch-icon" sizes="152x152" type="image/png" href="/images/favicons/ati-152.png" />
<link rel="apple-touch-icon" sizes="64x64" type="image/png" href="/images/favicons/ati-64.png" />
<link rel="apple-touch-icon" sizes="48x48" type="image/png" href="/images/favicons/ati-48.png" />
<link rel="apple-touch-icon" sizes="32x32" type="image/png" href="/images/favicons/ati-32.png" />
<link rel="apple-touch-icon" sizes="16x16" type="image/png" href="/images/favicons/ati-16.png" />

<meta name="section_key" content="nzpolitics">

<script type="text/javascript" async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script type="text/javascript" async="async" src="https://www.google-analytics.com/analytics.js"></script>
<script type="text/javascript">
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  var scoop = scoop || {};
  scoop.dom = {};
  scoop.dom.loaded = false;
  scoop.meta = {};
  scoop.meta.gaw = {};
  
  scoop.meta.gaw.sites = "Scoop";
  scoop.meta.gaw.sections = ["New Zealand Politics"];

  scoop.meta.byline = "new zealand police";
  scoop.meta.gaw.bylines = ["new zealand police"];
  scoop.meta.gaw.keywords = [];

  (function(l) {
  l.push("legal issues");
  l.push("newsworthy");
  l.push("police and crime");
  l.push("prisons and corrections");
  })(scoop.meta.gaw.keywords);

  scoop.meta.keywords = scoop.meta.gaw.keywords.slice();

  (function(l) {
  l.push("new zealand police");
  l.push("regional");
  l.push("scoop");
  })(scoop.meta.keywords);

  


  if(typeof window['ga'] == 'undefined') {
    window.ga = function() {
      if(typeof window.ga['q'] == 'undefined') {
        window.ga.q = [];
      }
      window.ga.q.push(arguments);
    };
  }

  scoop.hohonu = {};
  scoop.hohonu.ga = {};
  scoop.hohonu.ga.trackers_ref = [
    {'code' : 'UA-4736591-1',  'tid' : 'GT1'},
    {'code' : 'UA-5942402-1',  'tid' : 'GT2'},
    {'code' : 'UA-4736591-25', 'tid' : 'GT3'},
    {'code' : 'UA-4736591-26', 'tid' : 'GT4'}
  ];
  scoop.hohonu.ga.recipies = [];

  scoop.hohonu.ga.addRecipie = function(recipie) {
    var gai = scoop.hohonu.ga;
    gai.recipies.push(recipie);
    setTimeout(function() {
      var x;
      for(x = 0; x < gai.trackers_ref.length; x += 1) {
        recipie(gai.trackers_ref[x]);
      }      
    }, 1);
  };  

  (function(gai) {
    var x;
    for(x = 0; x < gai.trackers_ref.length; x += 1) {
      ga('create', gai.trackers_ref[x].code, 'auto', gai.trackers_ref[x].tid);
    }
  })(scoop.hohonu.ga);

  scoop.hohonu.ga.addRecipie(function(tracker_ref) {
    ga(tracker_ref.tid + '.send', 'pageview');
  });
		   
  function GA_googleFillSlot() {} // NOOP
</script>

<script type="text/javascript" src="/styles/scoop-modern-1.js" async="async"></script>

<meta property="fb:admins" content="100007318459475" />
<meta property="og:image" content="http://img.scoop.co.nz/stories/images/1908/scoop_image.jpg" />

<script type="text/javascript" language="javascript" async="async" src="https://kara.scoop.co.nz/www-scoop-swbanner.js"></script>

<style>
#article-topper-box {background: #ebebeb; float:left; padding: 24px 80px 24px 80px; margin: 0 -80px;}
@media screen and (max-width: 768px) {#article-topper-box {margin: 0 -32px; padding: 24px 32px 24px 32px;} }
@media screen and (max-width: 480px) { #article-topper-box {margin: 0 -8px; padding: 24px 8px 24px 8px;} }
#article-topper-box #top-stories {margin: 0 -80px;}
@media screen and (max-width: 768px) {#article-topper-box #top-stories {margin: 0 -32px; } }
@media screen and (max-width: 480px) {#article-topper-box #top-stories {margin: 0 -8px;} }
 .img-float-right img, #img-float-right img {height: 100px; width: 125px; object-fit: cover;}
.byline-logo {min-width:70px; min-height:70px; object-fit:contain;}
</style>


<style>
figure.image {  display: table;  clear: both;  text-align: center;  margin: 1em auto;}
figure.image>img {  display: block;  margin: 0 auto;  max-width: 100%;  max-height: 400px;  min-width: 50px;}
figure.image>figcaption {  display: table-caption;  caption-side: bottom;  word-break: break-word;  color: hsl(0, 0%, 20%);  background-color: hsl(0, 0%, 97%);  padding: .6em;  font-size: .75em;  outline-offset: -1px;}
#article table {
    margin: 0 auto;
    border-collapse: collapse;
    border: 1px solid #ccc;}
#article table td {
    border: 1px solid #ccc;
    padding: 8px;
    text-align: left;}
#article table th {
    border: 1px solid #ccc;
    padding: 8px;
    text-align: left;}
blockquote {
    border-bottom: 4px solid #f55a3f;
    border-radius: 8px;
    color: black;
    padding: 8px 16px 0px 16px;
    background-color: #f55a3f1f;
    box-shadow: 0px 1px 3px 0px rgba(0, 0, 0, 0.2), 0px 1px 1px 0px rgba(0, 0, 0, 0.14), 0px 2px 1px -1px rgba(0, 0, 0, 0.12);}
    #article iframe {
	max-width:95%;
	width: 100%    }
</style>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MFGHBG');</script>
<!-- End Google Tag Manager -->


<!-- DFP /1688062/Scoop_Header


<script>
    googletag.cmd.push(function() {
    googletag.defineSlot('/1688062/Scoop_Big-Banner', [[760, 120], [970, 160], [970, 250]], 'div-gpt-ad-1493962836337-0').addService(googletag.pubads());
    googletag.defineSlot('/1688062/Scoop_Premium-Rectangle', [[300, 250], [300, 300], [300, 600]], 'div-gpt-ad-1493962836337-1').addService(googletag.pubads());
    googletag.defineSlot('/1688062/Scoop_Rectangle', [300, 250], 'div-gpt-ad-1493962836337-2').addService(googletag.pubads());
    googletag.defineSlot('/1688062/Scoop_Rectangle-South', [300, 250], 'div-gpt-ad-1493962836337-3').addService(googletag.pubads());
    googletag.defineSlot('/1688062/Scoop_Super-Rectangle', [300, 250], 'div-gpt-ad-1493962836337-4').addService(googletag.pubads());
    googletag.defineOutOfPageSlot('/1688062/Scoop_Video', 'div-gpt-ad-1493962836337-5').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs(true);
     (function(pa) {
        pa.setTargeting('Byline', scoop.meta.gaw.bylines)
        pa.setTargeting('Site', scoop.meta.gaw.sites)
        pa.setTargeting('Keyword', scoop.meta.gaw.keywords)
        pa.setTargeting('Section', scoop.meta.gaw.sections);
    })(googletag.pubads());
    googletag.enableServices();
  });
</script>
 /DFP -->



</head>
<body>
<div id="page-wrapper">


<!-- spider trap -->
<a href="/robots/bad-robot.html"><img height="1" width="1" align="right" border="0" src="//img.scoop.co.nz/images/pixel.gif?bad-robot"></a>
<!-- end spider trap -->



<div id="header-purotu">
  <div id="header-purotu-strip">
    <style>
@media screen and (max-width: 970px) {
#top-dfp {display: none;}
}
#top-dfp {text-align: center; min-height:120px;}
</style>
<div id="top-dfp"><!-- /1688062/Scoop_Big-Banner -->
<div id='div-gpt-ad-1493962836337-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1493962836337-0'); });
</script>
</div> 
</div>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MFGHBG"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

  </div>
  <div id="pp-banner"></div>
  <div id="header-purotu-thick">
    <i class="material-icons" id="header-purotu-menu-button">&#xE5D2;</i>
    <div id="header-purotu-logo">
      <a href="/?from=top-banner-purotu-1">
	<img alt="Scoop" src="/images/Scoop_Independent_News_BWLogo.svg.png" title="Go to the home page" class="for-full">
	<img alt="Scoop" src="/images/Scoop_Independent_News_White.png" title="Go to the home page" class="for-skinny">
      </a>
    </div>
    <div id="header-purotu-title">Regional</div>
    <div id="header-purotu-tools">
      <div id="header-purotu-shortcuts">
	
<a id="about-us-head" href="https://www.scoop.co.nz/about/contact.html"><i class="material-icons">&#xE0BE;</i> <span>Contact</span></a>
<a id="subscribe-head" href="https://www.scoop.co.nz/about/about.html"><i class="material-icons">&#xE146;</i> <span>About</span></a>
<a id="login-head" href="https://pro.scoop.co.nz/?from=scoop"><i class="material-icons">&#xE8F9;</i> <span>ScoopPro</span></a>

      </div>
      <div id="header-purotu-search">
    <form method="get" action="https://search.scoop.co.nz/search">
    <input class="scoop-words" placeholder="Search Scoop" type="text" name="q" maxlength="50" /><button type="submit" name="submit"><i class="material-icons">&#xE8B6;</i>
</button>
</form>

</div>
    </div>
  </div>

  <div id="header-purotu-network">
    <ul>
      <li><a href="https://www.scoop.co.nz">Scoop</a></li>        
      <li><a href="http://werewolf.co.nz">Werewolf</a></li>        
      <li><a href="http://wellington.scoop.co.nz">Wellington</a></li>
      <li><a href="https://thedig.nz">The Dig</a></li>
      <li><a href="http://business.scoop.co.nz">Business Scoop</a></li>
      <li><a href="http://pacific.scoop.co.nz">Pacific</a></li>        
      <li><a href="http://community.scoop.co.nz">Community</a></li> 
      <li><a href="http://books.scoop.co.nz">Review of Books</a></li> 
      <li><a href="https://info.scoop.co.nz">InfoPages</a></li>  
    </ul>
  </div>
  
  <div id="header-purotu-wires">
    
<ul>
    <li><a href="https://www.scoop.co.nz/">Front Page</a></li>
    <li><a href="https://www.scoop.co.nz/news/scoops.html">Scoops</a></li>
    <li><a href="https://www.scoop.co.nz/news/parliament.html">Parliament</a></li>
    <li><a href="https://www.scoop.co.nz/news/politics.html">Politics</a></li>
    <li><a href="https://www.scoop.co.nz/news/regional.html">Regional</a></li>
    <li><a href="https://www.scoop.co.nz/news/business.html">Business</a></li>
    <li><a href="https://www.scoop.co.nz/news/sci-tech.html">Sci-Tech</a></li>
    <li><a href="https://www.scoop.co.nz/news/world.html">World</a></li>
    <li><a href="https://www.scoop.co.nz/news/culture.html">Culture</a></li>
    <li><a href="https://www.scoop.co.nz/news/education.html">Education</a></li>
    <li><a href="https://www.scoop.co.nz/news/health.html">Health</a></li>
</ul>

  </div>

  <div id="header-purotu-menu">
    <i class="material-icons" id="header-purotu-menu-button-2">&#xE5CD;</i>

    <div id="header-purotu-menu-tools">
      <div id="header-purotu-menu-search">
    <form method="get" action="https://search.scoop.co.nz/search">
    <input class="scoop-words" placeholder="Search Scoop" type="text" name="q" maxlength="50" /><button type="submit" name="submit"><i class="material-icons">&#xE8B6;</i>
</button>
</form>

</div>
      <div id="header-purotu-menu-shortcuts">
	
<a id="about-us-head" href="https://www.scoop.co.nz/about/contact.html"><i class="material-icons">&#xE0BE;</i> <span>Contact</span></a>
<a id="subscribe-head" href="https://www.scoop.co.nz/about/about.html"><i class="material-icons">&#xE146;</i> <span>About</span></a>
<a id="login-head" href="https://pro.scoop.co.nz/?from=scoop"><i class="material-icons">&#xE8F9;</i> <span>ScoopPro</span></a>

      </div>
    </div>

    <div class="header-purotu-menu-header">Scoop</div>
    
<ul>
    <li><a href="https://www.scoop.co.nz/">Front Page</a></li>
    <li><a href="https://www.scoop.co.nz/news/scoops.html">Scoops</a></li>
    <li><a href="https://www.scoop.co.nz/news/parliament.html">Parliament</a></li>
    <li><a href="https://www.scoop.co.nz/news/politics.html">Politics</a></li>
    <li><a href="https://www.scoop.co.nz/news/regional.html">Regional</a></li>
    <li><a href="https://www.scoop.co.nz/news/business.html">Business</a></li>
    <li><a href="https://www.scoop.co.nz/news/sci-tech.html">Sci-Tech</a></li>
    <li><a href="https://www.scoop.co.nz/news/world.html">World</a></li>
    <li><a href="https://www.scoop.co.nz/news/culture.html">Culture</a></li>
    <li><a href="https://www.scoop.co.nz/news/education.html">Education</a></li>
    <li><a href="https://www.scoop.co.nz/news/health.html">Health</a></li>
</ul>

    <div class="header-purotu-menu-header">Network</div>
    <ul>
      <li><a href="https://www.scoop.co.nz">Scoop</a></li>        
      <li><a href="http://werewolf.co.nz">Werewolf</a></li>        
      <li><a href="http://wellington.scoop.co.nz">Wellington Scoop</a></li>
      <li><a href="https://thedig.nz">The Dig</a></li>
      <li><a href="http://business.scoop.co.nz">Business Scoop</a></li>        
      <li><a href="http://pacific.scoop.co.nz">Pacific</a></li>
      <li><a href="http://community.scoop.co.nz">Community</a></li> 
      <li><a href="http://books.scoop.co.nz">Review of Books</a></li> 
      <li><a href="https://info.scoop.co.nz">InfoPages</a></li>  
    </ul>
  </div>

</div>


<div id="outer-wrapper">





<div class="article-subheadings">
  <p>
<a href="http://www.scoop.co.nz/archive/index.html?t=Local%20Government" style="white-space: nowrap">Local Govt</a> | <a href="http://www.scoop.co.nz/multimedia/television/national.html" style="white-space: nowrap">National News Video</a> | <a href="http://www.scoop.co.nz/news/parliament.html" style="white-space: nowrap">Parliament Headlines</a> | <a href="http://www.scoop.co.nz/news/politics.html" style="white-space: nowrap">Politics Headlines</a> | <a href="http://<% search.scoop.co.nz %>/" style="white-space: nowrap">Search</a></p>
</div>

<div id="article-head-spacer">&nbsp;</div>

<!-- LEADER -->
  <div class="container">
     <div class="doubleleft-col">
       <div width="665" height="40">
<!-- Scoop Media Cartel DFP Tag -->
<script type='text/javascript'>
GA_googleFillSlot("Scoop_Top_Strip");
</script>
</div>



       


<div id="bread-crumb">
<a href="http://www.scoop.co.nz/">Scoop</a> <i class="material-icons bread-crumb-sep">&#xE315;</i> <a href="http://www.scoop.co.nz/news/regional.html">Regional</a> 
    <div id="article-tools">




        <a rel="nofollow" title="Find related articles" href="http://search.scoop.co.nz/search?q=related:AK2202/S00116"><i class="material-icons">&#xe8fa;</i></a>

        <a rel="nofollow" title="Printer friendly version" href="http://www.scoop.co.nz/stories/print.html?path=AK2202/S00116/northland-police-seeking-michael-tautari.htm"><i class="material-icons">&#xe8ad;</i></a>

<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.scoop.co.nz%2Fstories%2FAK2202%2FS00116%2Fnorthland-police-seeking-michael-tautari.htm&amp;text=Northland%20Police%20Seeking%20Michael%20Tautari" class="social-media-toolkit-button" id="social-media-toolkit-twitter-button"><img src="/images/Icons_Twitter.svg" alt=""></a>
<a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.scoop.co.nz%2Fstories%2FAK2202%2FS00116%2Fnorthland-police-seeking-michael-tautari.htm&amp;mini=true&amp;source=http://www.scoop.co.nz&amp;title=Northland%20Police%20Seeking%20Michael%20Tautari" class="social-media-toolkit-button" id="social-media-toolkit-linkedin-button"><img src="/images/Icons_LinkedIn.svg" alt=""></a>
<a href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.scoop.co.nz%2Fstories%2FAK2202%2FS00116%2Fnorthland-police-seeking-michael-tautari.htm" class="social-media-toolkit-button"><img src="/images/Icons_Facebook.svg" alt="" id="social-media-toolkit-facebook-button"></a>

<script type="text/javascript">
  if(scoop && scoop.hohonu && scoop.hohonu.ga) {
    var x;
    var networks = ['twitter', 'facebook', 'linkedin'];
    for(x = 0; x < networks.length; x += 1) {
      (function(network) {
        scoop.hohonu.ga.addRecipie(function(tracker_ref) {
          var button = document.getElementById('social-media-toolkit-' + network + '-button');
	  if((typeof button.addEventListener) == 'undefined') {
	    return;
	  }
          button.addEventListener('click', function() {
            ga(tracker_ref.tid + '.send', 'social', network, 'Share Button Click', window.location.href);
	    return true;
	  });
        });
      })(networks[x]);
    }
  }
</script>

    </div>
</div>




       <div id="article">
         <div class="story-top">
           <h1>Northland Police Seeking Michael Tautari</h1>

           <span class="byline"><b>Sunday,  6 February 2022,  2:54 pm</b><br />
             <b>Press Release: <a href="https://info.scoop.co.nz/New_Zealand_Police">New Zealand Police</a></b></span>

         </div>


	 <p>
         <p>Police are appealing to the public for sightings of
Michael Tautari.</p><p>Police were notified by Corrections
that the 24-year-old prisoner, who was granted absence by
the Court to attend a funeral in Kawakawa and failed to
return.</p><p>We are are making extensive enquiries to try
to find him.</p><p>He was last known to be in the Raumanga
area but has links to Auckland so may have
travelled.</p><p>Police want to reassure the community we
are doing everything we can to locate him.</p><p>He is
described as about 165cm tall, of medium-small build and is
considered dangerous and should not be approached.</p><p>If
you see him, please call 111
immediately.</p>
<div class="article-left-box-wrapper"><div class="article-left-box">
        




<div class="headline-right"><div style="min-height:250px;min-width: 300px;">
<style> @media screen and (max-width: 768px) {.article-left-box {float: none; margin: 20px auto 20px auto; margin-left: calc( (100% - 300px) / 2 );}} 
@media screen and (max-width: 970px) {#article iframe { max-width: 100%;}} #article iframe { max-width: 100%;}

</style>
<!-- /1688062/Scoop_Super-Rectangle -->
<div id='div-gpt-ad-1493962836337-4'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1493962836337-4'); });
</script>
</div>
<!-- /1688062/Content_Interstitial 
<div id='div-gpt-ad-1631171064832-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1631171064832-0'); });
  </script>
</div> -->
</div>

</div>

</div></div>

<p>
<a href="http://www.scoop.co.nz/about/terms.html" target="_blank"><span>&#169; Scoop Media</span></a>
         <br>
<div id="byline-block">
<style> a.supporter:hover {background:#EC4438!important;} 
@media screen and (max-width: 480px) { #byline-block div.byline-block {padding-right:16px;}}</style>
<div class="byline-block byline-block-light" style="background-color:#ebebeb; font-size:16px; line-height:22px; font-weight:normal; border: 1px solid #f55a3f; width: inherit;">
<h4>Support the news you love</h4>Scoop has been a champion of independent journalism and open publishing for over 20 years. It stands for informing New Zealanders through straight-talking independent journalism, and publishing news from politics and a huge range of sectors. Now, more than ever, sustainable financial support will help to keep these vital and participatory media services running.
<br>Find out more and join us:
<br><br>
<a class="supporter" href="https://foundation.scoop.co.nz/citizen/?from=SFMember" target="_blank" style="background: #f55a3f; color: #ffffff!important; border-radius: 2px; padding: 5px 12px 6px 12px;">Become a member</a>   
<a style="color:#1e1e1e;" href="https://www.scoop.co.nz/about/newsletter.html?from=SFPanui" target="_blank"><u>Get our free pānui</u></a>
</div>
</div>


<div id="byline-block"><div class="byline-block byline-block-light">Find more from <a href="https://info.scoop.co.nz/New_Zealand_Police">New Zealand Police</a> on InfoPages.</div></div>
         <div class="cleaner">&nbsp;</div>

       </div><!-- /article -->
  
       <div class="cleaner">&nbsp;</div>

       <div>&nbsp;</div>

       

       <div id="article-base-links">
          
        <a href="http://www.scoop.co.nz/news/parliament.html">Parliament Headlines</a> | <a href="http://www.scoop.co.nz/news/politics.html">Politics Headlines</a> | <a href="http://www.scoop.co.nz/news/regional.html">Regional Headlines</a>

       </div>

       
        <div class="section-heading">
    <h2><a href="http://www.scoop.co.nz/sections/nzpolitics.html">NEW ZEALAND POLITICS</a></h2>
<p>
</p>
</div>


       <div width="665" height="40">
<!-- Scoop Media Cartel DFP Tag -->
<script type='text/javascript'>
GA_googleFillSlot("Scoop_Top_Strip");
</script>
</div>



       <br />

       
<div id="leader" class="" style="background-image: url(/images/teal-left.gif); background-color: #E1F1EF">
    
    <h1><a href="https://www.scoop.co.nz/stories/HL2202/S00003/on-luxons-second-hand-clothes.htm">  <img src="https://img.scoop.co.nz/stories/images/2202/fad606625b5cb459cf03.jpeg" width="300" height="200"><i>Gordon Campbell:</i> On Luxon’s Second-hand Clothes</a></h1><br>According to National’s leader Christopher Luxon and the fawning media coverage of the caucus gathering in Queenstown, its “game on!” Not a great metaphor, folks. Politics is only a game for people wealthy enough to afford to lose a round or two. For multi-millionaires who own seven houses, politics might be just a game. (Or a vanity project.) Yet for a lot of other people, political decisions determine whether they can feed their families or put a roof over their heads... <br><a href="https://www.scoop.co.nz/stories/HL2202/S00003/on-luxons-second-hand-clothes.htm">More>></a>

    <div id="leader-also-wrapper" style="background-image: url(/images/teal-right.gif)">
        <div class="leader-left">
            <!-- --><br><!-- --><br>
        </div>
        <div class="leader-also">
            <!-- --><br><!-- --> 
        </div>
        <h5>&nbsp;</h5>
        <div class="cleaner"></div>
    </div>
</div>

     </div><!-- /doubleleft-col -->

       
        	<div class="section-wrapper">
    
<div class="cleaner">&nbsp;</div>
<div class="left-col" id="img-float-right">
    <!-- --><p><p><b><a href="https://www.scoop.co.nz/stories/PA2202/S00036/national-release-10-point-omicron-plan.htm">  <img src="https://img.scoop.co.nz/stories/images/2202/856857856.png"><i>National:</i>   Release 10-point Omicron Plan</a></b><br>Given the Government has listened to National’s policy to end MIQ for vaccinated travellers and recognised the importance of rapid tests, National is proposing more ideas to improve the response to Omicron, says National’s COVID-19 Response spokesperson Chris Bishop... <a href="https://www.scoop.co.nz/stories/PA2202/S00036/national-release-10-point-omicron-plan.htm">More>></a><p><b><a href="https://www.scoop.co.nz/stories/PA2202/S00026/border-to-reopen-in-stages-from-27-february.htm"> <img src="https://img.scoop.co.nz/stories/images/2202/1d804f7f1c6edcdf6f6d.jpeg" width="125" height="78"><i>Government:</i>   Border To Reopen In Stages From 27 February</a></b><br>The New Zealand border will reopen to vaccinated Kiwis and other current eligible travellers from Australia at 11.59pm on 27 February and to the same groups from the rest of the world only two weeks later on 13 March, COVID-19 Response Minister Chris Hipkins and Immigration Minister Kris Faafoi announced today... <a href="https://www.scoop.co.nz/stories/PA2202/S00026/border-to-reopen-in-stages-from-27-february.htm">More>></a><p><h4>ALSO:</h4><ul><li>Government - <a href="https://www.scoop.co.nz/stories/PA2202/S00027/reconnecting-new-zealand-to-the-world.htm">Reconnecting New Zealand To The World</a></li><li>National - <a href="https://www.scoop.co.nz/stories/PA2202/S00029/end-of-miq-the-right-thing-to-do.htm">End Of MIQ The Right Thing To Do</a></li><li>ACT - <a href="https://www.scoop.co.nz/stories/PA2202/S00028/jacinda-stop-being-the-centre-of-attention-and-give-people-their-lives-back.htm">Jacinda, Stop Being The Centre Of Attention And Give People Their Lives Back</a></li><li>Hospitality NZ - <a href="https://www.scoop.co.nz/stories/BU2202/S00063/border-news-bitter-sweet-nz-half-closed-for-rest-of-2022.htm">Border News ‘bitter-sweet’: NZ Half-closed For Rest Of 2022</a></li><li>NZ Airports - <a href="https://www.scoop.co.nz/stories/BU2202/S00065/nz-airports-calls-for-nz-to-reconsider-self-isolation-requirement.htm">NZ Airports Calls For NZ To Reconsider Self-isolation Requirement</a></li></ul><p><p><b><a href="https://www.scoop.co.nz/stories/PA2202/S00013/consultation-begins-on-income-insurance-scheme-to-protect-workers-benefit-businesses.htm"> <img src="https://img.scoop.co.nz/stories/images/2202/e3a7c4f52d8160c7b6dd.jpeg" width="125" height="78"><i>Government:</i>  Consultation Begins On Income Insurance Scheme To Protect Workers, Benefit Businesses</a></b><br>An income insurance scheme will better protect workers and incomes, increase the availability of skilled workers and help communities and industries during economic shocks and transitions, Minister of Finance Grant Robertson said. Consultation is now open on the proposed New Zealand Income Insurance Scheme... <a href="https://www.scoop.co.nz/stories/PA2202/S00013/consultation-begins-on-income-insurance-scheme-to-protect-workers-benefit-businesses.htm">More>></a><p><h4>ALSO:</h4><ul><li>National - <a href="https://www.scoop.co.nz/stories/PA2202/S00016/labours-jobs-tax-will-make-kiwis-worse-off.htm">Labour’s ‘Jobs Tax’ Will Make Kiwis Worse Off</a></li><li>Greens - <a href="https://www.scoop.co.nz/stories/PA2202/S00015/income-insurance-scheme-risks-embedding-a-two-tier-system.htm">Income Insurance Scheme Risks Embedding A Two-tier System</a></li><li>Auckland Action Against Poverty - <a href="https://www.scoop.co.nz/stories/PO2202/S00018/the-labour-governments-proposed-social-insurance-scheme-will-entrench-a-2-tier-welfare-system.htm">The Labour Government's Proposed Social Insurance Scheme Will Entrench A 2-tier Welfare System</a></li></ul><p><p><p><p>
</div>

<div class="centre-col" id="img-float-right">
    
    <!-- --> <p><p><b><a href="https://www.scoop.co.nz/stories/PA2202/S00022/booster-interval-reduced-to-three-months.htm"> <img src="https://img.scoop.co.nz/stories/images/2202/ca3a3f22f77c8da667dd.jpeg" width="125" height="70"><i>Government:</i>  Booster Interval Reduced To Three Months </a></b><br>A million more New Zealanders over 18 will be eligible for their booster from this Friday, COVID-19 Response Minister Chris Hipkins announced today. “Cabinet has considered advice from the Director-General of Health and the COVID-19 Vaccine Technical Advisory Group... <a href="https://www.scoop.co.nz/stories/PA2202/S00022/booster-interval-reduced-to-three-months.htm">More>></a><p><b><a href="https://www.scoop.co.nz/stories/PA2202/S00007/navigating-through-omicron.htm"> <img src="https://img.scoop.co.nz/stories/images/2202/287448a00f8045b89dc3.jpeg" width="125" height="83"><i>National:</i> Navigating Through Omicron</a></b><br>We need a new strategy to safely steer New Zealand through the Omicron wave and out of endless restrictions, Opposition Leader Christopher Luxon says. “The Omicron variant has arrived and case numbers are set to increase rapidly in the coming weeks and months... <a href="https://www.scoop.co.nz/stories/PA2202/S00007/navigating-through-omicron.htm">More>></a><p><p><b><a href="https://www.scoop.co.nz/stories/PO2201/S00077/have-your-say-on-the-future-of-road-user-charges.htm">     <img src="https://img.scoop.co.nz/stories/images/2201/f36536c017613e52a854.jpeg" width="125" height="63"><i>Ministry Of Transport:</i> Have Your Say On The Future Of Road User Charges</a></b><br>Te Manatū Waka Ministry of Transport is inviting New Zealanders to submit their views on improving the Road User Charges system, says Secretary for Transport, Peter Mersi... <a href="https://www.scoop.co.nz/stories/PO2201/S00077/have-your-say-on-the-future-of-road-user-charges.htm">More>></a><p><p><p><p><p><p><p><p><p><p><p><p><p><p><p><p><p><p><p>
</div>




	</div>
    <div class="cleaner"></div>


    </div><!-- /container -->

    <div class="right-col">
      
        




<div class="headline-right"><a href="https://pro.scoop.co.nz/?source=SPW"><div id="get-more">
<i class="material-icons" style="color:#30A7BF;">work</i>
<span>Get your team onto ScoopPro</span>
</div></a>
</div>
<div class="spacer-b">&nbsp;</div>
<div class="headline-right"><a href="/about/submit.html?source=RHS"><div id="get-more">
	<i class="material-icons"></i>
	<span>Submit News / Press Releases</span>
</div></a>
</div>
<div class="spacer-b">&nbsp;</div>
<div class="headline-right"><a href="
https://foundation.scoop.co.nz/citizen/?source=SPW"><div id="get-more">
<i class="material-icons" style="color:#ec4438;">person_add</i>
<span>ScoopCitizen / Become a Supporter</span>
</div></a>

<!-- <a href="https://twitter.com/scoopnz"><div id="get-more"><img src="/images/Icons_Twitter.svg"><span>Follow Scoop on Twitter</span>
</div></a> -->

</div>
<div class="spacer-b">&nbsp;</div>
<div class="headline-right"><style>body {overflow: unset !important;}</style>
<!-- /1688062/Scoop_Premium-Rectangle -->
<div id="in-cont" style="min-height:250px;">
<div id='div-gpt-ad-1493962836337-1'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1493962836337-1'); });
</script>
</div>
</div>

</div>
<div class="spacer-b">&nbsp;</div>
<div class="headline-right"></div>
<div class="spacer-b">&nbsp;</div>
<div class="headline-right"></div>
<div class="spacer-b">&nbsp;</div>

        











































<script type="text/javascript">
    var _open_T61FF354A27D50 = 2;
    var _anchor_T61FF354A27D50 = ['#tab_T61FF354A27D50_parliament','#tab_T61FF354A27D50_politics','#tab_T61FF354A27D50_regional'];
    var _colours_T61FF354A27D50 = ['#dee3e8','#dee3e8','#dee3e8'];
</script>

<div class="right-tabs">
    <div class="headline-double"><h4>LATEST HEADLINES</h4></div>
    <div class="tabcontainer">
        <ul id="T61FF354A27D50">
            <li class="tfirst"  style=" background: #dee3e8 url(/images/triple-left-off-mid-off.gif) no-repeat left top"  >PARLIAMENT</li>
            <li class="tmid"  style=" background: #dee3e8 url(/images/triple-mid-off-right-on.gif) no-repeat left top"  >POLITICS</li>
            <li class="tlast"  style=" background: #dee3e8 url(/images/triple-right-on.gif) no-repeat right top"  >REGIONAL</li>
        </ul>
    </div>
    <div id="cpT61FF354A27D50">
        <div class="tab-content-triple tab-bg1" id="tab_T61FF354A27D50_parliament" style="display: none;" >
    
<ul>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/PA2202/S00044/marama-davidson-waitangi-day-speech.htm">Marama Davidson Waitangi Day Speech</a>
     3:02 PM
    | <a href="https://info.scoop.co.nz/Green_Party" class="tab-list-byline">Green Party</a>
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/PA2202/S00043/pm-pays-tribute-to-queen-elizabeth-ii-in-her-platinum-jubilee-year.htm">PM Pays Tribute To Queen Elizabeth II In Her Platinum Jubilee Year</a>
     2:37 PM
    | <a href="https://info.scoop.co.nz/New_Zealand_Government" class="tab-list-byline">New Zealand Go...</a>
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/PA2202/S00042/prime-ministers-waitangi-day-speech-and-prayer.htm">Prime Minister's Waitangi Day Speech And Prayer</a>
     2:30 PM
    | <a href="https://info.scoop.co.nz/New_Zealand_Government" class="tab-list-byline">New Zealand Government</a>
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/PA2202/S00041/aucklanders-to-be-squeezed-by-1000-per-year-light-rail-tax.htm">Aucklanders To Be Squeezed By $1,000 Per Year Light Rail Tax</a>
    05/02/22
    | <a href="https://info.scoop.co.nz/New_Zealand_National_Party" class="tab-list-byline">New Zealand National...</a>
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/PA2202/S00040/praise-for-all-involved-in-west-coast-severe-weather-response.htm">Praise For All Involved In West Coast Severe Weather Response</a>
    05/02/22
    | <a href="https://info.scoop.co.nz/New_Zealand_Government" class="tab-list-byline">New Zealand Governm...</a>
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/PA2202/S00039/new-zealand-to-donate-further-covid-19-vaccines-to-tonga-and-samoa.htm">New Zealand To Donate Further COVID-19 Vaccines To Tonga And Samoa</a>
    05/02/22
    | <a href="https://info.scoop.co.nz/New_Zealand_Government" class="tab-list-byline">New Zealand Go...</a>
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/PA2202/S00038/ministry-of-health-self-isolating-new-arrivals-low-risk.htm">Ministry Of Health: Self-isolating New Arrivals Low Risk</a>
    04/02/22
    | <a href="https://info.scoop.co.nz/ACT_New_Zealand" class="tab-list-byline">ACT New Zealand</a>
    </li>
</ul>


            <span class="tab-more"><a target="_top" href="http://www.scoop.co.nz/news/parliament.html">More</a></span>
            <a target="_top" class="tab-rss" href="http://www.scoop.co.nz/storyindex/index.rss?s.c=PA"><i class="material-icons">&#xE0E5;</i> RSS</a> 
        </div>
        <div class="tab-content-triple tab-bg1" id="tab_T61FF354A27D50_politics" style="display: none;" >
    
<ul>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/PO2202/S00060/governor-generals-waitangi-day-address.htm">Governor-General&#x2019;s Waitangi Day Address</a>
     3:20 PM
    | <a href="https://info.scoop.co.nz/Governor_General" class="tab-list-byline">Governor General</a>
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/PO2202/S00059/asylum-seekers-support-trust-waitangi-day.htm">Asylum Seekers Support Trust- Waitangi Day</a>
     3:16 PM
    | <a href="https://info.scoop.co.nz/Asylum_Seekers_Support_Trust" class="tab-list-byline">Asylum Seekers Support Trust</a>
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/PO2202/S00058/new-zealand-republic-welcomes-te-pati-maori-head-of-state-policy.htm">New Zealand Republic Welcomes Te Pati M&#x101;ori Head Of State Policy</a>
     2:52 PM
    | <a href="https://info.scoop.co.nz/New_Zealand_Republic" class="tab-list-byline">New Zealand Repu...</a>
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/PO2202/S00057/te-pati-maori-file-for-divorce-from-the-crown.htm">Te P&#x101;ti M&#x101;ori File For Divorce From The Crown</a>
     2:10 PM
    | <a href="https://info.scoop.co.nz/The_Maori_Party" class="tab-list-byline">The Maori Party</a>
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/PO2202/S00056/conversion-practices-prohibition-bill-will-leave-counsellors-social-workers-and-teachers-in-a-vulnerable-position.htm">Conversion Practices Prohibition Bill Will Leave Counsellors, Social Workers And...</a>
    04/02/22
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/PO2202/S00055/eroad-welcomes-review-of-nzs-road-user-charges-system.htm">EROAD Welcomes Review Of NZ&#x2019;s Road User Charges System</a>
    04/02/22
    | <a href="https://info.scoop.co.nz/EROAD" class="tab-list-byline">EROAD</a>
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/PO2202/S00054/new-zealand-traveller-declaration.htm"> New Zealand Traveller Declaration </a>
    04/02/22
    | <a href="https://info.scoop.co.nz/New_Zealand_Customs_Service" class="tab-list-byline">New Zealand Customs Service</a>
    </li>
</ul>


            <span class="tab-more"><a target="_top" href="http://www.scoop.co.nz/news/politics.html">More</a></span>
            <a target="_top" class="tab-rss" href="http://www.scoop.co.nz/storyindex/index.rss?s.c=PO"><i class="material-icons">&#xE0E5;</i> RSS</a> 
        </div>
        <div class="tab-content-triple tab-bg1" id="tab_T61FF354A27D50_regional"  >
    
<ul>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/AK2202/S00117/partial-road-closure-sh54-ohingaiti-central.htm">Partial Road Closure - SH54, Ohingaiti - Central</a>
     3:37 PM
    | <a href="https://info.scoop.co.nz/New_Zealand_Police_" class="tab-list-byline">New Zealand Police </a>
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/AK2202/S00116/northland-police-seeking-michael-tautari.htm">Northland Police Seeking Michael Tautari</a>
     2:54 PM
    | <a href="https://info.scoop.co.nz/New_Zealand_Police_" class="tab-list-byline">New Zealand Police </a>
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/AK2202/S00115/heavy-rain-warning-for-gisborne.htm">Heavy Rain Warning for Gisborne</a>
     2:49 PM
    | <a href="https://info.scoop.co.nz/Gisborne_District_Council" class="tab-list-byline">Gisborne District Council</a>
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/AK2202/S00114/heavy-rain-warning-for-gisborne.htm">Heavy Rain Warning For Gisborne</a>
     2:46 PM
    | <a href="https://info.scoop.co.nz/Gisborne_District_Council" class="tab-list-byline">Gisborne District Council</a>
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/AK2202/S00113/top-of-the-south-flooding-update-10-am-sunday-sh6-hira-to-rai-valley-remains-closed.htm">Top Of The South Flooding Update 10 Am Sunday: SH6 Hira To Rai Valley Remains Cl...</a>
     2:44 PM
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/AK2202/S00112/fatal-crash-alfriston-counties-manukau.htm">Fatal Crash, Alfriston - Counties Manukau</a>
     7:35 AM
    | <a href="https://info.scoop.co.nz/New_Zealand_Police_" class="tab-list-byline">New Zealand Police </a>
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/AK2202/S00111/surf-life-saving-northern-region-daily-report-saturday-5-february-2022.htm">Surf Life Saving Northern Region - Daily Report Saturday 5 February 2022</a>
     6:08 AM
    | <a href="https://info.scoop.co.nz/Surf_Life_Saving_Northern_Region" class="tab-list-byline">Surf Lif...</a>
    </li>
</ul>


            <span class="tab-more"><a target="_top" href="http://www.scoop.co.nz/news/regional.html">More</a></span>
            <a target="_top" class="tab-rss" href="http://www.scoop.co.nz/storyindex/index.rss?s.c=AK"><i class="material-icons">&#xE0E5;</i> RSS</a> 
        </div>
    </div>
</div><!-- /right-tabs -->


<div class="spacer-b">&nbsp;</div>
<div class="headline-right"><div id="rect" style="min-height:250px;">
<!-- /1688062/Scoop_Rectangle -->
<div id='div-gpt-ad-1493962836337-2'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1493962836337-2'); });
</script>
</div>
<div id="vid-div">
<!-- /1688062/Scoop_Video -->
<div id='div-gpt-ad-1493962836337-5'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1493962836337-5'); });
  </script>
</div></div>

<!-- <div id="scroll-outstream"></div>
<script type="text/javascript">
 (function() {
   function loadIt() {
     console.log("DOM fully loaded and parsed");

     // Enter OutStream configuration options HERE //
     var configParams = {
       "width": 300,
       "height": 194,
       "k_pos": "after",
       "k_placement": "a/middle",
       "k_align": "center",
       "k_adImp": "%%VIEW_URL_UNESC%%",
       "k_adClick": "%%CLICK_URL_UNESC%%",
       "k_multiFormat": 0
     };

     // End OutStream configuration options //

     var doc = top.window.document;

     var as = doc.createElement('script'),
       aT = '//video-ads-apex.rubiconproject.com/apex/18118/197056/961628/203/apex.js?r=' + Math.random() * 10000000000000000;

     as.type = 'text/javascript';
     as.src = aT;
     as.async = true;

     if (as.textContent) {
       as.textContent = JSON.stringify(configParams);
     } else {
       as.innerText = JSON.stringify(configParams);
     }
     doc.body.appendChild(as);

   }


   if (document.readyState === "complete" || (document.readyState !== "loading" && !document.documentElement.doScroll)) {
     loadIt();
   } else {
     document.addEventListener("DOMContentLoaded", loadIt);
   }

 }());
</script>

</div> -->
</div>
</div>
<div class="spacer-b">&nbsp;</div>
<div class="headline-right"><!-- Politics InfoPages  -->
<style> img.featured-logo {max-width: 81px;} </style>

<div id="toolbox">

<h4>InfoPages News Channels</h4>

<a href="http://info.scoop.co.nz/RNZ" title="RNZ"><img class="featured-logo" style="width:81px;height:81px;"  src="//img.scoop.co.nz/stories/images/1801/9b877a3b1727adc1b261.jpeg" alt="RNZ"></a>

<a href="http://info.scoop.co.nz/Environmental_Defence_Society" title="EDS"><img class="featured-logo" style="width:81px;height:85px;" src="//img.scoop.co.nz/stories/images/1509/eds_logo_portrait.jpg" alt="EDS"></a>

<a href="http://info.scoop.co.nz/Community_Housing_Aotearoa" title="Community Housing Aotearoa"><img style="width:81px;height:56px;"  class="featured-logo" src="//img.scoop.co.nz/stories/images/1911/cha_small.jpg" alt="Community Housing Aotearoa"></a>
<br>



</div>
<div style="clear:left;"></div>
</div>
<div class="spacer-b">&nbsp;</div>

        











































<script type="text/javascript">
    var _open_T61FF354A2FDD1 = 0;
    var _anchor_T61FF354A2FDD1 = ['#tab_T61FF354A2FDD1__span_class_scoop_wellington_scoop_span_'];
    var _colours_T61FF354A2FDD1 = ['#ffb864'];
</script>

<div class="right-tabs">
    <div class="tabcontainer">
        <ul id="T61FF354A2FDD1">
            <li class="one-tab"  style=" background:  url(/images/one-tab.gif) no-repeat left top"  ><span class="scoop">Wellington Scoop</span></li>
        </ul>
    </div>
    <div id="cpT61FF354A2FDD1">
        <div class="tab-content tab-bg-orange" id="tab_T61FF354A2FDD1__span_class_scoop_wellington_scoop_span_"  >
    <ul>
<li><a  target="_blank" href="https://wellington.scoop.co.nz/?p=142252">More covid cases in Wellington and Porirua; daily NZ total falls from Sunday&rsquo;s record</a></li>
<li><a  target="_blank" href="https://wellington.scoop.co.nz/?p=142340">Kapiti council meetings on remote during red</a></li>
<li><a  target="_blank" href="https://wellington.scoop.co.nz/?p=142328">Summer of improvements on Kapiti and Hutt rail networks</a></li>
<li><a  target="_blank" href="https://wellington.scoop.co.nz/?p=142329">Five Hutt Valley people charged with importing and selling drugs</a></li>
<li><a  target="_blank" href="https://wellington.scoop.co.nz/?p=142258">Wairarapa losing half its drinking water before it reaches the taps</a></li>
<li><a  target="_blank" href="https://wellington.scoop.co.nz/?p=142349">Javelin star Tori Peeters sets NZ record at Capital Classic</a></li>
<li><a  target="_blank" href="https://wellington.scoop.co.nz/?p=142325">Khandallah outdoor swimming pool to be rebuilt &ndash; cost of $8m</a></li>
</ul>

            <span class="tab-more"><a target="_top" href="http://wellington.scoop.co.nz/">More</a></span>
            <a target="_top" class="tab-rss" href="http://wellington.scoop.co.nz/?cat=6062&feed=rss2"><i class="material-icons">&#xE0E5;</i> RSS</a> 
            <a target="_top" class="tab-alerts" href="https://newsagent.scoop.co.nz/"><i class="material-icons">&#xE146;</i> News Alerts</a>
        </div>
    </div>
</div><!-- /right-tabs -->


<div class="spacer-b">&nbsp;</div>
<div class="headline-right"><div id="south-rect" style="">
<!-- /1688062/Scoop_Rectangle-South -->
<div id='div-gpt-ad-1493962836337-3'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1493962836337-3'); });
</script>
</div>
</div>
</div>
<div class="spacer-b">&nbsp;</div>
<div class="headline-right">
<div class="headline-right">
    <div id="subleader" style="background-image: url(/images/brown-left.gif); background-color: #FDF7EA">
        <div id="subleader-also-wrapper" style="background-image: url(/images/brown-right.gif); background-color: #FDF7EA">
            <div class="subleader-also" id="">
                
                <h4>Politics Section</h4>

<ul style="list-style-type: none;font-size:90%;">

<h4>Political Blogs</h4>

<li><a href="http://www.itsourfuture.org.nz/" target="_blank">It's Our Future | Kiwi Voices on the TPPA</a></li>
<li><a href="http://www.publicaddress.net/" target="_blank">Public Address</a></li>
<li><a href="http://www.kiwiblog.co.nz/" target="_blank">KiwiBlog</a></li>
<li><a href="http://norightturn.blogspot.com/" target="_blank">No Right Turn</a></li>
<li><a href="http://www.pundit.co.nz/" target="_blank">Pundit</a></li>
<li><a href="http://www.thestandard.org.nz/" target="_blank">The Standard</a></li>
<!-- <li><a href="http://fightingtalk.blogspot.com/" target="_blank">Fighting Talk</a></li> -->
</ul>

<ul style="list-style-type: none;font-size:90%;">

<h4>Political Websites</h4>

<!-- <li><a href="http://parliamenttoday.co.nz/" target="_blank">Parliament Today</a></li> -->
<li><a href="http://www.parliament.govt.nz/" target="_blank">NZ Parliament</a></li>
<li><a href="http://www.beehive.govt.nz/" target="_blank">NZ Government</a></li>
<li><a href="http://www.indymedia.org.nz/" target="_blank">Indymedia Aotearoa</a></li>
</ul>

<ul style="list-style-type: none;font-size:90%;">

<h4>Political Parties</h4>

<li><a href="http://www.national.org.nz/" target="_blank">National Party</a></li>
<li><a href="http://www.labour.org.nz/" target="_blank">Labour Party</a></li>
<li><a href="http://www.greens.org.nz/" target="_blank">Green Party</a></li>
<li><a href="http://nzfirst.org.nz/" target="_blank">New Zealand First</a></li>
<li><a href="http://www.act.org.nz/" target="_blank">ACT Party</a></li>
<!-- <li><a href="http://alliance.org.nz/" target="_blank">Alliance</a></li> -->
<li><a href="http://www.alcp.org.nz/" target="_blank">Aotearoa Legalise Cannabis Party</a></li>

<li><a href="http://www.newconservative.org.nz/" target="_blank">New Conservative</a></li>
<li><a href="http://top.org.nz" target="_blank">The Opportunities Party</a></li>
<li><a href="http://outdoorsparty.co.nz" target="_blank">NZ Outdoors Party</a></li>
<li><a href="http://socialcredit.nz/" target="_blank">Social Credit</a></li>
<li><a href="https://www.advancenz.org.nz/" target="_blank">Advance NZ</a></li>
</ul>


            </div>
        <div class="cleaner"></div>
        </div>
    </div>
</div>
</div>


    </div><!-- /right-col -->

    <div class="cleaner">&nbsp;</div>
<!-- /LEADER -->


<!-- end content -->
    <div class="cleaner">&nbsp;</div>
</div><!-- /outer-wrapper -->
<div id="footer">
	<div id="header-wrapper-base">
        <div id="logo-base">
            <a href="https://www.scoop.co.nz">
            <img alt="Scoop - Independent News" src="/images/Scoop_Logo.svg.png">
            </a>
        </div>
		<div id="header-base">
            <div class="clear-both">
                <div id="header-links-base">
                    
<a id="about-us-base" href="https://www.scoop.co.nz/about/contact.html"><i class="material-icons">&#xE0BE;</i> <span>Contact</span></a>
<a id="subscribe-base" href="https://www.scoop.co.nz/about/about.html"><i class="material-icons">&#xE146;</i> <span>About</span></a>
<a id="login-base" href="https://pro.scoop.co.nz/?from=scoop"><i class="material-icons">&#xE8F9;</i> <span>ScoopPro</span></a>

                </div>
            </div>
            <div class="clear-both">
                <div id="footer-search-base">
                    
    <form method="get" action="https://search.scoop.co.nz/search">
    <input class="scoop-words" placeholder="Search Scoop" type="text" name="q" maxlength="50" /><button type="submit" name="submit"><i class="material-icons">&#xE8B6;</i>
</button>
</form>


                </div>
            </div>
		</div><!-- /header-base -->

	</div><!-- /header-wrapper -->
	<div id="top-strip-base">

    <span class="media-switcher">View as: <span>FULL SITE</span> | <a href="https://m.scoop.co.nz/stories/AK2202/S00116/northland-police-seeking-michael-tautari.htm">MOBILE SITE</a></span>

          <div id="scoop-footer" >

<div id="smallnotices">
<style>#footer-search-base button {top: 18px;position: absolute;}</style>

<div class="link-groups">

  <div class="link-group">
    <span class="header">Scoop</span>
    <a href="https://www.scoop.co.nz/about/contact.html">Contact</a>
    <a href="https://www.scoop.co.nz/about/about.html">About</a>
    <a href="https://www.scoop.co.nz/about/submit.html">Submit News</a>
    <a href="https://newsagent.scoop.co.nz/">Newsagent</a>
 <a style="color:#f55a3f!important; font-weight:bold!important;" href="https://foundation.scoop.co.nz/?supporter">Donate</a>
  </div>
  
  <div class="link-group">
    <span class="header">Connect</span>
    <a href="https://www.scoop.co.nz/about/social.html">Social Media</a>
    <a href="https://www.scoop.co.nz/about/network.html">Scoop Network</a>
    <a href="https://foundation.scoop.co.nz/">Scoop Foundation</a>
    <a href="https://NextElection.com">Next Election NZ</a>
    <a href="https://www.scoop.co.nz/about/submit.html/#ComplaintsPolicy">Complaints Policy</a>
 </div>
  
  <div class="link-group">
    <span class="header">Scoop Pro</span>
    <a href="https://www.scoop.co.nz/about/accredited.html">Licensed Orgs.</a>
    <a href="https://pro.scoop.co.nz/?from=sf-lic">About Scoop Pro</a>
    <a href="https://pro.scoop.co.nz/register?from=sf-app">Apply for a license</a>
    <a href="https://www.scoop.co.nz/about/terms.html">Terms of Use</a>

  </div>
  
</div>

<a href="https://www.scoop.co.nz/about/terms.html" class="terms-link">© Scoop Media</a>
</div>

</div>

	</div><!-- /top-strip -->
<!-- end content -->
	<div class="cleaner">&nbsp;</div>

<div id="base">
</div>


<script type="text/javascript">
  scoop.dom.loaded = true;
</script>

</body>
</html>












