
<!DOCTYPE html>
<html>
<head>
<meta http-equiv="content-type" content="text/html; charset=utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">


<meta name="title"       content="Community Mourns Pilot After Crash Near Carterton" />
<meta name="keywords"    content="Carterton District Council, Regional, Disasters and Natural Events, Newsworthy, Scoop" />
<meta name="description" content=" The aviation and agricultural communities in Wairarapa are deeply saddened by the death of a pilot in a crash at Kourarau Hill, Carterton, this morning. Carterton Mayor Greg Lang said the news had come as a shock. &ldquo;These events are tragic at ..." />
<link rel="amphtml"      href="https://m.scoop.co.nz/stories/AK2004/S00577/community-mourns-pilot-after-crash-near-carterton.htm" />

<meta name="verify-v1" content="DmDRtGvVBvw+iZevBiahLdYqjyp7GyLA1poTPET2uBg=" >
<meta name="y_key" content="4091684479be8a25">
<meta name="msvalidate.01" content="D3EE7BEC171B22CC0004BCAD3AA9F55A" />
<meta name="google-site-verification" content="_g7_as_6L5G11kGq92K0w9zHzfUnAYXOUVCvYtF0evQ" />
<title>
Community Mourns Pilot After Crash Near Carterton | Scoop News
</title>
<!-- Scoop is Copyright (C) 1996-2020 Scoop Publishing Ltd - All Rights Reserved -->
<link rel="stylesheet" href="/styles/scoop.css?v=10.13" type="text/css" media="screen">
<link rel="stylesheet" href="/styles/textads.css?v=10.13" type="text/css" media="screen">
<link rel="stylesheet" href="/styles/tabs.css?v=10.13" type="text/css" media="screen">
<link rel="stylesheet" href="/images/fonts/material-icons/load.css?v=10.13" type="text/css" media="screen">
<link rel="stylesheet" href="/images/fonts/source-sans-pro/load.css?v=10.13" type="text/css" media="screen">
<link rel="stylesheet" href="/images/fonts/open-sans/load.css?v=10.13" type="text/css" media="screen">
<!--[if IE]><link rel="stylesheet" href="/styles/msie.css?v=10.13" type="text/css" media="screen"><![endif]-->
<!--[if IE 8]><link rel="stylesheet" href="/styles/msie8.css?v=10.13" type="text/css" media="screen"><![endif]-->
<link rel="stylesheet" href="/styles/print.css?v=10.13" type="text/css" media="print">





<link rel="shortcut icon" href="/images/favicons/favicon.png" />

<link rel="apple-touch-icon" sizes="192x192" type="image/png" href="/images/favicons/ati-192.png" />
<link rel="apple-touch-icon" sizes="120x120" type="image/png" href="/images/favicons/ati-120.png" />
<link rel="apple-touch-icon" sizes="76x76" type="image/png" href="/images/favicons/ati-76.png" />
<link rel="apple-touch-icon" sizes="72x72" type="image/png" href="/images/favicons/ati-72.png" />
<link rel="apple-touch-icon" sizes="114x114" type="image/png" href="/images/favicons/ati-114.png" />
<link rel="apple-touch-icon" sizes="180x180" type="image/png" href="/images/favicons/ati-180.png" />
<link rel="apple-touch-icon" sizes="57x57" type="image/png" href="/images/favicons/ati-57.png" />
<link rel="apple-touch-icon" sizes="152x152" type="image/png" href="/images/favicons/ati-152.png" />
<link rel="apple-touch-icon" sizes="64x64" type="image/png" href="/images/favicons/ati-64.png" />
<link rel="apple-touch-icon" sizes="48x48" type="image/png" href="/images/favicons/ati-48.png" />
<link rel="apple-touch-icon" sizes="32x32" type="image/png" href="/images/favicons/ati-32.png" />
<link rel="apple-touch-icon" sizes="16x16" type="image/png" href="/images/favicons/ati-16.png" />

<meta name="section_key" content="nzpolitics">

<script type="text/javascript" async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script type="text/javascript" async="async" src="https://www.google-analytics.com/analytics.js"></script>
<script type="text/javascript">
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  var scoop = scoop || {};
  scoop.dom = {};
  scoop.dom.loaded = false;
  scoop.meta = {};
  scoop.meta.gaw = {};
  
  scoop.meta.gaw.sites = "Scoop";
  scoop.meta.gaw.sections = ["New Zealand Politics"];

  scoop.meta.byline = "carterton district council";
  scoop.meta.gaw.bylines = ["carterton district council"];
  scoop.meta.gaw.keywords = [];

  (function(l) {
  l.push("disasters and natural events");
  l.push("newsworthy");
  })(scoop.meta.gaw.keywords);

  scoop.meta.keywords = scoop.meta.gaw.keywords.slice();

  (function(l) {
  l.push("carterton district council");
  l.push("regional");
  l.push("scoop");
  })(scoop.meta.keywords);

  


  if(typeof window['ga'] == 'undefined') {
    window.ga = function() {
      if(typeof window.ga['q'] == 'undefined') {
        window.ga.q = [];
      }
      window.ga.q.push(arguments);
    };
  }

  scoop.hohonu = {};
  scoop.hohonu.ga = {};
  scoop.hohonu.ga.trackers_ref = [
    {'code' : 'UA-4736591-1',  'tid' : 'GT1'},
    {'code' : 'UA-5942402-1',  'tid' : 'GT2'},
    {'code' : 'UA-4736591-25', 'tid' : 'GT3'},
    {'code' : 'UA-4736591-26', 'tid' : 'GT4'}
  ];
  scoop.hohonu.ga.recipies = [];

  scoop.hohonu.ga.addRecipie = function(recipie) {
    var gai = scoop.hohonu.ga;
    gai.recipies.push(recipie);
    setTimeout(function() {
      var x;
      for(x = 0; x < gai.trackers_ref.length; x += 1) {
        recipie(gai.trackers_ref[x]);
      }      
    }, 1);
  };  

  (function(gai) {
    var x;
    for(x = 0; x < gai.trackers_ref.length; x += 1) {
      ga('create', gai.trackers_ref[x].code, 'auto', gai.trackers_ref[x].tid);
    }
  })(scoop.hohonu.ga);

  scoop.hohonu.ga.addRecipie(function(tracker_ref) {
    ga(tracker_ref.tid + '.send', 'pageview');
  });
		   
  function GA_googleFillSlot() {} // NOOP
</script>

<script type="text/javascript" src="/styles/scoop-modern-1.js" async="async"></script>

<meta property="fb:admins" content="100007318459475" />
<meta property="og:image" content="http://img.scoop.co.nz/stories/images/1908/scoop_image.jpg" />

<style>
#article-topper-box {background: #ebebeb; float:left; padding: 24px 80px 24px 80px; margin: 0 -80px;}
@media screen and (max-width: 768px) {#article-topper-box {margin: 0 -32px; padding: 24px 32px 24px 32px;} }
@media screen and (max-width: 480px) { #article-topper-box {margin: 0 -8px; padding: 24px 8px 24px 8px;} }
#article-topper-box #top-stories {margin: 0 -80px;}
@media screen and (max-width: 768px) {#article-topper-box #top-stories {margin: 0 -32px; } }
@media screen and (max-width: 480px) {#article-topper-box #top-stories {margin: 0 -8px;} }
</style>


<style>
figure.image {  display: table;  clear: both;  text-align: center;  margin: 1em auto;}
figure.image>img {  display: block;  margin: 0 auto;  max-width: 100%;  max-height: 400px;  min-width: 50px;}
figure.image>figcaption {  display: table-caption;  caption-side: bottom;  word-break: break-word;  color: hsl(0, 0%, 20%);  background-color: hsl(0, 0%, 97%);  padding: .6em;  font-size: .75em;  outline-offset: -1px;}
#article table {
    margin: 0 auto;
    border-collapse: collapse;
    border: 1px solid #ccc;}
#article table td {
    border: 1px solid #ccc;
    padding: 8px;
    text-align: left;}
#article table th {
    border: 1px solid #ccc;
    padding: 8px;
    text-align: left;}
blockquote {
    border-bottom: 4px solid #f55a3f;
    border-radius: 8px;
    color: black;
    padding: 8px 16px 0px 16px;
    background-color: #f55a3f1f;
    box-shadow: 0px 1px 3px 0px rgba(0, 0, 0, 0.2), 0px 1px 1px 0px rgba(0, 0, 0, 0.14), 0px 2px 1px -1px rgba(0, 0, 0, 0.12);}
    #article iframe {
	max-width:95%;
	width: 100%    }
</style>

<!-- DFP /1688062/Scoop_Header -->


<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/1688062/Scoop_Big-Banner', [[760, 120], [970, 160], [970, 250]], 'div-gpt-ad-1493962836337-0').addService(googletag.pubads());
    googletag.defineSlot('/1688062/Scoop_Premium-Rectangle', [[300, 250], [300, 300], [300, 600]], 'div-gpt-ad-1493962836337-1').addService(googletag.pubads());
    googletag.defineSlot('/1688062/Scoop_Rectangle', [[300, 250], [300, 300], [300, 600]], 'div-gpt-ad-1493962836337-2').addService(googletag.pubads());
    googletag.defineSlot('/1688062/Scoop_Rectangle-South', [[300, 250], [300, 300], [300, 600]], 'div-gpt-ad-1493962836337-3').addService(googletag.pubads());
    googletag.defineSlot('/1688062/Scoop_Super-Rectangle', [[300, 250], [300, 300], [460, 400]], 'div-gpt-ad-1493962836337-4').addService(googletag.pubads());
    googletag.defineOutOfPageSlot('/1688062/Scoop_Video', 'div-gpt-ad-1493962836337-5').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs(true);
     (function(pa) {
        pa.setTargeting('Byline', scoop.meta.gaw.bylines)
        pa.setTargeting('Site', scoop.meta.gaw.sites)
        pa.setTargeting('Keyword', scoop.meta.gaw.keywords)
        pa.setTargeting('Section', scoop.meta.gaw.sections);
    })(googletag.pubads());
    googletag.enableServices();
  });
</script>
<!-- /DFP -->
<!-- PP Banner -->
<script>
(function(d) {
  var el, fjs = d.getElementsByTagName('script')[0];
	el = d.createElement('script');
	el.id = "js-pp-banner";
	el.src = "//dashboard.presspatron.com/dev/banner?b=Y8ic5UC4MY2Q5s698Re1YRwA";
	fjs.parentNode.insertBefore(el, fjs);
}(document));
</script>
<!-- /PP Banner -->



</head>
<body>
<div id="page-wrapper">


<!-- spider trap -->
<a href="/robots/bad-robot.html"><img height="1" width="1" align="right" border="0" src="//img.scoop.co.nz/images/pixel.gif?bad-robot"></a>
<!-- end spider trap -->



<div id="header-purotu">
  <div id="header-purotu-strip">
    <style>
@media screen and (max-width: 970px) {
#top-dfp {display: none;}
}
#top-dfp {text-align: center;}
</style>
<div id="top-dfp"><!-- /1688062/Scoop_Big-Banner -->
<div id='div-gpt-ad-1493962836337-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1493962836337-0'); });
</script>
</div>
</div>

  </div>
  <div id="pp-banner"></div>
  <div id="header-purotu-thick">
    <i class="material-icons" id="header-purotu-menu-button">&#xE5D2;</i>
    <div id="header-purotu-logo">
      <a href="/?from=top-banner-purotu-1">
	<img alt="Scoop" src="/images/Scoop_Independent_News_BWLogo.svg.png" title="Go to the home page" class="for-full">
	<img alt="Scoop" src="/images/Scoop_Independent_News_White.png" title="Go to the home page" class="for-skinny">
      </a>
    </div>
    <div id="header-purotu-title">Regional</div>
    <div id="header-purotu-tools">
      <div id="header-purotu-shortcuts">
	
<a id="about-us-head" href="https://www.scoop.co.nz/about/contact.html"><i class="material-icons">&#xE0BE;</i> <span>Contact</span></a>
<a id="subscribe-head" href="https://www.scoop.co.nz/about/about.html"><i class="material-icons">&#xE146;</i> <span>About</span></a>
<a id="login-head" href="https://pro.scoop.co.nz/?from=scoop"><i class="material-icons">&#xE8F9;</i> <span>ScoopPro</span></a>

      </div>
      <div id="header-purotu-search">
    <form method="get" action="https://search.scoop.co.nz/search">
    <input class="scoop-words" placeholder="Search Scoop" type="text" name="q" maxlength="50" /><button type="submit" name="submit"><i class="material-icons">&#xE8B6;</i>
</button>
</form>

</div>
    </div>
  </div>

  <div id="header-purotu-network">
    <ul>
      <li><a href="https://www.scoop.co.nz">Scoop</a></li>        
      <li><a href="http://werewolf.co.nz">Werewolf</a></li>        
      <li><a href="http://wellington.scoop.co.nz">Wellington</a></li>
      <li><a href="https://thedig.nz">The Dig</a></li>
      <li><a href="http://business.scoop.co.nz">Business Scoop</a></li>
      <li><a href="http://pacific.scoop.co.nz">Pacific</a></li>        
      <li><a href="http://community.scoop.co.nz">Community</a></li> 
      <li><a href="http://books.scoop.co.nz">Review of Books</a></li> 
      <li><a href="https://info.scoop.co.nz">InfoPages</a></li>  
    </ul>
  </div>
  
  <div id="header-purotu-wires">
    
<ul>
    <li><a href="https://www.scoop.co.nz/">Front Page</a></li>
    <li><a href="https://www.scoop.co.nz/news/scoops.html">Scoops</a></li>
    <li><a href="https://www.scoop.co.nz/news/parliament.html">Parliament</a></li>
    <li><a href="https://www.scoop.co.nz/news/politics.html">Politics</a></li>
    <li><a href="https://www.scoop.co.nz/news/regional.html">Regional</a></li>
    <li><a href="https://www.scoop.co.nz/news/business.html">Business</a></li>
    <li><a href="https://www.scoop.co.nz/news/sci-tech.html">Sci-Tech</a></li>
    <li><a href="https://www.scoop.co.nz/news/world.html">World</a></li>
    <li><a href="https://www.scoop.co.nz/news/culture.html">Culture</a></li>
    <li><a href="https://www.scoop.co.nz/news/education.html">Education</a></li>
    <li><a href="https://www.scoop.co.nz/news/health.html">Health</a></li>
</ul>

  </div>

  <div id="header-purotu-menu">
    <i class="material-icons" id="header-purotu-menu-button-2">&#xE5CD;</i>

    <div id="header-purotu-menu-tools">
      <div id="header-purotu-menu-search">
    <form method="get" action="https://search.scoop.co.nz/search">
    <input class="scoop-words" placeholder="Search Scoop" type="text" name="q" maxlength="50" /><button type="submit" name="submit"><i class="material-icons">&#xE8B6;</i>
</button>
</form>

</div>
      <div id="header-purotu-menu-shortcuts">
	
<a id="about-us-head" href="https://www.scoop.co.nz/about/contact.html"><i class="material-icons">&#xE0BE;</i> <span>Contact</span></a>
<a id="subscribe-head" href="https://www.scoop.co.nz/about/about.html"><i class="material-icons">&#xE146;</i> <span>About</span></a>
<a id="login-head" href="https://pro.scoop.co.nz/?from=scoop"><i class="material-icons">&#xE8F9;</i> <span>ScoopPro</span></a>

      </div>
    </div>

    <div class="header-purotu-menu-header">Scoop</div>
    
<ul>
    <li><a href="https://www.scoop.co.nz/">Front Page</a></li>
    <li><a href="https://www.scoop.co.nz/news/scoops.html">Scoops</a></li>
    <li><a href="https://www.scoop.co.nz/news/parliament.html">Parliament</a></li>
    <li><a href="https://www.scoop.co.nz/news/politics.html">Politics</a></li>
    <li><a href="https://www.scoop.co.nz/news/regional.html">Regional</a></li>
    <li><a href="https://www.scoop.co.nz/news/business.html">Business</a></li>
    <li><a href="https://www.scoop.co.nz/news/sci-tech.html">Sci-Tech</a></li>
    <li><a href="https://www.scoop.co.nz/news/world.html">World</a></li>
    <li><a href="https://www.scoop.co.nz/news/culture.html">Culture</a></li>
    <li><a href="https://www.scoop.co.nz/news/education.html">Education</a></li>
    <li><a href="https://www.scoop.co.nz/news/health.html">Health</a></li>
</ul>

    <div class="header-purotu-menu-header">Network</div>
    <ul>
      <li><a href="https://www.scoop.co.nz">Scoop</a></li>        
      <li><a href="http://werewolf.co.nz">Werewolf</a></li>        
      <li><a href="http://wellington.scoop.co.nz">Wellington Scoop</a></li>
      <li><a href="https://thedig.nz">The Dig</a></li>
      <li><a href="http://business.scoop.co.nz">Business Scoop</a></li>        
      <li><a href="http://pacific.scoop.co.nz">Pacific</a></li>
      <li><a href="http://community.scoop.co.nz">Community</a></li> 
      <li><a href="http://books.scoop.co.nz">Review of Books</a></li> 
      <li><a href="https://info.scoop.co.nz">InfoPages</a></li>  
    </ul>
  </div>

</div>


<div id="outer-wrapper">





<div class="article-subheadings">
  <p>
<a href="http://www.scoop.co.nz/archive/index.html?t=Local%20Government" style="white-space: nowrap">Local Govt</a> | <a href="http://www.scoop.co.nz/multimedia/television/national.html" style="white-space: nowrap">National News Video</a> | <a href="http://www.scoop.co.nz/news/parliament.html" style="white-space: nowrap">Parliament Headlines</a> | <a href="http://www.scoop.co.nz/news/politics.html" style="white-space: nowrap">Politics Headlines</a> | <a href="http://<% search.scoop.co.nz %>/" style="white-space: nowrap">Search</a></p>
</div>

<div id="article-head-spacer">&nbsp;</div>

<!-- LEADER -->
  <div class="container">
     <div class="doubleleft-col">
       <div width="665" height="40">
<!-- Scoop Media Cartel DFP Tag -->
<script type='text/javascript'>
GA_googleFillSlot("Scoop_Top_Strip");
</script>
</div>



       


<div id="bread-crumb">
<a href="http://www.scoop.co.nz/">Scoop</a> <i class="material-icons bread-crumb-sep">&#xE315;</i> <a href="http://www.scoop.co.nz/news/regional.html">Regional</a> 
    <div id="article-tools">




        <a rel="nofollow" title="Find related articles" href="http://search.scoop.co.nz/search?q=related:AK2004/S00577"><i class="material-icons">&#xe8fa;</i></a>

        <a rel="nofollow" title="Mail this story" href="/share/email.html?path=AK2004/S00577/community-mourns-pilot-after-crash-near-carterton.htm"><i class="material-icons">&#xe0be;</i></a>
        <a rel="nofollow" title="Printer friendly version" href="http://www.scoop.co.nz/stories/print.html?path=AK2004/S00577/community-mourns-pilot-after-crash-near-carterton.htm"><i class="material-icons">&#xe8ad;</i></a>

<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.scoop.co.nz%2Fstories%2FAK2004%2FS00577%2Fcommunity-mourns-pilot-after-crash-near-carterton.htm&amp;text=Community%20Mourns%20Pilot%20After%20Crash%20Near%20Carterton" class="social-media-toolkit-button" id="social-media-toolkit-twitter-button"><img src="/images/Icons_Twitter.svg" alt=""></a>
<a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.scoop.co.nz%2Fstories%2FAK2004%2FS00577%2Fcommunity-mourns-pilot-after-crash-near-carterton.htm&amp;mini=true&amp;source=http://www.scoop.co.nz&amp;title=Community%20Mourns%20Pilot%20After%20Crash%20Near%20Carterton" class="social-media-toolkit-button" id="social-media-toolkit-linkedin-button"><img src="/images/Icons_LinkedIn.svg" alt=""></a>
<a href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.scoop.co.nz%2Fstories%2FAK2004%2FS00577%2Fcommunity-mourns-pilot-after-crash-near-carterton.htm" class="social-media-toolkit-button"><img src="/images/Icons_Facebook.svg" alt="" id="social-media-toolkit-facebook-button"></a>

<script type="text/javascript">
  if(scoop && scoop.hohonu && scoop.hohonu.ga) {
    var x;
    var networks = ['twitter', 'facebook', 'linkedin'];
    for(x = 0; x < networks.length; x += 1) {
      (function(network) {
        scoop.hohonu.ga.addRecipie(function(tracker_ref) {
          var button = document.getElementById('social-media-toolkit-' + network + '-button');
	  if((typeof button.addEventListener) == 'undefined') {
	    return;
	  }
          button.addEventListener('click', function() {
            ga(tracker_ref.tid + '.send', 'social', network, 'Share Button Click', window.location.href);
	    return true;
	  });
        });
      })(networks[x]);
    }
  }
</script>

    </div>
</div>




       <div id="article">
         <div class="story-top">
           <h1>Community Mourns Pilot After Crash Near Carterton</h1>

           <span class="byline"><b>Friday, 24 April 2020, 12:47 pm</b><br />
             <b>Press Release: <a href="https://info.scoop.co.nz/Carterton_District_Council">Carterton District Council</a></b></span>

         </div>


	 <p>
         <h2>The aviation and agricultural communities in Wairarapa
are deeply saddened by the death of a pilot in a crash at
Kourarau Hill, Carterton, this morning.</h2><p>Carterton
Mayor Greg Lang said the news had come as a
shock.</p><p>“These events are tragic at any time, but
this death is made even harder to take with the community in
lockdown.</p><p>“The Carterton community is incredibly
close, and it has been challenging for all of us not to go
about our daily businesses and see familiar faces on the
street. Today’s news will be extremely hard to bear for
all of those involved – my thoughts go out to all of them
at this tremendously difficult time.</p><p>“It is a real
blow for many in the flying and agricultural communities. My
message to the community is to support each other. It is
harder for us to do that at the moment, but please pick up
the phone. We are all here to look after one
another.”</p><p>The pilot and aircraft operated out of
Masterton’s Hood Aerodrome, and Masterton Mayor Lyn
Patterson is also deeply saddened by the news.</p><p>“The
aviation community at Hood is very tight. Today’s news
will have brought up difficult memories of the loss of two
other members of our aviation community last year,” she
said.</p><p>“I’m sure I speak for the whole community in
passing on our deepest sympathies to the friends and family
of those involved.</p><p>“I also want to thank the
emergency services personnel involved in responding to this
morning’s event; you have all been working hard to keep
our community safe and we appreciate everything you are
doing.”</p>
<div class="article-left-box-wrapper"><div class="article-left-box">
        




<div class="headline-right"><!-- /1688062/Scoop_Super-Rectangle -->
<div id='div-gpt-ad-1493962836337-4'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1493962836337-4'); });
</script>
</div>

</div>

</div></div>

<p>
<a href="http://www.scoop.co.nz/about/terms.html" target="_blank"><span>&#169; Scoop Media</span></a>
         <br>
<div id="byline-block">
<style>a.supporter:hover {background:#EC4438!important;} 
@media screen and (max-width: 480px) { #byline-block div.byline-block {padding-right:16px;}}</style>
<div class="byline-block byline-block-light" style="background-color:#ebebeb; font-size:16px; line-height:22px; font-weight:normal; border: 1px solid #f55a3f; width: inherit;">
<h4>Join the Scoop Citizen Community</h4>20 years of independent publishing is a milestone, but your support is essential to keep Scoop thriving.  We are building on our offering with thedig.nz our new In-depth Engaged Journalism platform.  Now, more than ever sustainable financial support of the Scoop Foundation for Public Interest Journalism will help to keep these vital and participatory media services running. 
<br>Find out more and join us:
<br><br>
<a class="supporter" href="https://foundation.scoop.co.nz/citizen/?from=SF4" target="_blank" style="background: #f55a3f; color: #ffffff!important; border-radius: 2px; padding: 5px 12px 6px 12px;">Become a member</a>   
<a style="color:#1e1e1e;" href="https://foundation.scoop.co.nz/citizen/?from=SFmore" target="_blank"><u>Find out more</u></a>
</div>
</div>


<div id="byline-block"><div class="byline-block byline-block-light">Find more from <a href="https://info.scoop.co.nz/Carterton_District_Council">Carterton District Council</a> on InfoPages.</div></div>
         <div class="cleaner">&nbsp;</div>

       </div><!-- /article -->
  
       <div class="cleaner">&nbsp;</div>

       <div>&nbsp;</div>

       

       <div id="article-base-links">
          
        <a href="http://www.scoop.co.nz/news/parliament.html">Parliament Headlines</a> | <a href="http://www.scoop.co.nz/news/politics.html">Politics Headlines</a> | <a href="http://www.scoop.co.nz/news/regional.html">Regional Headlines</a>

       </div>

       
        <div class="section-heading">
    <h2><a href="http://www.scoop.co.nz/sections/nzpolitics.html">NEW ZEALAND POLITICS</a></h2>
<p>
</p>
</div>


       <div width="665" height="40">
<!-- Scoop Media Cartel DFP Tag -->
<script type='text/javascript'>
GA_googleFillSlot("Scoop_Top_Strip");
</script>
</div>



       <br />

       
<div id="leader" class="" style="background-image: url(/images/teal-left.gif); background-color: #E1F1EF">
    
    <a href="https://www.scoop.co.nz/stories/HL2004/S00146/covid-19-just-recovery.htm"><h1><img src="https://img.scoop.co.nz/stories/images/2004/fe-efzptwhgrz0bh.jpg"><i>The Dig - </i> COVID-19: Just Recovery</h1></a><p><strong>An in-depth article by Betsan Martin (Victoria University) and Michael Pringle (Journalist and researcher) </strong> <p>The COVID-19 crisis is compelling us to kick-start investment in a regenerative and zero-carbon future. We were bold enough to act quickly to stop the virus - can we now chart a course for a just recovery? Has the crisis finally made leaders, citizens, and banks bold enough to drive a transition to a more fair, sustainable, and resilient economy?  <a href="https://www.scoop.co.nz/stories/HL2004/S00146/covid-19-just-recovery.htm">More>></a><p><p>

    <div id="leader-also-wrapper" style="background-image: url(/images/teal-right.gif)">
        <div class="leader-left">
            <h4>ALSO:</h4><ul><li>NZ Govt - <a href="https://www.scoop.co.nz/stories/PA2004/S00127/climate-target-to-come-under-expert-scrutiny.htm">Climate Target To Come Under Expert Scrutiny</a></li><li>Science Media Centre - <a href="https://www.scoop.co.nz/stories/SC2004/S00049/covid-19-and-climate-change-expert-reaction-updated.htm">COVID-19 And Climate Change – Expert Reaction (updated)</a></li><li>UN News - <a href="https://www.scoop.co.nz/stories/WO2004/S00156/fall-in-covid-linked-carbon-emissions-wont-halt-climate-change-un-weather-agency-chief.htm">Fall In COVID-linked Carbon Emissions Won’t Halt Climate Change - UN Weather Agency Chief</a></li><li>Scoop.me - <a href="https://www.scoop.co.nz/stories/HL2004/S00137/people-before-profit-the-degrowth-movement-values-people-not-money.htm">People Before Profit: The Degrowth Movement Values People, Not Money</a></li></ul><p>
        </div>
        <div class="leader-also">
            <!-----><br><!----><p> 
        </div>
        <h5>&nbsp;</h5>
        <div class="cleaner"></div>
    </div>
</div>

     </div><!-- /doubleleft-col -->

       
        	<div class="section-wrapper">
    
<div class="cleaner">&nbsp;</div>
<div class="left-col" id="img-float-right">
    <!-- --><p><b><a href="https://www.scoop.co.nz/stories/HL2004/S00140/on-why-governments-are-in-effect-printing-cash-to-defeat-covid-19.htm"> <img src="https://img.scoop.co.nz/stories/images/2004/05eea3351bc54f7a1d1c.jpeg" width="125" height="50"><i>Gordon Campbell:</i> On Printing Cash To Defeat Covid</b></a><p>Part of the psychology of moving to Level Three is the sense of people heading back to work – at least 400,000 more of them – thereby fostering some semblance of normal life returning to the economy. Indeed, National Party Simon Bridges has been trying to argue that by prolonging the lockdown (for a week !) the government has wilfully preventing life from Going Back to Normal. The polls (and the social media reaction) suggest that very few people agree with Bridges... <a href="https://www.scoop.co.nz/stories/HL2004/S00140/on-why-governments-are-in-effect-printing-cash-to-defeat-covid-19.htm">More>></a><p><h4>ALSO:</h4><ul><li>NZ Govt - <a href="https://www.scoop.co.nz/stories/PA2004/S00108/prime-ministers-remarks-on-covid-19-alert-level-decision.htm">Prime Minister’s remarks on COVID-19 alert level decision</a> - <a href="https://www.scoop.co.nz/stories/PA2004/S00107/pm-announces-date-for-move-to-alert-level-3.htm">PM Announces Date For Move To Alert Level 3</a></li><li>National - <a href="https://www.scoop.co.nz/stories/PA2004/S00115/more-support-needed-for-schools-and-ece.htm">More Support Needed For Schools And ECE</a> - <a href="https://www.scoop.co.nz/stories/PA2004/S00109/groundwork-not-done-to-lift-lockdown.htm">Groundwork Not Done To Lift Lockdown</a></li><li>ACT - <a href="https://www.scoop.co.nz/stories/PA2004/S00110/good-call-now-set-clear-rules-and-support-level-3-losers.htm">Good Call, Now Set Clear Rules And Support Level 3 Losers</a> - <a href="https://www.scoop.co.nz/stories/PA2004/S00119/no-analysis-of-business-failures-from-extra-week-of-lockdown.htm">No Analysis Of Business Failures From Extra Week Of Lockdown</a></li><li>EMA - <a href="https://www.scoop.co.nz/stories/BU2004/S00377/relief-at-alert-level-3-but-its-a-long-way-from-business-as-usual.htm">Relief At Alert Level 3 But It’s A Long Way From Business As Usual</a></li><li>Road Transport Forum - <a href="https://www.scoop.co.nz/stories/BU2004/S00380/alert-level-change-opens-up-more-freight-but-delay-disappointing.htm">Alert Level Change Opens Up More Freight, But Delay Disappointing</a></li><li>Kapiti Coast District Council - <a href="https://www.scoop.co.nz/stories/AK2004/S00459/mayor-urges-kapiti-residents-not-to-lose-sight-of-gains-made-against-covid-19.htm">Mayor Urges Kāpiti Residents Not To Lose Sight Of Gains Made Against COVID-19</a></li><li>Thames Coromandel District Council - <a href="https://www.scoop.co.nz/stories/AK2004/S00461/preparing-for-life-at-alert-level-3.htm">Preparing For Life At Alert Level 3</a></li><li>Wellington Chamber Of Commerce - <a href="https://www.scoop.co.nz/stories/BU2004/S00382/level-3-decision-is-the-sensible-move-says-wellington-chamber-and-business-central.htm">Level 3 Decision Is The Sensible Move, Says Wellington Chamber And Business Central</a></li><li>Gordon Campbell - <a href="https://www.scoop.co.nz/stories/HL2004/S00120/on-why-we-should-extend-the-lockdown.htm">On Why We Should Extend The Lockdown</a> - <a href="https://www.scoop.co.nz/stories/HL2004/S00103/on-the-search-for-covid-19-vaccines-and-our-media-woes.htm">On The Search For Covid-19 Vaccines, And Our Media Woes</a> - <a href="https://www.scoop.co.nz/stories/HL2004/S00052/on-the-rationing-of-ppe-gear-masks-and-everything-else.htm">On The Rationing Of PPE Gear, Masks And Everything Else</a> - <a href="https://www.scoop.co.nz/stories/HL2004/S00036/on-the-lockdown-masks-and-aerosol-transmission.htm">On The Lockdown, Masks And Aerosol Transmission</a> - <a href="https://www.scoop.co.nz/stories/HL2004/S00010/on-the-changes-hitting-the-economy-work-and-the-benefit-system.htm">On The Changes Hitting The Economy, Work, And The Benefit System</a> - <a href="https://www.scoop.co.nz/stories/HL2004/S00002/on-buying-ventilators-and-expanding-the-testing-for-covid-19.htm">On Buying Ventilators, And Expanding The Testing For Covid-19</a> - <a href="https://www.scoop.co.nz/stories/HL2003/S00245/on-our-fatal-shortage-of-ventilators.htm">On Our (Fatal?) Shortage Of Ventilators</a> - <a href="https://www.scoop.co.nz/stories/HL2003/S00209/on-australias-callousness-and-grandparents-as-parents-amid-covid-19.htm">On Australia’s Callousness, And Grandparents As Parents Amid Covid-19</a> - <a href="https://www.scoop.co.nz/stories/HL2003/S00183/on-going-to-level-four-and-scrapping-the-olympics-right-now.htm">On Going To Level Four (and Scrapping The Olympics) Right Now</a></li><li>Science Media Centre - <a href="https://www.scoop.co.nz/stories/PO2004/S00196/buying-and-selling-at-level-3-expert-reaction.htm">Buying And Selling At Level 3 - Expert Reaction</a></li></ul><p><b><a href="https://www.scoop.co.nz/stories/PO2004/S00158/electorate-names-and-boundaries-finalised.htm"> <img src="https://img.scoop.co.nz/stories/images/2004/2d5a5f721d1d62a34b22.jpeg" width="97" height="125"><i>General Election:</i> Electorate Names And Boundaries Finalized</a><br></b><p>The names and boundaries of the country’s electorates have been finalised for the next two general elections.<br>The Representation Commission has released its final report on the electorate boundary review which began six months ago in October. The proposed electorates were released for public comment in November. 438 written submissions were received and public hearings were held in February... <a href="https://www.scoop.co.nz/stories/PO2004/S00158/electorate-names-and-boundaries-finalised.htm">More>></a><p><p><br><b><a href="https://www.scoop.co.nz/stories/PA2004/S00088/freshwater-report-highlights-need-for-continued-efforts-to-protect-and-restore-healthy-waterways.htm"><img src="https://img.scoop.co.nz/stories/images/2004/180ae8ef94c6f20d4f31.jpeg" width="125" height="84"><i>Government:</i> Freshwater Report Highlights Need For Continued Efforts</a><br></b><p>Government Ministers today welcomed the release of an official statistical report highlighting the key issues affecting our rivers, lakes, streams, catchments and aquifers. Our Freshwater 2020, released by the Ministry for the Environment and Stats NZ, underlines the importance of government efforts to ensure healthy freshwater, protect native freshwater biodiversity, make land use more sustainable and combat climate change... <a href="https://www.scoop.co.nz/stories/PA2004/S00088/freshwater-report-highlights-need-for-continued-efforts-to-protect-and-restore-healthy-waterways.htm">More>></a><br><h4>ALSO:</h4><ul><li>Fish and Game NZ - <a href="https://www.scoop.co.nz/stories/PO2004/S00141/our-freshwater-2020-notes-the-poor-state-of-our-lakes-and-rivers.htm">'Our Freshwater 2020' Notes The Poor State Of Our Lakes And Rivers</a></li><li>Irrigation NZ - <a href="https://www.scoop.co.nz/stories/BU2004/S00300/freshwater-2020-working-towards-improved-outcomes.htm">Freshwater 2020 - Working Towards Improved Outcomes</a></li><li>Federated Farmers - <a href="https://www.scoop.co.nz/stories/PO2004/S00143/freshwater-report-underlines-serious-need-for-water-storage-investment.htm">Freshwater Report Underlines Serious Need For Water Storage Investment</a></li><li>Choose Clean Water - <a href="https://www.scoop.co.nz/stories/PO2004/S00142/strong-water-rules-essential-as-new-report-shows-most-nz-rivers-polluted.htm">Strong Water Rules Essential As New Report Shows Most NZ Rivers Polluted</a></li><li>Hawke's Bay Regional Council - <a href="https://www.scoop.co.nz/stories/AK2004/S00356/the-plan-for-healthier-heretaunga-plains-waterways.htm">The Plan For Healthier Heretaunga Plains Waterways</a></li><li>Greenpeace NZ - <a href="https://www.scoop.co.nz/stories/PO2004/S00138/govt-report-reveals-freshwater-crisis.htm">Govt Report Reveals Freshwater Crisis</a></li></ul><p><p><br><b> <img src="https://img.scoop.co.nz/stories/images/2004/new_zealand_house_of.jpg" width="125" height="88"><a href="https://www.scoop.co.nz/stories/PA2004/S00081/government-ministers-and-chief-executives-take-pay-cut.htm"><i>PM:</i> Government Ministers And Chief Executives Take Pay Cut</b></a><p>The Prime Minister, Government ministers and public service chief executives will take a pay cut of 20 per cent over the next six months, Prime Minister Jacinda Ardern announced today “It is the right thing to do, and I acknowledge chief executives for volunteering to take the pay cut alongside us,” Jacinda Ardern said... <a href="https://www.scoop.co.nz/stories/PA2004/S00081/government-ministers-and-chief-executives-take-pay-cut.htm">More>></a><p><h4>ALSO:</h4><ul><li>Greens - <a href="https://www.scoop.co.nz/stories/PA2004/S00082/all-green-ministers-will-opt-in-to-20-pay-reduction.htm">All Green Ministers Will Opt-in To 20% Pay Reduction</a></li><li>ACT - <a href="https://www.scoop.co.nz/stories/PA2004/S00079/pay-cut-must-extend-to-all-mps.htm">Pay Cut Must Extend To All MPs</a></li><li>State Services Commission - <a href="https://www.scoop.co.nz/stories/PO2004/S00127/public-service-chief-executives-take-pay-cut.htm">Public Service Chief Executives Take Pay Cut</a></li><li>NZ Taxpayers' Union - <a href="https://www.scoop.co.nz/stories/PO2004/S00126/major-victory-in-campaign-for-public-sector-pay-cuts.htm">Major Victory In Campaign For Public Sector Pay Cuts</a></li></ul><p>
</div>

<div class="centre-col" id="img-float-right">
    
    <!-- --><p><br><b><img src="https://img.scoop.co.nz/stories/images/2004/5fabb320763ab132116e.jpeg" width="125" height="62"><a href="https://www.scoop.co.nz/stories/HL2004/S00043/on-the-ethics-and-some-of-the-economics-of-lifting-the-lockdown.htm"><i>Gordon Campbell:</i> On The Ethics (and Some Of The Economics) Of Lifting The Lockdown  </b></a><p>As New Zealand passes the half-way mark towards moving out of Level Four lockdown, the trade-offs involved in life-after-lockdown are starting to come into view. All very well for National’s finance spokesperson Paul Goldsmith to claim that “The number one priority we have is to get out of the lockdown as soon as we can”…Yet as PM Jacinda Ardern pointed out a few days ago, any crude trade-off between public health and economic well-being would be a false choice... <a href="https://www.scoop.co.nz/stories/HL2004/S00043/on-the-ethics-and-some-of-the-economics-of-lifting-the-lockdown.htm">More>></a><p><h4>ALSO:</h4><ul><li>Gordon Campbell - <a href="https://www.scoop.co.nz/stories/HL2004/S00002/on-buying-ventilators-and-expanding-the-testing-for-covid-19.htm">On Buying Ventilators, And Expanding The Testing For Covid-19</a></li><li>NZ Govt - <a href="https://www.scoop.co.nz/stories/PA2004/S00001/advance-payments-to-support-contractors.htm">Advance payments to support contractors</a></li><li>Auckland Council - <a href="https://www.scoop.co.nz/stories/AK2004/S00003/auckland-council-welcomes-package-to-stimulate-economic-recovery.htm">Auckland Council Welcomes Package To Stimulate Economic Recovery</a></li><li>Wellington.Scoop - <a href="http://wellington.scoop.co.nz/?p=127031">City Council facing revenue shortfall of $60m; it may borrow to avoid a rates increase</a></li><li>Infrastructure NZ - <a href="https://www.scoop.co.nz/stories/BU2003/S00574/infrastructure-sector-sees-30-percent-less-jobs.htm">Infrastructure Sector Sees 30 Percent Less Jobs</a></li><li>Nikko AM - <a href="https://www.scoop.co.nz/stories/HL2003/S00248/covid-19-and-the-fundamentals-of-living-on-a-timed-borrow.htm">COVID-19 And The Fundamentals Of Living On A Timed Borrow</a></li><li>Business Central - <a href="https://www.scoop.co.nz/stories/PO2004/S00027/fixing-wellingtons-infrastructure-deficit-should-be-top-of-governments-to-do-list.htm">Fixing Wellington’s Infrastructure Deficit Should Be Top Of Government’s To-do List</a></li><p><p><p><p><b><a href="https://www.scoop.co.nz/stories/HL2003/S00183/on-going-to-level-four-and-scrapping-the-olympics-right-now.htm"> <img src="https://img.scoop.co.nz/stories/images/2004/544fcc69ae63d8fbc7ce.jpeg" width="125" height="70"><i>Gordon Campbell:</i> On Going To Level Four (and Scrapping The Olympics) Right Now</a></b><p>Sure, there’s a logic to having four stages of response to Covid-19, flexible enough to vary region by region. The idea being…. The stepped response will slow down the spread of the virus, minimise social panic and avoid the health system being ... <a href="https://www.scoop.co.nz/stories/HL2003/S00183/on-going-to-level-four-and-scrapping-the-olympics-right-now.htm">More>></a><p><h4>ALSO:</h4><ul><li>NZ Govt - <a href="https://www.scoop.co.nz/stories/PA2003/S00154/nation-steps-up-to-covid-19-alert-level-2.htm">Nation Steps Up To COVID-19 Alert Level 2</a> - <a href="https://www.scoop.co.nz/stories/PA2003/S00145/action-on-indoor-gatherings-and-events-to-protect-public-health.htm">Action On Indoor Gatherings And Events To Protect Public Health</a></li><li>Hastings District Council - <a href="https://www.scoop.co.nz/stories/AK2003/S00307/council-closes-splash-planet.htm">Council Closes Splash Planet</a></li><li>Hamilton City Council - <a href="https://www.scoop.co.nz/stories/AK2003/S00304/hamiltons-anzac-day-services-cancelled.htm">Hamilton’s Anzac Day Services Cancelled</a></li><li>NZ Govt - <a href="https://www.scoop.co.nz/stories/PA2003/S00143/new-zealanders-advised-not-to-travel-overseas.htm">New Zealanders Advised Not To Travel Overseas</a></li><li>Binoy Kampmark - <a href="https://www.scoop.co.nz/stories/HL2003/S00169/viral-reactions-the-smugness-of-celebrity-self-isolation.htm">Viral Reactions: The Smugness Of Celebrity Self-Isolation</a></li><li>Maoriland Film Festival - <a href="https://www.scoop.co.nz/stories/CU2003/S00160/maoriland-film-festival-screenings-to-be-cancelled-due-to-covid-19.htm">Māoriland Film Festival: Screenings To Be Cancelled Due To COVID-19</a></li><li>Waikato District Council - <a href="https://www.scoop.co.nz/stories/AK2003/S00286/events-postponed-in-waikato-district-residents-urged-to-follow-moh-advice.htm">Events Postponed In Waikato District; Residents Urged To Follow MOH Advice</a></li><li>Ministry For Culture And Heritage - <a href="https://www.scoop.co.nz/stories/PO2003/S00214/no-national-anzac-day-services-and-pacific-islands-memorial-unveiling-postponed.htm">No National Anzac Day Services And Pacific Islands Memorial Unveiling Postponed</a></li></ul><p><p><br><b><a href="https://www.scoop.co.nz/stories/PA2003/S00073/cabinet-approves-business-continuity-package-in-response-to-covid-19.htm"><img src="https://img.scoop.co.nz/stories/images/2003/0d152f8a51b6ef45511d.jpeg" width="125" height="80"><i>COVID-19:</i> Business Response Package</a></b><p>Cabinet today approved the development of a Business Continuity Package to help  support the economy through the disruption caused by COVID-19. “New Zealand is  well-placed to respond to COVID-19. <a href="https://www.scoop.co.nz/stories/PA2003/S00073/cabinet-approves-business-continuity-package-in-response-to-covid-19.htm">More>></a><p><h4>ALSO:</h4><ul><li>Gordon Campbell - <a href="https://www.scoop.co.nz/stories/HL2003/S00160/on-the-economic-stimulus-package.htm">On The Economic Stimulus Package</a></li><li>United Nations - <a href="https://www.scoop.co.nz/stories/WO2003/S00055/coronavirus-update-covid-19-likely-to-cost-economy-1-trillion-during-2020-says-un-trade-agency.htm">Coronavirus Update: COVID-19 Likely To Cost Economy $1 Trillion During 2020, Says UN Trade Agency</a></li><li>OECD - <a href="https://www.scoop.co.nz/stories/BU2003/S00161/release-of-oecd-composite-leading-indicators-cancelled-for-march-2020.htm">Release Of OECD Composite Leading Indicators Cancelled For March 2020</a> - <a href="https://www.scoop.co.nz/stories/BU2003/S00030/global-economy-faces-gravest-threat-since-the-crisis-as-coronavirus-spreads.htm">Global Economy Faces Gravest Threat Since The Crisis As Coronavirus Spreads</a><li>Common Dreams - <a href="https://www.scoop.co.nz/stories/HL2003/S00091/there-is-genuine-panic-fears-of-global-financial-meltdown-as-human-toll-of-coronavirus-grows.htm">'There Is Genuine Panic': Fears Of Global Financial Meltdown As Human Toll Of Coronavirus Grows</a></li><li>MOH - <a href="https://www.scoop.co.nz/stories/GE2003/S00038/fourth-case-of-covid-19-confirmed-in-new-zealand.htm">Fourth Case Of COVID-19 Confirmed In New Zealand</a> - <a href="https://www.scoop.co.nz/stories/GE2003/S00023/second-case-of-covid-19-confirmed-in-nz.htm">Second Case Of COVID-19 Confirmed In NZ</a></li><li>The Conversation - <a href="https://www.scoop.co.nz/stories/GE2003/S00022/covid-19-has-now-reached-new-zealand-how-prepared-is-it-to-deal-with-a-pandemic.htm">COVID-19 has now reached NZ. How prepared is it to deal with a pandemic?</a></ul><p><p><p><br>
</div>




	</div>
    <div class="cleaner"></div>


    </div><!-- /container -->

    <div class="right-col">
      
        




<div class="headline-right"><a href="https://pro.scoop.co.nz/?source=SPW"><div id="get-more">
<i class="material-icons" style="color:#30A7BF;">work</i>
<span>Join ScoopPro</span>
</div></a>
</div>
<div class="spacer-b">&nbsp;</div>
<div class="headline-right"><a href="/about/submit.html?source=RHS"><div id="get-more">
	<i class="material-icons"></i>
	<span>Submit News / Press Releases</span>
</div></a>
</div>
<div class="spacer-b">&nbsp;</div>
<div class="headline-right"><a href="
https://foundation.scoop.co.nz/citizen/?source=SPW"><div id="get-more">
<i class="material-icons" style="color:#ec4438;">person_add</i>
<span>Join ScoopCitizen</span>
</div></a>

<!-- <a href="https://twitter.com/scoopnz"><div id="get-more"><img src="/images/Icons_Twitter.svg"><span>Follow Scoop on Twitter</span>
</div></a> -->

</div>
<div class="spacer-b">&nbsp;</div>
<div class="headline-right"><style>body {overflow: unset !important;}</style>
<!-- /1688062/Scoop_Premium-Rectangle -->
<div id='div-gpt-ad-1493962836337-1'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1493962836337-1').addService(googletag.pubads()).setCollapseEmptyDiv(true); });
</script>
</div>

</div>
<div class="spacer-b">&nbsp;</div>
<div class="headline-right"></div>
<div class="spacer-b">&nbsp;</div>

        









































<script type="text/javascript">
    var _open_T5EA25FAF128030 = 2;
    var _anchor_T5EA25FAF128030 = ['#tab_T5EA25FAF128030_parliament','#tab_T5EA25FAF128030_politics','#tab_T5EA25FAF128030_regional'];
    var _colours_T5EA25FAF128030 = ['#dee3e8','#dee3e8','#dee3e8'];
</script>

<div class="right-tabs">
    <div class="headline-double"><h4>LATEST HEADLINES</h4></div>
    <div class="tabcontainer">
        <ul id="T5EA25FAF128030">
            <li class="tfirst"  style=" background: #dee3e8 url(/images/triple-left-off-mid-off.gif) no-repeat left top"  >PARLIAMENT</li>
            <li class="tmid"  style=" background: #dee3e8 url(/images/triple-mid-off-right-on.gif) no-repeat left top"  >POLITICS</li>
            <li class="tlast"  style=" background: #dee3e8 url(/images/triple-right-on.gif) no-repeat right top"  >REGIONAL</li>
        </ul>
    </div>
    <div id="cpT5EA25FAF128030">
        <div class="tab-content-triple tab-bg1" id="tab_T5EA25FAF128030_parliament" style="display: none;" >
    
<ul>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/PA2004/S00145/gang-patches-and-insignia-banned.htm">Gang patches and insignia banned</a>
     2:52 PM
    | <a href="https://info.scoop.co.nz/New_Zealand_Government" class="tab-list-byline">New Zealand Government</a>
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/PA2004/S00144/psychological-first-aid-training-should-be-free-to-the-public.htm">Psychological First Aid Training Should Be Free To The Public</a>
     2:43 PM
    | <a href="https://info.scoop.co.nz/New_Zealand_National_Party" class="tab-list-byline">New Zealand Nationa...</a>
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/PA2004/S00143/have-your-say-on-proposed-changes-to-the-regulatory-system-for-transport.htm">Have Your Say On Proposed Changes To The Regulatory System For Transport</a>
     2:28 PM
    | <a href="https://info.scoop.co.nz/Transport_and_Infrastructure_Committee_" class="tab-list-byline">Transpor...</a>
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/PA2004/S00142/welcome-return-to-work-for-forestry.htm">Welcome return to work for forestry</a>
     2:00 PM
    | <a href="https://info.scoop.co.nz/New_Zealand_Government" class="tab-list-byline">New Zealand Government</a>
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/PA2004/S00141/covid-19-leave-support-for-workers-extended.htm">COVID-19 Leave Support For Workers Extended</a>
     1:57 PM
    | <a href="https://info.scoop.co.nz/New_Zealand_Government" class="tab-list-byline">New Zealand Government</a>
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/PA2004/S00140/wage-subsidy-audits-to-protect-business-integrity.htm">Wage subsidy audits to protect business integrity</a>
    11:34 AM
    | <a href="https://info.scoop.co.nz/New_Zealand_Government" class="tab-list-byline">New Zealand Government</a>
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/PA2004/S00139/limited-business-activities-allowed-to-prepare-for-alert-level-3.htm">Limited Business Activities Allowed To Prepare For Alert Level 3</a>
    23/04/20
    | <a href="https://info.scoop.co.nz/New_Zealand_Government" class="tab-list-byline">New Zealand Gove...</a>
    </li>
</ul>


            <span class="tab-more"><a target="_top" href="http://www.scoop.co.nz/news/parliament.html">More</a></span>
            <a target="_top" class="tab-rss" href="http://www.scoop.co.nz/storyindex/index.rss?s.c=PA"><i class="material-icons">&#xE0E5;</i> RSS</a> 
        </div>
        <div class="tab-content-triple tab-bg1" id="tab_T5EA25FAF128030_politics" style="display: none;" >
    
<ul>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/PO2004/S00241/call-for-national-covid-19-response-framework.htm">Call For National COVID-19 Response Framework</a>
     2:31 PM
    | <a href="https://info.scoop.co.nz/NZNO" class="tab-list-byline">NZNO</a>
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/PO2004/S00240/statement-from-the-chief-district-court-judge.htm">Statement From The Chief District Court Judge</a>
     2:17 PM
    | <a href="https://info.scoop.co.nz/Ministry_of_Justice" class="tab-list-byline">Ministry of Justice</a>
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/PO2004/S00239/covid-19-leave-subsidy-changes-needs-to-go-further.htm">COVID-19: Leave Subsidy Changes - Needs To Go Further</a>
     1:48 PM
    | <a href="https://info.scoop.co.nz/Council_of_Trade_Unions" class="tab-list-byline">Council of Trade Unions</a>
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/PO2004/S00238/elimination-unique-brave-and-unneccessary.htm">Elimination &#x201C;Unique, Brave And Unneccessary&#x201D;</a>
     1:25 PM
    | <a href="https://info.scoop.co.nz/Covid-Plan_B" class="tab-list-byline">Covid-Plan B</a>
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/PO2004/S00237/safe-wants-plant-based-agriculture-at-the-heart-of-covid-19-economic-stimulus.htm">SAFE Wants Plant-based Agriculture At The Heart Of COVID-19 Economic Stimulus</a>
    11:59 AM
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/PO2004/S00236/broadcasting-standards-safeguards-for-children-watching-television-during-alert-level-restrictions.htm">Broadcasting Standards Safeguards For Children Watching Television During Alert ...</a>
    11:57 AM
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/PO2004/S00235/rabbit-disease.htm">Rabbit Disease</a>
    11:21 AM
    | <a href="https://info.scoop.co.nz/Sporting_Hunters'_Outdoor_Trust" class="tab-list-byline">Sporting Hunters' Outdoor Trust</a>
    </li>
</ul>


            <span class="tab-more"><a target="_top" href="http://www.scoop.co.nz/news/politics.html">More</a></span>
            <a target="_top" class="tab-rss" href="http://www.scoop.co.nz/storyindex/index.rss?s.c=PO"><i class="material-icons">&#xE0E5;</i> RSS</a> 
        </div>
        <div class="tab-content-triple tab-bg1" id="tab_T5EA25FAF128030_regional"  >
    
<ul>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/AK2004/S00590/annual-plan-postponed-to-consider-covid-19-impact.htm">Annual Plan Postponed To Consider COVID-19 Impact</a>
     3:29 PM
    | <a href="https://info.scoop.co.nz/Hamilton_City_Council" class="tab-list-byline">Hamilton City Council</a>
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/AK2004/S00589/no-new-covid-19-cases-reported-in-hawkes-bay.htm">No New COVID-19 Cases Reported In Hawke&#x2019;s Bay</a>
     3:28 PM
    | <a href="https://info.scoop.co.nz/Hawke's_Bay_District_Health_Board" class="tab-list-byline">Hawke's Bay District Health Board</a>
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/AK2004/S00588/more-hastings-heroes-discovered.htm">More Hastings Heroes Discovered</a>
     3:22 PM
    | <a href="https://info.scoop.co.nz/Hastings_District_Council" class="tab-list-byline">Hastings District Council</a>
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/AK2004/S00587/firearms-and-methamphetamine-recovered-during-tasman-search-warrant.htm">Firearms And Methamphetamine Recovered During Tasman Search Warrant</a>
     2:45 PM
    | <a href="https://info.scoop.co.nz/New_Zealand_Police_" class="tab-list-byline">New Zealand P...</a>
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/AK2004/S00586/3-out-of-4-kiwi-parents-concerned-over-children-returning-to-school.htm">3 Out Of 4 Kiwi Parents Concerned Over Children Returning To School</a>
     2:42 PM
    | <a href="https://info.scoop.co.nz/Opinion_Compare" class="tab-list-byline">Opinion Compa...</a>
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/AK2004/S00585/council-fund-opens-for-those-providing-covid-19-support.htm">Council Fund Opens For Those Providing COVID-19 Support </a>
     2:41 PM
    | <a href="https://info.scoop.co.nz/Hastings_District_Council" class="tab-list-byline">Hastings District Counci...</a>
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/AK2004/S00584/flush-old-water-from-pipes-before-reopening-business.htm">Flush Old Water From Pipes Before Reopening Business</a>
     2:40 PM
    | <a href="https://info.scoop.co.nz/Hawke's_Bay_District_Health_Board" class="tab-list-byline">Hawke's Bay District Health ...</a>
    </li>
</ul>


            <span class="tab-more"><a target="_top" href="http://www.scoop.co.nz/news/regional.html">More</a></span>
            <a target="_top" class="tab-rss" href="http://www.scoop.co.nz/storyindex/index.rss?s.c=AK"><i class="material-icons">&#xE0E5;</i> RSS</a> 
        </div>
    </div>
</div><!-- /right-tabs -->


<div class="spacer-b">&nbsp;</div>
<div class="headline-right"><!-- /1688062/Scoop_Rectangle -->
<div id='div-gpt-ad-1493962836337-2'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1493962836337-2'); });
</script>
</div>
<br /><br />
<div id=vid-div>

<!-- /1688062/Scoop_Video -->
<div id='div-gpt-ad-1493962836337-5'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1493962836337-5'); });
  </script>
</div>
<div id="scroll-outstream"></div>

<script type="text/javascript">
 (function() {
   function loadIt() {
     console.log("DOM fully loaded and parsed");

     // Enter OutStream configuration options HERE //
     var configParams = {
       "width": 300,
       "height": 194,
       "k_pos": "after",
       "k_placement": "a/middle",
       "k_align": "center",
       "k_adImp": "%%VIEW_URL_UNESC%%",
       "k_adClick": "%%CLICK_URL_UNESC%%",
       "k_multiFormat": 0
     };

     // End OutStream configuration options //

     var doc = top.window.document;

     var as = doc.createElement('script'),
       aT = '//video-ads-apex.rubiconproject.com/apex/18118/197056/961628/203/apex.js?r=' + Math.random() * 10000000000000000;

     as.type = 'text/javascript';
     as.src = aT;
     as.async = true;

     if (as.textContent) {
       as.textContent = JSON.stringify(configParams);
     } else {
       as.innerText = JSON.stringify(configParams);
     }
     doc.body.appendChild(as);

   }


   if (document.readyState === "complete" || (document.readyState !== "loading" && !document.documentElement.doScroll)) {
     loadIt();
   } else {
     document.addEventListener("DOMContentLoaded", loadIt);
   }

 }());
</script>

</div>
</div>
<div class="spacer-b">&nbsp;</div>
<div class="headline-right"><!-- Politics InfoPages  -->
<style> img.featured-logo {max-width: 81px;} </style>

<div id="toolbox">

<h4>InfoPages News Channels</h4>

<a href="http://info.scoop.co.nz/E_tu" title="E tū"><img class="featured-logo" src="//img.scoop.co.nz/stories/images/1510/5908516.png" alt="E tū Union"></a>

<a href="http://info.scoop.co.nz/HiveMind" title="HiveMind"><img class="featured-logo" src="//img.scoop.co.nz/stories/images/1611/scoop_hivemind.gif" alt="HiveMind"></a>

<a href="http://info.scoop.co.nz/RNZ" title="RNZ"><img class="featured-logo" src="//img.scoop.co.nz/stories/images/1801/9b877a3b1727adc1b261.jpeg" alt="RNZ"></a>

<a href="http://info.scoop.co.nz/Environmental_Defence_Society" title="EDS"><img class="featured-logo" src="//img.scoop.co.nz/stories/images/1509/eds_logo_portrait.jpg" alt="EDS"></a>

<a href="http://info.scoop.co.nz/Community_Housing_Aotearoa" title="Community Housing Aotearoa"><img class="featured-logo" src="//img.scoop.co.nz/stories/images/1911/cha_small.jpg" alt="Community Housing Aotearoa"></a>
<br>



</div>
<div style="clear:left;"></div>
</div>
<div class="spacer-b">&nbsp;</div>

        









































<script type="text/javascript">
    var _open_T5EA25FAF130BC1 = 0;
    var _anchor_T5EA25FAF130BC1 = ['#tab_T5EA25FAF130BC1__span_class_scoop_wellington_scoop_span_','#tab_T5EA25FAF130BC1__span_class_scoop_newswire_co_nz_span_'];
    var _colours_T5EA25FAF130BC1 = ['#ffb864','#ffb864'];
</script>

<div class="right-tabs">
    <div class="tabcontainer">
        <ul id="T5EA25FAF130BC1">
            <li class="first"  style=" background: #ffb864 url(/images/latest-headline-on.gif) no-repeat left top"  ><span class="scoop">Wellington Scoop</span></li>
            <li class="last"  style=" background: #ffb864 url(/images/most-read-off.gif) no-repeat right top"  ><span class="scoop">NewsWire.co.nz</span></li>
        </ul>
    </div>
    <div id="cpT5EA25FAF130BC1">
        <div class="tab-content tab-bg-orange" id="tab_T5EA25FAF130BC1__span_class_scoop_wellington_scoop_span_"  >
    <ul>
<li><a  target="_blank" href="http://wellington.scoop.co.nz/?p=127577">City council approves underwrite of funding to support airport company</a></li>
<li><a  target="_blank" href="http://wellington.scoop.co.nz/?p=127589">K&#x101;piti Council cutting rates increase to 2.6 per cent</a></li>
<li><a  target="_blank" href="http://wellington.scoop.co.nz/?p=127593">Man killed in plane crash near Carterton</a></li>
<li><a  target="_blank" href="http://wellington.scoop.co.nz/?p=127542">Work starting again on Town Hall, St James, and Convention Centre</a></li>
<li><a  target="_blank" href="http://wellington.scoop.co.nz/?p=127565">City Council paying $1.2m for fitout of new Karori Event Centre</a></li>
<li><a  target="_blank" href="http://wellington.scoop.co.nz/?p=127547">Still no Wellington recycling collections &ndash; but stockpiling could be a health hazard</a></li>
<li><a  target="_blank" href="http://wellington.scoop.co.nz/?p=127583">Andy Foster: why Wellington won&rsquo;t re-start recycling till level 2</a></li>
</ul>

            <span class="tab-more"><a target="_top" href="http://wellington.scoop.co.nz/">More</a></span>
            <a target="_top" class="tab-rss" href="http://wellington.scoop.co.nz/?cat=6062&feed=rss2"><i class="material-icons">&#xE0E5;</i> RSS</a> 
            <a target="_top" class="tab-alerts" href="https://newsagent.scoop.co.nz/"><i class="material-icons">&#xE146;</i> News Alerts</a>
        </div>
        <div class="tab-content tab-bg-orange" id="tab_T5EA25FAF130BC1__span_class_scoop_newswire_co_nz_span_" style="display: none;" >
    <ul>
<li><a  target="_blank" href="http://www.newswire.co.nz/2018/11/he-tangata-he-tangata-he-tangata/">He tangata, he tangata, he tangata*</a>  7:06 PM  | Newswire Team </li>
<li><a  target="_blank" href="http://www.newswire.co.nz/2018/11/meet-the-people-a-student-journalism-project-on-mental-health-stigma/">&lsquo;You just have to meet the people&rsquo; &ndash; beyond mental...</a> 13 Nov  | Newswire Team </li>
<li><a  target="_blank" href="http://www.newswire.co.nz/2018/10/royals-put-spotlight-on-mental-health-at-iconic-wellington-cafe/">Royals put spotlight on mental health at iconic We...</a> 30 Oct  | Leah Tebbutt </li>
<li><a  target="_blank" href="http://www.newswire.co.nz/2018/10/anxious-moments-as-armed-police-board-bus/">Anxious moments as armed police board bus</a> 30 Oct  | Nikita Rawnsley-Wratt </li>
<li><a  target="_blank" href="http://www.newswire.co.nz/2018/10/robotics-team-wins-big-in-international-competition/">Robotics team wins big in international competitio...</a> 16 Oct  | Bonnie Mosen </li>
<li><a  target="_blank" href="http://www.newswire.co.nz/2018/10/blind-patrons-catered-for-at-nutcracker-performances/">Blind patrons catered for at Nutcracker performanc...</a> 16 Oct  | Bonnie Mosen </li>
<li><a  target="_blank" href="http://www.newswire.co.nz/2018/10/listen-new-zealanders-like-their-internet-without-limits/">LISTEN: New Zealanders like their internet without...</a> 15 Oct  | Leah Tebbutt </li>
</ul>

            <span class="tab-more"><a target="_top" href="http://www.newswire.co.nz/">More</a></span>
            <a target="_top" class="tab-rss" href="http://www.newswire.co.nz/feed/"><i class="material-icons">&#xE0E5;</i> RSS</a> 
            <a target="_top" class="tab-alerts" href="https://newsagent.scoop.co.nz/"><i class="material-icons">&#xE146;</i> News Alerts</a>
        </div>
    </div>
</div><!-- /right-tabs -->


<div class="spacer-b">&nbsp;</div>
<div class="headline-right">
<div class="headline-right">
    <div id="subleader" style="background-image: url(/images/brown-left.gif); background-color: #FDF7EA">
        <div id="subleader-also-wrapper" style="background-image: url(/images/brown-right.gif); background-color: #FDF7EA">
            <div class="subleader-also" id="">
                
                <h4>Politics Section</h4>

<ul style="list-style-type: none;font-size:90%;">

<h4>Political Blogs</h4>

<li><a href="http://www.itsourfuture.org.nz/" target="_blank">It's Our Future | Kiwi Voices on the TPPA</a></li>
<li><a href="http://www.publicaddress.net/" target="_blank">Public Address</a></li>
<li><a href="http://www.kiwiblog.co.nz/" target="_blank">KiwiBlog</a></li>
<li><a href="http://norightturn.blogspot.com/" target="_blank">No Right Turn</a></li>
<li><a href="http://www.pundit.co.nz/" target="_blank">Pundit</a></li>
<li><a href="http://www.thestandard.org.nz/" target="_blank">The Standard</a></li>
<!-- <li><a href="http://fightingtalk.blogspot.com/" target="_blank">Fighting Talk</a></li> -->
</ul>

<ul style="list-style-type: none;font-size:90%;">

<h4>Political Websites</h4>

<!-- <li><a href="http://parliamenttoday.co.nz/" target="_blank">Parliament Today</a></li> -->
<li><a href="http://www.parliament.govt.nz/" target="_blank">NZ Parliament</a></li>
<li><a href="http://www.beehive.govt.nz/" target="_blank">NZ Government</a></li>
<li><a href="http://www.indymedia.org.nz/" target="_blank">Indymedia Aotearoa</a></li>
</ul>

<ul style="list-style-type: none;font-size:90%;">

<h4>Political Parties</h4>

<li><a href="http://www.national.org.nz/" target="_blank">National Party</a></li>
<li><a href="http://www.labour.org.nz/" target="_blank">Labour Party</a></li>
<li><a href="http://www.greens.org.nz/" target="_blank">Green Party</a></li>
<li><a href="http://nzfirst.org.nz/" target="_blank">New Zealand First</a></li>
<li><a href="http://www.act.org.nz/" target="_blank">ACT Party</a></li>
<!-- <li><a href="http://alliance.org.nz/" target="_blank">Alliance</a></li> -->
<li><a href="http://www.alcp.org.nz/" target="_blank">Aotearoa Legalise Cannabis Party</a></li>

<li><a href="http://www.newconservative.org.nz/" target="_blank">New Conservative</a></li>
<li><a href="http://top.org.nz" target="_blank">The Opportunities Party</a></li>
<li><a href="http://outdoorsparty.co.nz" target="_blank">NZ Outdoors Party</a></li>
<li><a href="http://socialcredit.nz/" target="_blank">Social Credit</a></li>
</ul>


            </div>
        <div class="cleaner"></div>
        </div>
    </div>
</div>
</div>


    </div><!-- /right-col -->

    <div class="cleaner">&nbsp;</div>
<!-- /LEADER -->


<!-- end content -->
    <div class="cleaner">&nbsp;</div>
</div><!-- /outer-wrapper -->
<div id="footer">
	<div id="header-wrapper-base">
        <div id="logo-base">
            <a href="https://www.scoop.co.nz">
            <img alt="Scoop - Independent News" src="/images/Scoop_Logo.svg.png">
            </a>
        </div>
		<div id="header-base">
            <div class="clear-both">
                <div id="header-links-base">
                    
<a id="about-us-base" href="https://www.scoop.co.nz/about/contact.html"><i class="material-icons">&#xE0BE;</i> <span>Contact</span></a>
<a id="subscribe-base" href="https://www.scoop.co.nz/about/about.html"><i class="material-icons">&#xE146;</i> <span>About</span></a>
<a id="login-base" href="https://pro.scoop.co.nz/?from=scoop"><i class="material-icons">&#xE8F9;</i> <span>ScoopPro</span></a>

                </div>
            </div>
            <div class="clear-both">
                <div id="footer-search-base">
                    
    <form method="get" action="https://search.scoop.co.nz/search">
    <input class="scoop-words" placeholder="Search Scoop" type="text" name="q" maxlength="50" /><button type="submit" name="submit"><i class="material-icons">&#xE8B6;</i>
</button>
</form>


                </div>
            </div>
		</div><!-- /header-base -->

	</div><!-- /header-wrapper -->
	<div id="top-strip-base">
	  <span class="media-switcher">View as: <span>FULL SITE</span> | <a href="https://m.scoop.co.nz/stories/AK2004/S00577/community-mourns-pilot-after-crash-near-carterton.htm">MOBILE SITE</a></span>
          <div id="scoop-footer" >

<div id="smallnotices">
<style>#footer-search-base button {top: 18px;position: absolute;}</style>

<div class="link-groups">

  <div class="link-group">
    <span class="header">Scoop</span>
    <a href="https://www.scoop.co.nz/about/contact.html">Contact</a>
    <a href="https://www.scoop.co.nz/about/about.html">About</a>
    <a href="https://www.scoop.co.nz/services/index.html">Services</a>
    <a href="https://newsagent.scoop.co.nz/">Newsagent</a>
 <a style="color:#f55a3f!important; font-weight:bold!important;" href="https://foundation.scoop.co.nz/?supporter">Donate</a>
  </div>
  
  <div class="link-group">
    <span class="header">Connect</span>
    <a href="https://www.scoop.co.nz/about/submit.html">Submit News</a>
    <a href="https://www.scoop.co.nz/about/social.html">Social Media</a>
    <a href="https://www.scoop.co.nz/about/network.html">Scoop Network</a>
    <a href="https://foundation.scoop.co.nz/">Scoop Foundation</a>
    <a href="https://www.scoop.co.nz/about/submit.html/#ComplaintsPolicy">Complaints Policy</a>
 </div>
  
  <div class="link-group">
    <span class="header">Ethical Paywall</span>
    <a href="https://www.scoop.co.nz/about/accredited.html">Licensed Orgs.</a>
    <a href="https://pro.scoop.co.nz/?from=sf-lic">ScoopPro Licensing</a>
    <a href="https://pro.scoop.co.nz/register?from=sf-app">Apply for a licence</a>
    <a href="https://www.scoop.co.nz/about/terms.html">Terms of Use</a>

  </div>
  
</div>

<a href="https://www.scoop.co.nz/about/terms.html" class="terms-link">© Scoop Media</a>
</div>

</div>
<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript">
 var _nol = { pvar: { cid: "nz-scoop", content: "0", server: "secure-nz"
 } };
 (function () { var s = document.createElement('script');
 s.type = 'text/javascript';
 s.async = true;
 s.src = '//secure-nz.imrworldwide.com/v60a.js';
 var x = document.getElementsByTagName('script')[0];
 x.parentNode.insertBefore(s, x); })();
</script>
<script type="text/javascript">
_linkedin_partner_id = "698491";
window._linkedin_data_partner_ids = window._linkedin_data_partner_ids || [];
window._linkedin_data_partner_ids.push(_linkedin_partner_id);
</script><script type="text/javascript">
(function(){var s = document.getElementsByTagName("script")[0];
var b = document.createElement("script");
b.type = "text/javascript";b.async = true;
b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
s.parentNode.insertBefore(b, s);})();
</script>
<noscript>
<img height="1" width="1" style="display:none;" alt="" src="https://px.ads.linkedin.com/collect/?pid=698491&fmt=gif" />
</noscript>

	</div><!-- /top-strip -->
<!-- end content -->
	<div class="cleaner">&nbsp;</div>

<div id="base">
</div>


<script type="text/javascript">
  scoop.dom.loaded = true;
</script>

</body>
</html>












