
<!DOCTYPE html>
<html>
<head>
<meta http-equiv="content-type" content="text/html; charset=utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">


<meta name="title"       content="Set Sail Before Dawn This ANZAC Day" />
<meta name="keywords"    content="Fullers, Regional, Events, Newsworthy, Transport, Scoop" />
<meta name="description" content=" Fullers360 offers free sailings from Devonport to Auckland This ANZAC Day, Sunday 25 April, Fullers360 is offering free travel for everyone on a 5am sailing from Devonport to Auckland Downtown Ferry Terminal to help passengers attending the commemorative ..." />
<link rel="amphtml"      href="https://m.scoop.co.nz/stories/AK2104/S00304/set-sail-before-dawn-this-anzac-day.htm" />

<meta name="verify-v1" content="DmDRtGvVBvw+iZevBiahLdYqjyp7GyLA1poTPET2uBg=" >
<meta name="y_key" content="4091684479be8a25">
<meta name="msvalidate.01" content="D3EE7BEC171B22CC0004BCAD3AA9F55A" />
<meta name="google-site-verification" content="_g7_as_6L5G11kGq92K0w9zHzfUnAYXOUVCvYtF0evQ" />
<title>
Set Sail Before Dawn This ANZAC Day | Scoop News
</title>
<!-- Scoop is Copyright (C) 1996-2021 Scoop Publishing Ltd - All Rights Reserved -->
<link rel="stylesheet" href="/styles/scoop.css?v=10.13" type="text/css" media="screen">
<link rel="stylesheet" href="/styles/textads.css?v=10.13" type="text/css" media="screen">
<link rel="stylesheet" href="/styles/tabs.css?v=10.13" type="text/css" media="screen">
<link rel="stylesheet" href="/images/fonts/material-icons/load.css?v=10.13" type="text/css" media="screen">
<link rel="stylesheet" href="/images/fonts/source-sans-pro/load.css?v=10.13" type="text/css" media="screen">
<link rel="stylesheet" href="/images/fonts/open-sans/load.css?v=10.13" type="text/css" media="screen">
<!--[if IE]><link rel="stylesheet" href="/styles/msie.css?v=10.13" type="text/css" media="screen"><![endif]-->
<!--[if IE 8]><link rel="stylesheet" href="/styles/msie8.css?v=10.13" type="text/css" media="screen"><![endif]-->
<link rel="stylesheet" href="/styles/print.css?v=10.13" type="text/css" media="print">





<link rel="shortcut icon" href="/images/favicons/favicon.png" />

<link rel="apple-touch-icon" sizes="192x192" type="image/png" href="/images/favicons/ati-192.png" />
<link rel="apple-touch-icon" sizes="120x120" type="image/png" href="/images/favicons/ati-120.png" />
<link rel="apple-touch-icon" sizes="76x76" type="image/png" href="/images/favicons/ati-76.png" />
<link rel="apple-touch-icon" sizes="72x72" type="image/png" href="/images/favicons/ati-72.png" />
<link rel="apple-touch-icon" sizes="114x114" type="image/png" href="/images/favicons/ati-114.png" />
<link rel="apple-touch-icon" sizes="180x180" type="image/png" href="/images/favicons/ati-180.png" />
<link rel="apple-touch-icon" sizes="57x57" type="image/png" href="/images/favicons/ati-57.png" />
<link rel="apple-touch-icon" sizes="152x152" type="image/png" href="/images/favicons/ati-152.png" />
<link rel="apple-touch-icon" sizes="64x64" type="image/png" href="/images/favicons/ati-64.png" />
<link rel="apple-touch-icon" sizes="48x48" type="image/png" href="/images/favicons/ati-48.png" />
<link rel="apple-touch-icon" sizes="32x32" type="image/png" href="/images/favicons/ati-32.png" />
<link rel="apple-touch-icon" sizes="16x16" type="image/png" href="/images/favicons/ati-16.png" />

<meta name="section_key" content="nzpolitics">

<script type="text/javascript" async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script type="text/javascript" async="async" src="https://www.google-analytics.com/analytics.js"></script>
<script type="text/javascript">
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  var scoop = scoop || {};
  scoop.dom = {};
  scoop.dom.loaded = false;
  scoop.meta = {};
  scoop.meta.gaw = {};
  
  scoop.meta.gaw.sites = "Scoop";
  scoop.meta.gaw.sections = ["New Zealand Politics"];

  scoop.meta.byline = "fullers";
  scoop.meta.gaw.bylines = ["fullers"];
  scoop.meta.gaw.keywords = [];

  (function(l) {
  l.push("events");
  l.push("newsworthy");
  l.push("transport");
  })(scoop.meta.gaw.keywords);

  scoop.meta.keywords = scoop.meta.gaw.keywords.slice();

  (function(l) {
  l.push("fullers");
  l.push("regional");
  l.push("scoop");
  })(scoop.meta.keywords);

  


  if(typeof window['ga'] == 'undefined') {
    window.ga = function() {
      if(typeof window.ga['q'] == 'undefined') {
        window.ga.q = [];
      }
      window.ga.q.push(arguments);
    };
  }

  scoop.hohonu = {};
  scoop.hohonu.ga = {};
  scoop.hohonu.ga.trackers_ref = [
    {'code' : 'UA-4736591-1',  'tid' : 'GT1'},
    {'code' : 'UA-5942402-1',  'tid' : 'GT2'},
    {'code' : 'UA-4736591-25', 'tid' : 'GT3'},
    {'code' : 'UA-4736591-26', 'tid' : 'GT4'}
  ];
  scoop.hohonu.ga.recipies = [];

  scoop.hohonu.ga.addRecipie = function(recipie) {
    var gai = scoop.hohonu.ga;
    gai.recipies.push(recipie);
    setTimeout(function() {
      var x;
      for(x = 0; x < gai.trackers_ref.length; x += 1) {
        recipie(gai.trackers_ref[x]);
      }      
    }, 1);
  };  

  (function(gai) {
    var x;
    for(x = 0; x < gai.trackers_ref.length; x += 1) {
      ga('create', gai.trackers_ref[x].code, 'auto', gai.trackers_ref[x].tid);
    }
  })(scoop.hohonu.ga);

  scoop.hohonu.ga.addRecipie(function(tracker_ref) {
    ga(tracker_ref.tid + '.send', 'pageview');
  });
		   
  function GA_googleFillSlot() {} // NOOP
</script>

<script type="text/javascript" src="/styles/scoop-modern-1.js" async="async"></script>

<meta property="fb:admins" content="100007318459475" />
<meta property="og:image" content="http://img.scoop.co.nz/stories/images/1908/scoop_image.jpg" />

<script type="text/javascript" language="javascript" async="async" src="https://kara.scoop.co.nz/www-scoop-swbanner.js"></script>

<style>
#article-topper-box {background: #ebebeb; float:left; padding: 24px 80px 24px 80px; margin: 0 -80px;}
@media screen and (max-width: 768px) {#article-topper-box {margin: 0 -32px; padding: 24px 32px 24px 32px;} }
@media screen and (max-width: 480px) { #article-topper-box {margin: 0 -8px; padding: 24px 8px 24px 8px;} }
#article-topper-box #top-stories {margin: 0 -80px;}
@media screen and (max-width: 768px) {#article-topper-box #top-stories {margin: 0 -32px; } }
@media screen and (max-width: 480px) {#article-topper-box #top-stories {margin: 0 -8px;} }
</style>


<style>
figure.image {  display: table;  clear: both;  text-align: center;  margin: 1em auto;}
figure.image>img {  display: block;  margin: 0 auto;  max-width: 100%;  max-height: 400px;  min-width: 50px;}
figure.image>figcaption {  display: table-caption;  caption-side: bottom;  word-break: break-word;  color: hsl(0, 0%, 20%);  background-color: hsl(0, 0%, 97%);  padding: .6em;  font-size: .75em;  outline-offset: -1px;}
#article table {
    margin: 0 auto;
    border-collapse: collapse;
    border: 1px solid #ccc;}
#article table td {
    border: 1px solid #ccc;
    padding: 8px;
    text-align: left;}
#article table th {
    border: 1px solid #ccc;
    padding: 8px;
    text-align: left;}
blockquote {
    border-bottom: 4px solid #f55a3f;
    border-radius: 8px;
    color: black;
    padding: 8px 16px 0px 16px;
    background-color: #f55a3f1f;
    box-shadow: 0px 1px 3px 0px rgba(0, 0, 0, 0.2), 0px 1px 1px 0px rgba(0, 0, 0, 0.14), 0px 2px 1px -1px rgba(0, 0, 0, 0.12);}
    #article iframe {
	max-width:95%;
	width: 100%    }
</style>

<!-- DFP /1688062/Scoop_Header -->


<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/1688062/Scoop_Big-Banner', [[760, 120], [970, 160], [970, 250]], 'div-gpt-ad-1493962836337-0').addService(googletag.pubads());
    googletag.defineSlot('/1688062/Scoop_Premium-Rectangle', [[300, 250], [300, 300], [300, 600]], 'div-gpt-ad-1493962836337-1').addService(googletag.pubads());
    googletag.defineSlot('/1688062/Scoop_Rectangle', [[300, 250], [300, 300], [300, 600]], 'div-gpt-ad-1493962836337-2').addService(googletag.pubads());
    googletag.defineSlot('/1688062/Scoop_Rectangle-South', [[300, 250], [300, 300], [300, 600]], 'div-gpt-ad-1493962836337-3').addService(googletag.pubads());
    googletag.defineSlot('/1688062/Scoop_Super-Rectangle', [[300, 250], [300, 300], [460, 400]], 'div-gpt-ad-1493962836337-4').addService(googletag.pubads());
    googletag.defineOutOfPageSlot('/1688062/Scoop_Video', 'div-gpt-ad-1493962836337-5').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs(true);
     (function(pa) {
        pa.setTargeting('Byline', scoop.meta.gaw.bylines)
        pa.setTargeting('Site', scoop.meta.gaw.sites)
        pa.setTargeting('Keyword', scoop.meta.gaw.keywords)
        pa.setTargeting('Section', scoop.meta.gaw.sections);
    })(googletag.pubads());
    googletag.enableServices();
  });
</script>
<!-- /DFP -->
<!-- PP Banner -->
<script>
(function(d) {
  var el, fjs = d.getElementsByTagName('script')[0];
	el = d.createElement('script');
	el.id = "js-pp-banner";
	el.src = "//dashboard.presspatron.com/dev/banner?b=Y8ic5UC4MY2Q5s698Re1YRwA";
	fjs.parentNode.insertBefore(el, fjs);
}(document));
</script>
<!-- /PP Banner -->



</head>
<body>
<div id="page-wrapper">


<!-- spider trap -->
<a href="/robots/bad-robot.html"><img height="1" width="1" align="right" border="0" src="//img.scoop.co.nz/images/pixel.gif?bad-robot"></a>
<!-- end spider trap -->



<div id="header-purotu">
  <div id="header-purotu-strip">
    <style>
@media screen and (max-width: 970px) {
#top-dfp {display: none;}
}
#top-dfp {text-align: center;}
</style>
<div id="top-dfp"><!-- /1688062/Scoop_Big-Banner -->
<div id='div-gpt-ad-1493962836337-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1493962836337-0'); });
</script>
</div>
</div>

  </div>
  <div id="pp-banner"></div>
  <div id="header-purotu-thick">
    <i class="material-icons" id="header-purotu-menu-button">&#xE5D2;</i>
    <div id="header-purotu-logo">
      <a href="/?from=top-banner-purotu-1">
	<img alt="Scoop" src="/images/Scoop_Independent_News_BWLogo.svg.png" title="Go to the home page" class="for-full">
	<img alt="Scoop" src="/images/Scoop_Independent_News_White.png" title="Go to the home page" class="for-skinny">
      </a>
    </div>
    <div id="header-purotu-title">Regional</div>
    <div id="header-purotu-tools">
      <div id="header-purotu-shortcuts">
	
<a id="about-us-head" href="https://www.scoop.co.nz/about/contact.html"><i class="material-icons">&#xE0BE;</i> <span>Contact</span></a>
<a id="subscribe-head" href="https://www.scoop.co.nz/about/about.html"><i class="material-icons">&#xE146;</i> <span>About</span></a>
<a id="login-head" href="https://pro.scoop.co.nz/?from=scoop"><i class="material-icons">&#xE8F9;</i> <span>ScoopPro</span></a>

      </div>
      <div id="header-purotu-search">
    <form method="get" action="https://search.scoop.co.nz/search">
    <input class="scoop-words" placeholder="Search Scoop" type="text" name="q" maxlength="50" /><button type="submit" name="submit"><i class="material-icons">&#xE8B6;</i>
</button>
</form>

</div>
    </div>
  </div>

  <div id="header-purotu-network">
    <ul>
      <li><a href="https://www.scoop.co.nz">Scoop</a></li>        
      <li><a href="http://werewolf.co.nz">Werewolf</a></li>        
      <li><a href="http://wellington.scoop.co.nz">Wellington</a></li>
      <li><a href="https://thedig.nz">The Dig</a></li>
      <li><a href="http://business.scoop.co.nz">Business Scoop</a></li>
      <li><a href="http://pacific.scoop.co.nz">Pacific</a></li>        
      <li><a href="http://community.scoop.co.nz">Community</a></li> 
      <li><a href="http://books.scoop.co.nz">Review of Books</a></li> 
      <li><a href="https://info.scoop.co.nz">InfoPages</a></li>  
    </ul>
  </div>
  
  <div id="header-purotu-wires">
    
<ul>
    <li><a href="https://www.scoop.co.nz/">Front Page</a></li>
    <li><a href="https://www.scoop.co.nz/news/scoops.html">Scoops</a></li>
    <li><a href="https://www.scoop.co.nz/news/parliament.html">Parliament</a></li>
    <li><a href="https://www.scoop.co.nz/news/politics.html">Politics</a></li>
    <li><a href="https://www.scoop.co.nz/news/regional.html">Regional</a></li>
    <li><a href="https://www.scoop.co.nz/news/business.html">Business</a></li>
    <li><a href="https://www.scoop.co.nz/news/sci-tech.html">Sci-Tech</a></li>
    <li><a href="https://www.scoop.co.nz/news/world.html">World</a></li>
    <li><a href="https://www.scoop.co.nz/news/culture.html">Culture</a></li>
    <li><a href="https://www.scoop.co.nz/news/education.html">Education</a></li>
    <li><a href="https://www.scoop.co.nz/news/health.html">Health</a></li>
</ul>

  </div>

  <div id="header-purotu-menu">
    <i class="material-icons" id="header-purotu-menu-button-2">&#xE5CD;</i>

    <div id="header-purotu-menu-tools">
      <div id="header-purotu-menu-search">
    <form method="get" action="https://search.scoop.co.nz/search">
    <input class="scoop-words" placeholder="Search Scoop" type="text" name="q" maxlength="50" /><button type="submit" name="submit"><i class="material-icons">&#xE8B6;</i>
</button>
</form>

</div>
      <div id="header-purotu-menu-shortcuts">
	
<a id="about-us-head" href="https://www.scoop.co.nz/about/contact.html"><i class="material-icons">&#xE0BE;</i> <span>Contact</span></a>
<a id="subscribe-head" href="https://www.scoop.co.nz/about/about.html"><i class="material-icons">&#xE146;</i> <span>About</span></a>
<a id="login-head" href="https://pro.scoop.co.nz/?from=scoop"><i class="material-icons">&#xE8F9;</i> <span>ScoopPro</span></a>

      </div>
    </div>

    <div class="header-purotu-menu-header">Scoop</div>
    
<ul>
    <li><a href="https://www.scoop.co.nz/">Front Page</a></li>
    <li><a href="https://www.scoop.co.nz/news/scoops.html">Scoops</a></li>
    <li><a href="https://www.scoop.co.nz/news/parliament.html">Parliament</a></li>
    <li><a href="https://www.scoop.co.nz/news/politics.html">Politics</a></li>
    <li><a href="https://www.scoop.co.nz/news/regional.html">Regional</a></li>
    <li><a href="https://www.scoop.co.nz/news/business.html">Business</a></li>
    <li><a href="https://www.scoop.co.nz/news/sci-tech.html">Sci-Tech</a></li>
    <li><a href="https://www.scoop.co.nz/news/world.html">World</a></li>
    <li><a href="https://www.scoop.co.nz/news/culture.html">Culture</a></li>
    <li><a href="https://www.scoop.co.nz/news/education.html">Education</a></li>
    <li><a href="https://www.scoop.co.nz/news/health.html">Health</a></li>
</ul>

    <div class="header-purotu-menu-header">Network</div>
    <ul>
      <li><a href="https://www.scoop.co.nz">Scoop</a></li>        
      <li><a href="http://werewolf.co.nz">Werewolf</a></li>        
      <li><a href="http://wellington.scoop.co.nz">Wellington Scoop</a></li>
      <li><a href="https://thedig.nz">The Dig</a></li>
      <li><a href="http://business.scoop.co.nz">Business Scoop</a></li>        
      <li><a href="http://pacific.scoop.co.nz">Pacific</a></li>
      <li><a href="http://community.scoop.co.nz">Community</a></li> 
      <li><a href="http://books.scoop.co.nz">Review of Books</a></li> 
      <li><a href="https://info.scoop.co.nz">InfoPages</a></li>  
    </ul>
  </div>

</div>


<div id="outer-wrapper">





<div class="article-subheadings">
  <p>
<a href="http://www.scoop.co.nz/archive/index.html?t=Local%20Government" style="white-space: nowrap">Local Govt</a> | <a href="http://www.scoop.co.nz/multimedia/television/national.html" style="white-space: nowrap">National News Video</a> | <a href="http://www.scoop.co.nz/news/parliament.html" style="white-space: nowrap">Parliament Headlines</a> | <a href="http://www.scoop.co.nz/news/politics.html" style="white-space: nowrap">Politics Headlines</a> | <a href="http://<% search.scoop.co.nz %>/" style="white-space: nowrap">Search</a></p>
</div>

<div id="article-head-spacer">&nbsp;</div>

<!-- LEADER -->
  <div class="container">
     <div class="doubleleft-col">
       <div width="665" height="40">
<!-- Scoop Media Cartel DFP Tag -->
<script type='text/javascript'>
GA_googleFillSlot("Scoop_Top_Strip");
</script>
</div>



       


<div id="bread-crumb">
<a href="http://www.scoop.co.nz/">Scoop</a> <i class="material-icons bread-crumb-sep">&#xE315;</i> <a href="http://www.scoop.co.nz/news/regional.html">Regional</a> 
    <div id="article-tools">




        <a rel="nofollow" title="Find related articles" href="http://search.scoop.co.nz/search?q=related:AK2104/S00304"><i class="material-icons">&#xe8fa;</i></a>

        <a rel="nofollow" title="Mail this story" href="/share/email.html?path=AK2104/S00304/set-sail-before-dawn-this-anzac-day.htm"><i class="material-icons">&#xe0be;</i></a>
        <a rel="nofollow" title="Printer friendly version" href="http://www.scoop.co.nz/stories/print.html?path=AK2104/S00304/set-sail-before-dawn-this-anzac-day.htm"><i class="material-icons">&#xe8ad;</i></a>

<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.scoop.co.nz%2Fstories%2FAK2104%2FS00304%2Fset-sail-before-dawn-this-anzac-day.htm&amp;text=Set%20Sail%20Before%20Dawn%20This%20ANZAC%20Day" class="social-media-toolkit-button" id="social-media-toolkit-twitter-button"><img src="/images/Icons_Twitter.svg" alt=""></a>
<a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.scoop.co.nz%2Fstories%2FAK2104%2FS00304%2Fset-sail-before-dawn-this-anzac-day.htm&amp;mini=true&amp;source=http://www.scoop.co.nz&amp;title=Set%20Sail%20Before%20Dawn%20This%20ANZAC%20Day" class="social-media-toolkit-button" id="social-media-toolkit-linkedin-button"><img src="/images/Icons_LinkedIn.svg" alt=""></a>
<a href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.scoop.co.nz%2Fstories%2FAK2104%2FS00304%2Fset-sail-before-dawn-this-anzac-day.htm" class="social-media-toolkit-button"><img src="/images/Icons_Facebook.svg" alt="" id="social-media-toolkit-facebook-button"></a>

<script type="text/javascript">
  if(scoop && scoop.hohonu && scoop.hohonu.ga) {
    var x;
    var networks = ['twitter', 'facebook', 'linkedin'];
    for(x = 0; x < networks.length; x += 1) {
      (function(network) {
        scoop.hohonu.ga.addRecipie(function(tracker_ref) {
          var button = document.getElementById('social-media-toolkit-' + network + '-button');
	  if((typeof button.addEventListener) == 'undefined') {
	    return;
	  }
          button.addEventListener('click', function() {
            ga(tracker_ref.tid + '.send', 'social', network, 'Share Button Click', window.location.href);
	    return true;
	  });
        });
      })(networks[x]);
    }
  }
</script>

    </div>
</div>




       <div id="article">
         <div class="story-top">
           <h1>Set Sail Before Dawn This ANZAC Day</h1>

           <span class="byline"><b>Monday, 19 April 2021, 11:47 am</b><br />
             <b>Press Release: <a href="https://info.scoop.co.nz/Fullers">Fullers</a></b></span>

         </div>


	 <p>
         <p>Fullers360 offers free sailings from Devonport to
Auckland</p><p>This ANZAC Day, Sunday 25 April, Fullers360
is offering free travel for everyone on a 5am sailing from
Devonport to Auckland Downtown Ferry Terminal to help
passengers attending the commemorative service at Auckland
War Memorial Museum.*</p><p>Additionally, all RSA card
holders and servicemen and women dressed in full uniform
will have access to free ferry travel to and from Devonport
all day on ANZAC Day.</p><p>“ANZAC Day is a significant
day for many and one we’re proud to support. Last year, we
stood at dawn from the safety of our bubbles at home.
Thankfully, this year we’re able to participate in
commemorative services in-person again and we’re thrilled
to be able to offer free travel on this important day”,
says Fullers360 CEO, Mike Horne.</p><p>Passengers will not
be required to tag on with their AT Hop card or pay for the
5am service from Devonport. We kindly ask passengers to wear
a mask or face covering, keep at a safe distance, practice
kindness and if you’re unwell – please stay at
home.</p><p>At the going down of the sun, and in the
morning, we will remember them.</p><p>See you on the
water.</p><p>Find out more here: <a target="_blank"
rel="noopener noreferrer"
href="http://www.fullers.co.nz/anzac-day">www.fullers.co.nz/anzac-day</a></p>
<div class="article-left-box-wrapper"><div class="article-left-box">
        




<div class="headline-right"><!-- /1688062/Scoop_Super-Rectangle -->
<div id='div-gpt-ad-1493962836337-4'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1493962836337-4'); });
</script>
</div>

</div>

</div></div>

<p>
<a href="http://www.scoop.co.nz/about/terms.html" target="_blank"><span>&#169; Scoop Media</span></a>
         <br>
<div id="byline-block">
<style>a.supporter:hover {background:#EC4438!important;} 
@media screen and (max-width: 480px) { #byline-block div.byline-block {padding-right:16px;}}</style>
<div class="byline-block byline-block-light" style="background-color:#ebebeb; font-size:16px; line-height:22px; font-weight:normal; border: 1px solid #f55a3f; width: inherit;">
<h4>Join the Scoop Citizen Community</h4>20 years of independent publishing is a milestone, but your support is essential to keep Scoop thriving.  We are building on our offering with thedig.nz our new In-depth Engaged Journalism platform.  Now, more than ever sustainable financial support of the Scoop Foundation for Public Interest Journalism will help to keep these vital and participatory media services running. 
<br>Find out more and join us:
<br><br>
<a class="supporter" href="https://foundation.scoop.co.nz/citizen/?from=SF4" target="_blank" style="background: #f55a3f; color: #ffffff!important; border-radius: 2px; padding: 5px 12px 6px 12px;">Become a member</a>   
<a style="color:#1e1e1e;" href="https://foundation.scoop.co.nz/citizen/?from=SFmore" target="_blank"><u>Find out more</u></a>
</div>
</div>


<div id="byline-block"><div class="byline-block byline-block-light">Find more from <a href="https://info.scoop.co.nz/Fullers">Fullers</a> on InfoPages.</div></div>
         <div class="cleaner">&nbsp;</div>

       </div><!-- /article -->
  
       <div class="cleaner">&nbsp;</div>

       <div>&nbsp;</div>

       

       <div id="article-base-links">
          
        <a href="http://www.scoop.co.nz/news/parliament.html">Parliament Headlines</a> | <a href="http://www.scoop.co.nz/news/politics.html">Politics Headlines</a> | <a href="http://www.scoop.co.nz/news/regional.html">Regional Headlines</a>

       </div>

       
        <div class="section-heading">
    <h2><a href="http://www.scoop.co.nz/sections/nzpolitics.html">NEW ZEALAND POLITICS</a></h2>
<p>
</p>
</div>


       <div width="665" height="40">
<!-- Scoop Media Cartel DFP Tag -->
<script type='text/javascript'>
GA_googleFillSlot("Scoop_Top_Strip");
</script>
</div>



       <br />

       
<div id="leader" class="" style="background-image: url(/images/teal-left.gif); background-color: #E1F1EF">
    
    <a href="https://www.scoop.co.nz/stories/HL2104/S00055/on-the-erebus-memorial-in-parnell.htm"><h1>   <img src="https://img.scoop.co.nz/stories/images/2104/c06e00e2938f9bf3e460.jpeg" width="300" height="212"><i>Gordon Campbell:</i>  On The Erebus Memorial In Parnell </a></h1><p>Social media can be a wonderful tool for bringing people together in a common cause. It can also be a seedbed and spreader of mis-information on a community-wide scale. To which category do the protests against the siting of an Erebus memorial (to the 257 New Zealanders who died in that tragedy) in a secluded corner of a Parnell park happen to belong? IMO, it is clearly the latter, and the reasons for thinking so are explained below... <a href="https://www.scoop.co.nz/stories/HL2104/S00055/on-the-erebus-memorial-in-parnell.htm">More>></a><br>

    <div id="leader-also-wrapper" style="background-image: url(/images/teal-right.gif)">
        <div class="leader-left">
            <!-- --><br><h4>ALSO:</h4><ul><li>Protect Mataharehare - <a href="https://www.scoop.co.nz/stories/PO2103/S00059/crown-needs-to-start-again-on-site-selection-dame-asks-for-timeline-on-iwi-consultation.htm">“Crown Needs To Start Again On Site Selection” Dame Asks For Timeline On Iwi Consultation</a></li><li>Markom - <a href="https://www.scoop.co.nz/stories/AK2103/S00139/erebus-families-speak-out-all-in-support-is-not-the-case.htm">Erebus Families Speak Out - All In Support 'Is Not The Case'</a></li></ul>
        </div>
        <div class="leader-also">
            <!-- --><br><!-- --> 
        </div>
        <h5>&nbsp;</h5>
        <div class="cleaner"></div>
    </div>
</div>

     </div><!-- /doubleleft-col -->

       
        	<div class="section-wrapper">
    
<div class="cleaner">&nbsp;</div>
<div class="left-col" id="img-float-right">
    <!-- --><p><b><a href="https://www.scoop.co.nz/stories/PA2104/S00125/border-exceptions-will-see-more-families-reunited.htm"> <img src="https://img.scoop.co.nz/stories/images/2104/7672bafe21ca40336ec7.jpeg" width="125" height="83"><i>Government:</i> Border Exceptions Will See More Families Reunited</a></b><p>Hundreds more families who were separated by the border closure will be reunited under new border exceptions announced today, Immigration Minister Kris Faafoi said.  <a href="https://www.scoop.co.nz/stories/PA2104/S00125/border-exceptions-will-see-more-families-reunited.htm">More>></a><p><h4>ALSO:</h4><ul><li>BusinessNZ - <a href="https://www.scoop.co.nz/stories/PO2104/S00134/family-reunification-key-to-retaining-skills.htm">Family Reunification Key To Retaining Skills</a></li></ul><p><b><a href="https://www.scoop.co.nz/stories/PA2104/S00114/proposed-hate-speech-laws-a-step-too-far.htm"> <img src="https://img.scoop.co.nz/stories/images/2104/e3687d7d984e6414ed61.jpeg" width="125" height="78"><i>National:</i> Proposed Hate Speech Laws A Step Too Far</a></b><p> Reports of the Government’s proposed new hate speech laws go a step too far and risk sacrificing the freedoms New Zealanders enjoy, National’s Justice spokesperson Simon Bridges says. “The reforms are supposedly including protections to every ... <a href="https://www.scoop.co.nz/stories/PA2104/S00114/proposed-hate-speech-laws-a-step-too-far.htm">More>></a><p><h4>ALSO:</h4><ul><li>ACT - <a href="https://www.scoop.co.nz/stories/PA2104/S00108/minister-must-tell-us-if-hes-parked-hate-speech-laws-or-not.htm">Minister Must Tell Us If He's Parked Hate Speech Laws, Or Not</a></li></ul><p><b><a href="https://www.scoop.co.nz/stories/PA2104/S00085/government-to-phase-out-live-exports-by-sea.htm"> <img src="https://img.scoop.co.nz/stories/images/2104/64814126681429d38b05.jpeg" width="125" height="94"><i>Agriculture:</i> Government To Phase Out Live Exports By Sea</a></b><p> The Government has announced that the export of livestock by sea will cease following a transition period of up to two years, said Agriculture Minister Damien O’Connor. “At the heart of our decision is upholding New Zealand’s reputation for high ... <a href="https://www.scoop.co.nz/stories/PA2104/S00085/government-to-phase-out-live-exports-by-sea.htm">More>></a><p><h4>ALSO:</h4><ul><li>ACT - <a href="https://www.scoop.co.nz/stories/PA2104/S00086/emotive-live-export-ban-a-kick-in-the-guts.htm">Emotive Live Export Ban A Kick In The Guts</a></li><li>SAFE NZ  - <a href="https://www.scoop.co.nz/stories/PO2104/S00095/world-leading-live-export-ban-means-thousands-of-animals-will-no-longer-suffer-overseas.htm">World Leading Live Export Ban Means Thousands Of Animals Will No Longer Suffer Overseas</a></li><li>Federated Farmers - <a href="https://www.scoop.co.nz/stories/BU2104/S00192/feds-live-export-ban-surprising.htm">Feds: Live Export Ban 'surprising'</a></li></ul><br>
</div>

<div class="centre-col" id="img-float-right">
    
    <!-- --> <p><b><a href="https://www.scoop.co.nz/stories/PA2104/S00122/pm-ardern-and-pm-morrison-commencement-of-two-way-quarantine-free-travel-between-australia-and-new-zealand.htm"> <img src="https://img.scoop.co.nz/stories/images/2104/australia_new_zealan.png"><i>PM Ardern And PM Morrison:</i> Commencement Of Two-Way Quarantine-Free Travel Between Australia And New Zealand</a></b><p> Joint Statement by Prime Ministers Scott Morrison and Jacinda Ardern Commencement of two-way quarantine-free travel between Australia and New Zealand Today, Australia and New Zealand have fulfilled their commitment to establish two-way quarantine free ... <a href="https://www.scoop.co.nz/stories/PA2104/S00122/pm-ardern-and-pm-morrison-commencement-of-two-way-quarantine-free-travel-between-australia-and-new-zealand.htm">More>></a><p><b><a href="https://www.scoop.co.nz/stories/HL2104/S00039/accs-policy-of-not-covering-birth-injuries-is-one-more-sign-the-system-is-overdue-for-reform.htm"> <img src="https://img.scoop.co.nz/stories/images/2104/f0c00526d547579f1643.jpeg" width="125" height="109"><i>Claire Breen:</i> ACC’s Policy Of Not Covering Birth Injuries Is One More Sign The System Is Overdue For Reform</a></b><p> Claire Breen , University of Waikato Recent media coverage of women not being able to get treatment for birth injuries highlights yet another example of gender bias in healthcare in New Zealand.  <a href="https://www.scoop.co.nz/stories/HL2104/S00039/accs-policy-of-not-covering-birth-injuries-is-one-more-sign-the-system-is-overdue-for-reform.htm">More>></a><p><b><a href="https://www.scoop.co.nz/stories/AK2104/S00196/police-accept-findings-of-ipca-report-into-photographs-taken-at-checkpoint.htm"> <img src="https://img.scoop.co.nz/stories/images/2104/e98039f3f9fcf2e79bed.jpeg" width="125" height="83"><i>Police:</i> Police Accept Findings Of IPCA Report Into Photographs Taken At Checkpoint</a></b><p> Police accept the findings of a report by the Independent Police Conduct Authority (IPCA) relating to photographs taken at a checkpoint in Northland. On November 16, 2019, Police set up a checkpoint down the road from a fight night event in Ruakaka ... <a href="https://www.scoop.co.nz/stories/AK2104/S00196/police-accept-findings-of-ipca-report-into-photographs-taken-at-checkpoint.htm">More>></a><p><h4>ALSO:</h4><ul><li>Independent Police Conduct Authority - <a href="https://www.scoop.co.nz/stories/AK2104/S00194/photographs-taken-at-police-checkpoint-unlawful.htm">Photographs Taken At Police Checkpoint Unlawful</a></li></ul><br>
</div>




	</div>
    <div class="cleaner"></div>


    </div><!-- /container -->

    <div class="right-col">
      
        




<div class="headline-right"><a href="https://pro.scoop.co.nz/?source=SPW"><div id="get-more">
<i class="material-icons" style="color:#30A7BF;">work</i>
<span>Join ScoopPro</span>
</div></a>
</div>
<div class="spacer-b">&nbsp;</div>
<div class="headline-right"><a href="/about/submit.html?source=RHS"><div id="get-more">
	<i class="material-icons"></i>
	<span>Submit News / Press Releases</span>
</div></a>
</div>
<div class="spacer-b">&nbsp;</div>
<div class="headline-right"><a href="
https://foundation.scoop.co.nz/citizen/?source=SPW"><div id="get-more">
<i class="material-icons" style="color:#ec4438;">person_add</i>
<span>Join ScoopCitizen</span>
</div></a>

<!-- <a href="https://twitter.com/scoopnz"><div id="get-more"><img src="/images/Icons_Twitter.svg"><span>Follow Scoop on Twitter</span>
</div></a> -->

</div>
<div class="spacer-b">&nbsp;</div>
<div class="headline-right"><style>body {overflow: unset !important;}</style>
<!-- /1688062/Scoop_Premium-Rectangle -->
<div id='div-gpt-ad-1493962836337-1'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1493962836337-1').addService(googletag.pubads()).setCollapseEmptyDiv(true); });
</script>
</div>

</div>
<div class="spacer-b">&nbsp;</div>
<div class="headline-right"></div>
<div class="spacer-b">&nbsp;</div>
<div class="headline-right"></div>
<div class="spacer-b">&nbsp;</div>

        











































<script type="text/javascript">
    var _open_T607CE6C165CF0 = 2;
    var _anchor_T607CE6C165CF0 = ['#tab_T607CE6C165CF0_parliament','#tab_T607CE6C165CF0_politics','#tab_T607CE6C165CF0_regional'];
    var _colours_T607CE6C165CF0 = ['#dee3e8','#dee3e8','#dee3e8'];
</script>

<div class="right-tabs">
    <div class="headline-double"><h4>LATEST HEADLINES</h4></div>
    <div class="tabcontainer">
        <ul id="T607CE6C165CF0">
            <li class="tfirst"  style=" background: #dee3e8 url(/images/triple-left-off-mid-off.gif) no-repeat left top"  >PARLIAMENT</li>
            <li class="tmid"  style=" background: #dee3e8 url(/images/triple-mid-off-right-on.gif) no-repeat left top"  >POLITICS</li>
            <li class="tlast"  style=" background: #dee3e8 url(/images/triple-right-on.gif) no-repeat right top"  >REGIONAL</li>
        </ul>
    </div>
    <div id="cpT607CE6C165CF0">
        <div class="tab-content-triple tab-bg1" id="tab_T607CE6C165CF0_parliament" style="display: none;" >
    
<ul>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/PA2104/S00127/long-overdue-relief-for-split-migrant-families.htm">Long Overdue Relief For Split Migrant Families</a>
    10:59 AM
    | <a href="https://info.scoop.co.nz/New_Zealand_National_Party" class="tab-list-byline">New Zealand National Party</a>
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/PA2104/S00126/labour-mislead-on-negative-statistics-again.htm">Labour Mislead On Negative Statistics Again</a>
    10:54 AM
    | <a href="https://info.scoop.co.nz/New_Zealand_National_Party" class="tab-list-byline">New Zealand National Party</a>
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/PA2104/S00125/border-exceptions-will-see-more-families-reunited.htm">Border Exceptions Will See More Families Reunited</a>
    10:21 AM
    | <a href="https://info.scoop.co.nz/New_Zealand_Government" class="tab-list-byline">New Zealand Government</a>
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/PA2104/S00124/1500-empty-rooms-in-miq-shows-governments-poor-planning.htm">1500 Empty Rooms In MIQ Shows Government&#x2019;s Poor Planning</a>
    10:12 AM
    | <a href="https://info.scoop.co.nz/ACT_New_Zealand" class="tab-list-byline">ACT New Zealand</a>
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/PA2104/S00123/the-greens-call-for-an-empowered-independent-maori-health-authority.htm">The Greens Call For An Empowered Independent M&#x101;ori Health Authority</a>
     9:24 AM
    | <a href="https://info.scoop.co.nz/Green_Party" class="tab-list-byline">Green Party</a>
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/PA2104/S00122/pm-ardern-and-pm-morrison-commencement-of-two-way-quarantine-free-travel-between-australia-and-new-zealand.htm">PM Ardern And PM Morrison - Commencement Of Two-way Quarantine-free Travel Betwe...</a>
     5:26 AM
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/PA2104/S00121/its-time-to-take-the-guns-off-the-gangs.htm">It&#x2019;s Time To Take The Guns Off The Gangs</a>
    18/04/21
    | <a href="https://info.scoop.co.nz/New_Zealand_National_Party" class="tab-list-byline">New Zealand National Party</a>
    </li>
</ul>


            <span class="tab-more"><a target="_top" href="http://www.scoop.co.nz/news/parliament.html">More</a></span>
            <a target="_top" class="tab-rss" href="http://www.scoop.co.nz/storyindex/index.rss?s.c=PA"><i class="material-icons">&#xE0E5;</i> RSS</a> 
        </div>
        <div class="tab-content-triple tab-bg1" id="tab_T607CE6C165CF0_politics" style="display: none;" >
    
<ul>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/PO2104/S00136/new-tool-for-exploring-wellbeing-data.htm">New Tool For Exploring Wellbeing Data </a>
     2:10 PM
    | <a href="https://info.scoop.co.nz/Statistics_New_Zealand" class="tab-list-byline">Statistics New Zealand</a>
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/PO2104/S00135/death-approved-information-sharing-agreement-open-for-consultation.htm">Death Approved Information Sharing Agreement Open For Consultation</a>
    11:03 AM
    | <a href="https://info.scoop.co.nz/Department_Of_Internal_Affairs" class="tab-list-byline">Department Of ...</a>
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/PO2104/S00134/family-reunification-key-to-retaining-skills.htm">Family Reunification Key To Retaining Skills</a>
    10:31 AM
    | <a href="https://info.scoop.co.nz/BusinessNZ" class="tab-list-byline">BusinessNZ</a>
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/PO2104/S00133/coalition-pushes-for-a-comprehensive-container-return-scheme.htm">Coalition Pushes For A Comprehensive Container Return Scheme</a>
     9:42 AM
    | <a href="https://info.scoop.co.nz/Zero_Waste_Network_" class="tab-list-byline">Zero Waste Network </a>
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/PO2104/S00132/live-export-ban-should-be-immediate.htm">Live Export Ban Should Be Immediate</a>
     5:34 AM
    | <a href="https://info.scoop.co.nz/SAFE_NZ_" class="tab-list-byline">SAFE NZ </a>
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/PO2104/S00131/hate-speech-sentence-longer-than-male-assaults-female.htm">Hate Speech Sentence Longer Than Male Assaults Female</a>
    18/04/21
    | <a href="https://info.scoop.co.nz/ACT_New_Zealand" class="tab-list-byline">ACT New Zealand</a>
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/PO2104/S00130/graph-illustrates-governments-failures.htm">Graph Illustrates Government's Failures</a>
    17/04/21
    | <a href="https://info.scoop.co.nz/ACT_New_Zealand" class="tab-list-byline">ACT New Zealand</a>
    </li>
</ul>


            <span class="tab-more"><a target="_top" href="http://www.scoop.co.nz/news/politics.html">More</a></span>
            <a target="_top" class="tab-rss" href="http://www.scoop.co.nz/storyindex/index.rss?s.c=PO"><i class="material-icons">&#xE0E5;</i> RSS</a> 
        </div>
        <div class="tab-content-triple tab-bg1" id="tab_T607CE6C165CF0_regional"  >
    
<ul>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/AK2104/S00318/plans-for-queen-street-not-good-enough.htm">Plans For Queen Street Not Good Enough</a>
     1:56 PM
    | <a href="https://info.scoop.co.nz/Auckland_Heart_of_the_City" class="tab-list-byline">Auckland Heart of the City</a>
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/AK2104/S00317/hawkes-bay-fallen-soldiers-memorial-hospital-anzac-service-details-released.htm">Hawke&#x2019;s Bay Fallen Soldiers&#x2019; Memorial Hospital Anzac Service Details Released </a>
     1:40 PM
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/AK2104/S00316/councils-new-committee-structure-agreed.htm">Council&#x2019;s New Committee Structure Agreed</a>
     1:28 PM
    | <a href="https://info.scoop.co.nz/Wellington_City_Council" class="tab-list-byline">Wellington City Council</a>
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/AK2104/S00315/the-web-genius-kapiti-run-for-youth-pays-out.htm">The Web Genius K&#x101;piti Run For Youth Pays Out</a>
     1:09 PM
    | <a href="https://info.scoop.co.nz/Web_Genius" class="tab-list-byline">Web Genius</a>
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/AK2104/S00314/auckland-welcomes-returning-family-and-friends.htm">Auckland Welcomes Returning Family And Friends </a>
     1:01 PM
    | <a href="https://info.scoop.co.nz/Auckland_Unlimited_" class="tab-list-byline">Auckland Unlimited </a>
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/AK2104/S00313/survey-reveals-covid-19-impact-on-marlborough-businesses.htm">Survey Reveals Covid-19 Impact On Marlborough Businesses</a>
    12:50 PM
    | <a href="https://info.scoop.co.nz/Marlborough_District_Council" class="tab-list-byline">Marlborough District Cou...</a>
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/AK2104/S00312/mount-lawry-beech-forest-to-be-protected.htm">Mount Lawry Beech Forest To Be Protected</a>
    12:44 PM
    | <a href="https://info.scoop.co.nz/Waimakariri_Council" class="tab-list-byline">Waimakariri Council</a>
    </li>
</ul>


            <span class="tab-more"><a target="_top" href="http://www.scoop.co.nz/news/regional.html">More</a></span>
            <a target="_top" class="tab-rss" href="http://www.scoop.co.nz/storyindex/index.rss?s.c=AK"><i class="material-icons">&#xE0E5;</i> RSS</a> 
        </div>
    </div>
</div><!-- /right-tabs -->


<div class="spacer-b">&nbsp;</div>
<div class="headline-right"><!-- /1688062/Scoop_Rectangle -->
<div id='div-gpt-ad-1493962836337-2'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1493962836337-2'); });
</script>
</div>
<div id=vid-div>
<!-- /1688062/Scoop_Video -->
<div id='div-gpt-ad-1493962836337-5'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1493962836337-5'); });
  </script>
</div>

<div id="scroll-outstream"></div>
<script type="text/javascript">
 (function() {
   function loadIt() {
     console.log("DOM fully loaded and parsed");

     // Enter OutStream configuration options HERE //
     var configParams = {
       "width": 300,
       "height": 194,
       "k_pos": "after",
       "k_placement": "a/middle",
       "k_align": "center",
       "k_adImp": "%%VIEW_URL_UNESC%%",
       "k_adClick": "%%CLICK_URL_UNESC%%",
       "k_multiFormat": 0
     };

     // End OutStream configuration options //

     var doc = top.window.document;

     var as = doc.createElement('script'),
       aT = '//video-ads-apex.rubiconproject.com/apex/18118/197056/961628/203/apex.js?r=' + Math.random() * 10000000000000000;

     as.type = 'text/javascript';
     as.src = aT;
     as.async = true;

     if (as.textContent) {
       as.textContent = JSON.stringify(configParams);
     } else {
       as.innerText = JSON.stringify(configParams);
     }
     doc.body.appendChild(as);

   }


   if (document.readyState === "complete" || (document.readyState !== "loading" && !document.documentElement.doScroll)) {
     loadIt();
   } else {
     document.addEventListener("DOMContentLoaded", loadIt);
   }

 }());
</script>

</div>
</div>
<div class="spacer-b">&nbsp;</div>
<div class="headline-right"><!-- Politics InfoPages  -->
<style> img.featured-logo {max-width: 81px;} </style>

<div id="toolbox">

<h4>InfoPages News Channels</h4>

<a href="http://info.scoop.co.nz/E_tu" title="E tū"><img class="featured-logo" src="//img.scoop.co.nz/stories/images/1510/5908516.png" alt="E tū Union"></a>

<a href="http://info.scoop.co.nz/HiveMind" title="HiveMind"><img class="featured-logo" src="//img.scoop.co.nz/stories/images/1611/scoop_hivemind.gif" alt="HiveMind"></a>

<a href="http://info.scoop.co.nz/RNZ" title="RNZ"><img class="featured-logo" src="//img.scoop.co.nz/stories/images/1801/9b877a3b1727adc1b261.jpeg" alt="RNZ"></a>

<a href="http://info.scoop.co.nz/Environmental_Defence_Society" title="EDS"><img class="featured-logo" src="//img.scoop.co.nz/stories/images/1509/eds_logo_portrait.jpg" alt="EDS"></a>

<a href="http://info.scoop.co.nz/Community_Housing_Aotearoa" title="Community Housing Aotearoa"><img class="featured-logo" src="//img.scoop.co.nz/stories/images/1911/cha_small.jpg" alt="Community Housing Aotearoa"></a>
<br>



</div>
<div style="clear:left;"></div>
</div>
<div class="spacer-b">&nbsp;</div>

        











































<script type="text/javascript">
    var _open_T607CE6AB4A391 = 0;
    var _anchor_T607CE6AB4A391 = ['#tab_T607CE6AB4A391__span_class_scoop_wellington_scoop_span_'];
    var _colours_T607CE6AB4A391 = ['#ffb864'];
</script>

<div class="right-tabs">
    <div class="tabcontainer">
        <ul id="T607CE6AB4A391">
            <li class="one-tab"  style=" background:  url(/images/one-tab.gif) no-repeat left top"  ><span class="scoop">Wellington Scoop</span></li>
        </ul>
    </div>
    <div id="cpT607CE6AB4A391">
        <div class="tab-content tab-bg-orange" id="tab_T607CE6AB4A391__span_class_scoop_wellington_scoop_span_"  >
    <ul>
<li><a  target="_blank" href="http://wellington.scoop.co.nz/?p=135590">&ldquo;Electric&rdquo; atmosphere as Sydney passengers board first flight to Wellington</a></li>
<li><a  target="_blank" href="http://wellington.scoop.co.nz/?p=135560">Wellington Airport welcoming Australian flights starting again today</a></li>
<li><a  target="_blank" href="http://wellington.scoop.co.nz/?p=135588">Living hell: the continuing nightmare of &ldquo;earthquake prone&rdquo; apartments</a></li>
<li><a  target="_blank" href="http://wellington.scoop.co.nz/?p=135555">Police aiming to enforce liquor ban in city&rsquo;s alcohol-free zones</a></li>
<li><a  target="_blank" href="http://wellington.scoop.co.nz/?p=135549">&ldquo;Unsustainable:&rdquo; 31% increase in Wellington house prices in 12 months</a></li>
<li><a  target="_blank" href="http://wellington.scoop.co.nz/?p=135563">MP wants second access road into Wainui &ndash; would unlock land for houses</a></li>
<li><a  target="_blank" href="http://wellington.scoop.co.nz/?p=135533">&ldquo;Modernising&rdquo; Central Library includes extending 2 floors, and 3 more occupants</a></li>
</ul>

            <span class="tab-more"><a target="_top" href="http://wellington.scoop.co.nz/">More</a></span>
            <a target="_top" class="tab-rss" href="http://wellington.scoop.co.nz/?cat=6062&feed=rss2"><i class="material-icons">&#xE0E5;</i> RSS</a> 
            <a target="_top" class="tab-alerts" href="https://newsagent.scoop.co.nz/"><i class="material-icons">&#xE146;</i> News Alerts</a>
        </div>
    </div>
</div><!-- /right-tabs -->


<div class="spacer-b">&nbsp;</div>
<div class="headline-right">
<div class="headline-right">
    <div id="subleader" style="background-image: url(/images/brown-left.gif); background-color: #FDF7EA">
        <div id="subleader-also-wrapper" style="background-image: url(/images/brown-right.gif); background-color: #FDF7EA">
            <div class="subleader-also" id="">
                
                <h4>Politics Section</h4>

<ul style="list-style-type: none;font-size:90%;">

<h4>Political Blogs</h4>

<li><a href="http://www.itsourfuture.org.nz/" target="_blank">It's Our Future | Kiwi Voices on the TPPA</a></li>
<li><a href="http://www.publicaddress.net/" target="_blank">Public Address</a></li>
<li><a href="http://www.kiwiblog.co.nz/" target="_blank">KiwiBlog</a></li>
<li><a href="http://norightturn.blogspot.com/" target="_blank">No Right Turn</a></li>
<li><a href="http://www.pundit.co.nz/" target="_blank">Pundit</a></li>
<li><a href="http://www.thestandard.org.nz/" target="_blank">The Standard</a></li>
<!-- <li><a href="http://fightingtalk.blogspot.com/" target="_blank">Fighting Talk</a></li> -->
</ul>

<ul style="list-style-type: none;font-size:90%;">

<h4>Political Websites</h4>

<!-- <li><a href="http://parliamenttoday.co.nz/" target="_blank">Parliament Today</a></li> -->
<li><a href="http://www.parliament.govt.nz/" target="_blank">NZ Parliament</a></li>
<li><a href="http://www.beehive.govt.nz/" target="_blank">NZ Government</a></li>
<li><a href="http://www.indymedia.org.nz/" target="_blank">Indymedia Aotearoa</a></li>
</ul>

<ul style="list-style-type: none;font-size:90%;">

<h4>Political Parties</h4>

<li><a href="http://www.national.org.nz/" target="_blank">National Party</a></li>
<li><a href="http://www.labour.org.nz/" target="_blank">Labour Party</a></li>
<li><a href="http://www.greens.org.nz/" target="_blank">Green Party</a></li>
<li><a href="http://nzfirst.org.nz/" target="_blank">New Zealand First</a></li>
<li><a href="http://www.act.org.nz/" target="_blank">ACT Party</a></li>
<!-- <li><a href="http://alliance.org.nz/" target="_blank">Alliance</a></li> -->
<li><a href="http://www.alcp.org.nz/" target="_blank">Aotearoa Legalise Cannabis Party</a></li>

<li><a href="http://www.newconservative.org.nz/" target="_blank">New Conservative</a></li>
<li><a href="http://top.org.nz" target="_blank">The Opportunities Party</a></li>
<li><a href="http://outdoorsparty.co.nz" target="_blank">NZ Outdoors Party</a></li>
<li><a href="http://socialcredit.nz/" target="_blank">Social Credit</a></li>
<li><a href="https://www.advancenz.org.nz/" target="_blank">Advance NZ</a></li>
</ul>


            </div>
        <div class="cleaner"></div>
        </div>
    </div>
</div>
</div>


    </div><!-- /right-col -->

    <div class="cleaner">&nbsp;</div>
<!-- /LEADER -->


<!-- end content -->
    <div class="cleaner">&nbsp;</div>
</div><!-- /outer-wrapper -->
<div id="footer">
	<div id="header-wrapper-base">
        <div id="logo-base">
            <a href="https://www.scoop.co.nz">
            <img alt="Scoop - Independent News" src="/images/Scoop_Logo.svg.png">
            </a>
        </div>
		<div id="header-base">
            <div class="clear-both">
                <div id="header-links-base">
                    
<a id="about-us-base" href="https://www.scoop.co.nz/about/contact.html"><i class="material-icons">&#xE0BE;</i> <span>Contact</span></a>
<a id="subscribe-base" href="https://www.scoop.co.nz/about/about.html"><i class="material-icons">&#xE146;</i> <span>About</span></a>
<a id="login-base" href="https://pro.scoop.co.nz/?from=scoop"><i class="material-icons">&#xE8F9;</i> <span>ScoopPro</span></a>

                </div>
            </div>
            <div class="clear-both">
                <div id="footer-search-base">
                    
    <form method="get" action="https://search.scoop.co.nz/search">
    <input class="scoop-words" placeholder="Search Scoop" type="text" name="q" maxlength="50" /><button type="submit" name="submit"><i class="material-icons">&#xE8B6;</i>
</button>
</form>


                </div>
            </div>
		</div><!-- /header-base -->

	</div><!-- /header-wrapper -->
	<div id="top-strip-base">
	  <span class="media-switcher">View as: <span>FULL SITE</span> | <a href="https://m.scoop.co.nz/stories/AK2104/S00304/set-sail-before-dawn-this-anzac-day.htm">MOBILE SITE</a></span>
          <div id="scoop-footer" >

<div id="smallnotices">
<style>#footer-search-base button {top: 18px;position: absolute;}</style>

<div class="link-groups">

  <div class="link-group">
    <span class="header">Scoop</span>
    <a href="https://www.scoop.co.nz/about/contact.html">Contact</a>
    <a href="https://www.scoop.co.nz/about/about.html">About</a>
    <a href="https://www.scoop.co.nz/services/index.html">Services</a>
    <a href="https://newsagent.scoop.co.nz/">Newsagent</a>
    <a href="https://newsagent.scoop.co.nz/">Newsagent</a>
 <a style="color:#f55a3f!important; font-weight:bold!important;" href="https://foundation.scoop.co.nz/?supporter">Donate</a>
  </div>
  
  <div class="link-group">
    <span class="header">Connect</span>
    <a href="https://www.scoop.co.nz/about/submit.html">Submit News</a>
    <a href="https://www.scoop.co.nz/about/social.html">Social Media</a>
    <a href="https://www.scoop.co.nz/about/network.html">Scoop Network</a>
    <a href="https://foundation.scoop.co.nz/">Scoop Foundation</a>
    <a href="https://NextElection.com">Next Election NZ</a>
    <a href="https://www.scoop.co.nz/about/submit.html/#ComplaintsPolicy">Complaints Policy</a>
 </div>
  
  <div class="link-group">
    <span class="header">Ethical Paywall</span>
    <a href="https://www.scoop.co.nz/about/accredited.html">Licensed Orgs.</a>
    <a href="https://pro.scoop.co.nz/?from=sf-lic">ScoopPro Licensing</a>
    <a href="https://pro.scoop.co.nz/register?from=sf-app">Apply for a licence</a>
    <a href="https://www.scoop.co.nz/about/terms.html">Terms of Use</a>

  </div>
  
</div>

<a href="https://www.scoop.co.nz/about/terms.html" class="terms-link">© Scoop Media</a>
</div>

</div>
<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript">
 var _nol = { pvar: { cid: "nz-scoop", content: "0", server: "secure-nz"
 } };
 (function () { var s = document.createElement('script');
 s.type = 'text/javascript';
 s.async = true;
 s.src = '//secure-nz.imrworldwide.com/v60a.js';
 var x = document.getElementsByTagName('script')[0];
 x.parentNode.insertBefore(s, x); })();
</script>
<script type="text/javascript">
_linkedin_partner_id = "698491";
window._linkedin_data_partner_ids = window._linkedin_data_partner_ids || [];
window._linkedin_data_partner_ids.push(_linkedin_partner_id);
</script><script type="text/javascript">
(function(){var s = document.getElementsByTagName("script")[0];
var b = document.createElement("script");
b.type = "text/javascript";b.async = true;
b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
s.parentNode.insertBefore(b, s);})();
</script>
<noscript>
<img height="1" width="1" style="display:none;" alt="" src="https://px.ads.linkedin.com/collect/?pid=698491&fmt=gif" />
</noscript>

	</div><!-- /top-strip -->
<!-- end content -->
	<div class="cleaner">&nbsp;</div>

<div id="base">
</div>


<script type="text/javascript">
  scoop.dom.loaded = true;
</script>

</body>
</html>












