
<!DOCTYPE html>
<html>
<head>
<meta http-equiv="content-type" content="text/html; charset=utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">


<meta name="title"       content="SFO Commences Enquiries Into Allegations Of COVID-19 Wage Subsidy Fraud" />
<meta name="keywords"    content="Serious Fraud Office, Business, Civil Law, Employers, Finance, Legal Issues, Scoop" />
<meta name="description" content=" The Serious Fraud Office has commenced a number of enquiries into alleged abuse of the Government&rsquo;s COVID-19 Wage Subsidy. Serious Fraud Office Director, Julie Read, said the allegations relate to multiple complex cases of potential fraud that ..." />
<link rel="amphtml"      href="https://m.scoop.co.nz/stories/BU2110/S00399/sfo-commences-enquiries-into-allegations-of-covid-19-wage-subsidy-fraud.htm" />

<meta name="verify-v1" content="DmDRtGvVBvw+iZevBiahLdYqjyp7GyLA1poTPET2uBg=" >
<meta name="y_key" content="4091684479be8a25">
<meta name="msvalidate.01" content="D3EE7BEC171B22CC0004BCAD3AA9F55A" />
<meta name="google-site-verification" content="_g7_as_6L5G11kGq92K0w9zHzfUnAYXOUVCvYtF0evQ" />
<title>
SFO Commences Enquiries Into Allegations Of COVID-19 Wage Subsidy Fraud | Scoop News
</title>
<!-- Scoop is Copyright (C) 1996-2021 Scoop Publishing Ltd - All Rights Reserved -->
<link rel="stylesheet" href="/styles/scoop.css?v=10.13" type="text/css" media="screen">
<link rel="stylesheet" href="/styles/textads.css?v=10.13" type="text/css" media="screen">
<link rel="stylesheet" href="/styles/tabs.css?v=10.13" type="text/css" media="screen">
<link rel="stylesheet" href="/images/fonts/material-icons/load.css?v=10.13" type="text/css" media="screen">
<link rel="stylesheet" href="/images/fonts/source-sans-pro/load.css?v=10.13" type="text/css" media="screen">
<link rel="stylesheet" href="/images/fonts/open-sans/load.css?v=10.13" type="text/css" media="screen">
<!--[if IE]><link rel="stylesheet" href="/styles/msie.css?v=10.13" type="text/css" media="screen"><![endif]-->
<!--[if IE 8]><link rel="stylesheet" href="/styles/msie8.css?v=10.13" type="text/css" media="screen"><![endif]-->
<link rel="stylesheet" href="/styles/print.css?v=10.13" type="text/css" media="print">





<link rel="shortcut icon" href="/images/favicons/favicon.png" />

<link rel="apple-touch-icon" sizes="192x192" type="image/png" href="/images/favicons/ati-192.png" />
<link rel="apple-touch-icon" sizes="120x120" type="image/png" href="/images/favicons/ati-120.png" />
<link rel="apple-touch-icon" sizes="76x76" type="image/png" href="/images/favicons/ati-76.png" />
<link rel="apple-touch-icon" sizes="72x72" type="image/png" href="/images/favicons/ati-72.png" />
<link rel="apple-touch-icon" sizes="114x114" type="image/png" href="/images/favicons/ati-114.png" />
<link rel="apple-touch-icon" sizes="180x180" type="image/png" href="/images/favicons/ati-180.png" />
<link rel="apple-touch-icon" sizes="57x57" type="image/png" href="/images/favicons/ati-57.png" />
<link rel="apple-touch-icon" sizes="152x152" type="image/png" href="/images/favicons/ati-152.png" />
<link rel="apple-touch-icon" sizes="64x64" type="image/png" href="/images/favicons/ati-64.png" />
<link rel="apple-touch-icon" sizes="48x48" type="image/png" href="/images/favicons/ati-48.png" />
<link rel="apple-touch-icon" sizes="32x32" type="image/png" href="/images/favicons/ati-32.png" />
<link rel="apple-touch-icon" sizes="16x16" type="image/png" href="/images/favicons/ati-16.png" />

<meta name="section_key" content="bizscitech">

<script type="text/javascript" async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script type="text/javascript" async="async" src="https://www.google-analytics.com/analytics.js"></script>
<script type="text/javascript">
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  var scoop = scoop || {};
  scoop.dom = {};
  scoop.dom.loaded = false;
  scoop.meta = {};
  scoop.meta.gaw = {};
  
  scoop.meta.gaw.sites = "Scoop";
  scoop.meta.gaw.sections = ["Business, Science &amp; Tech"];

  scoop.meta.byline = "serious fraud office";
  scoop.meta.gaw.bylines = ["serious fraud office"];
  scoop.meta.gaw.keywords = [];

  (function(l) {
  l.push("civil law");
  l.push("employers");
  l.push("finance");
  l.push("legal issues");
  })(scoop.meta.gaw.keywords);

  scoop.meta.keywords = scoop.meta.gaw.keywords.slice();

  (function(l) {
  l.push("serious fraud office");
  l.push("business");
  l.push("scoop");
  })(scoop.meta.keywords);

  


  if(typeof window['ga'] == 'undefined') {
    window.ga = function() {
      if(typeof window.ga['q'] == 'undefined') {
        window.ga.q = [];
      }
      window.ga.q.push(arguments);
    };
  }

  scoop.hohonu = {};
  scoop.hohonu.ga = {};
  scoop.hohonu.ga.trackers_ref = [
    {'code' : 'UA-4736591-1',  'tid' : 'GT1'},
    {'code' : 'UA-5942402-1',  'tid' : 'GT2'},
    {'code' : 'UA-4736591-25', 'tid' : 'GT3'},
    {'code' : 'UA-4736591-26', 'tid' : 'GT4'}
  ];
  scoop.hohonu.ga.recipies = [];

  scoop.hohonu.ga.addRecipie = function(recipie) {
    var gai = scoop.hohonu.ga;
    gai.recipies.push(recipie);
    setTimeout(function() {
      var x;
      for(x = 0; x < gai.trackers_ref.length; x += 1) {
        recipie(gai.trackers_ref[x]);
      }      
    }, 1);
  };  

  (function(gai) {
    var x;
    for(x = 0; x < gai.trackers_ref.length; x += 1) {
      ga('create', gai.trackers_ref[x].code, 'auto', gai.trackers_ref[x].tid);
    }
  })(scoop.hohonu.ga);

  scoop.hohonu.ga.addRecipie(function(tracker_ref) {
    ga(tracker_ref.tid + '.send', 'pageview');
  });
		   
  function GA_googleFillSlot() {} // NOOP
</script>

<script type="text/javascript" src="/styles/scoop-modern-1.js" async="async"></script>

<meta property="fb:admins" content="100007318459475" />
<meta property="og:image" content="http://img.scoop.co.nz/stories/images/1908/scoop_image.jpg" />

<script type="text/javascript" language="javascript" async="async" src="https://kara.scoop.co.nz/www-scoop-swbanner.js"></script>

<style>
div#pp-banner {min-height: 45px;}
#article img {
    border: none;
    margin: 5px 10px 10px 0;
    max-width: 100%;
    height: auto;
}
#article-topper-box {background: #ebebeb; float:left; padding: 24px 80px 24px 80px; margin: 0 -80px;}
@media screen and (max-width: 768px) {#article-topper-box {margin: 0 -32px; padding: 24px 32px 24px 32px;} }
@media screen and (max-width: 480px) { #article-topper-box {margin: 0 -8px; padding: 24px 8px 24px 8px;} }
#article-topper-box #top-stories {margin: 0 -80px;}
@media screen and (max-width: 768px) {#article-topper-box #top-stories {margin: 0 -32px; } }
@media screen and (max-width: 480px) {#article-topper-box #top-stories {margin: 0 -8px;} }
</style>



<!-- DFP /1688062/Scoop_Header -->


<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/1688062/Scoop_Big-Banner', [[760, 120], [970, 160], [970, 250]], 'div-gpt-ad-1493962836337-0').addService(googletag.pubads());
    googletag.defineSlot('/1688062/Scoop_Premium-Rectangle', [[300, 250], [300, 300], [300, 600]], 'div-gpt-ad-1493962836337-1').addService(googletag.pubads());
    googletag.defineSlot('/1688062/Scoop_Rectangle', [300, 250], 'div-gpt-ad-1493962836337-2').addService(googletag.pubads());
    googletag.defineSlot('/1688062/Scoop_Rectangle-South', [300, 250], 'div-gpt-ad-1493962836337-3').addService(googletag.pubads());
    googletag.defineSlot('/1688062/Scoop_Super-Rectangle', [300, 250], 'div-gpt-ad-1493962836337-4').addService(googletag.pubads());
    googletag.defineOutOfPageSlot('/1688062/Scoop_Video', 'div-gpt-ad-1493962836337-5').addService(googletag.pubads());
 googletag.defineOutOfPageSlot('/1688062/Content_Interstitial', 'div-gpt-ad-1631171064832-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs(true);
     (function(pa) {
        pa.setTargeting('Byline', scoop.meta.gaw.bylines)
        pa.setTargeting('Site', scoop.meta.gaw.sites)
        pa.setTargeting('Keyword', scoop.meta.gaw.keywords)
        pa.setTargeting('Section', scoop.meta.gaw.sections);
    })(googletag.pubads());
    googletag.enableServices();
  });
</script>
<!-- /DFP -->
<!-- PP Banner -->
<script>
(function(d) {
  var el, fjs = d.getElementsByTagName('script')[0];
	el = d.createElement('script');
	el.id = "js-pp-banner";
	el.src = "//dashboard.presspatron.com/dev/banner?b=Y8ic5UC4MY2Q5s698Re1YRwA";
	fjs.parentNode.insertBefore(el, fjs);
}(document));
</script>
<!-- /PP Banner -->
<!-- Ethical Paywall Monitor  -->
<script src="https://cdnjs.cloudflare.com/ajax/libs/uuid/8.1.0/uuidv4.min.js"></script> <script src="https://cdnjs.cloudflare.com/ajax/libs/axios/0.21.1/axios.min.js"></script> <script>baseHostURL='https://api2.maincross.net';var uid=localStorage.getItem('uid');var userAgent=navigator.userAgent;if(!uid&&userAgent.search("AhrefsBot")==-1){uid=uuidv4();localStorage.setItem('uid',uid);var url=window.location.href;var data={url:url,uid:uid};axios.get("https://ipinfo.io?token=704838b718d411",null,{headers:{'Content-Type':'application/json; charset=utf-8'}}).then(response=>{data.ip_address=response.data.ip;data.browser_details=JSON.stringify({userAgent:navigator.userAgent,appVersion:navigator.appVersion,width:window.screen.width,height:window.screen.height});data.geo_location_json=JSON.stringify(response.data);axios.post(baseHostURL+'/api/v1/nn/analytics',data).then(function(response){console.log(response);})})}</script>
<!-- /Ethical Paywall Monitor -->



</head>
<body>
<div id="page-wrapper">


<!-- spider trap -->
<a href="/robots/bad-robot.html"><img height="1" width="1" align="right" border="0" src="//img.scoop.co.nz/images/pixel.gif?bad-robot"></a>
<!-- end spider trap -->



<div id="header-purotu">
  <div id="header-purotu-strip">
    <style>
@media screen and (max-width: 970px) {
#top-dfp {display: none;}
}
#top-dfp {text-align: center;}
</style>
<div id="top-dfp"><!-- /1688062/Scoop_Big-Banner 
<div id='div-gpt-ad-1493962836337-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1493962836337-0'); });
</script>
</div> -->
</div>

  </div>
  <div id="pp-banner"></div>
  <div id="header-purotu-thick">
    <i class="material-icons" id="header-purotu-menu-button">&#xE5D2;</i>
    <div id="header-purotu-logo">
      <a href="/?from=top-banner-purotu-1">
	<img alt="Scoop" src="/images/Scoop_Independent_News_BWLogo.svg.png" title="Go to the home page" class="for-full">
	<img alt="Scoop" src="/images/Scoop_Independent_News_White.png" title="Go to the home page" class="for-skinny">
      </a>
    </div>
    <div id="header-purotu-title">Business</div>
    <div id="header-purotu-tools">
      <div id="header-purotu-shortcuts">
	
<a id="about-us-head" href="https://www.scoop.co.nz/about/contact.html"><i class="material-icons">&#xE0BE;</i> <span>Contact</span></a>
<a id="subscribe-head" href="https://www.scoop.co.nz/about/about.html"><i class="material-icons">&#xE146;</i> <span>About</span></a>
<a id="login-head" href="https://pro.scoop.co.nz/?from=scoop"><i class="material-icons">&#xE8F9;</i> <span>ScoopPro</span></a>

      </div>
      <div id="header-purotu-search">
    <form method="get" action="https://search.scoop.co.nz/search">
    <input class="scoop-words" placeholder="Search Scoop" type="text" name="q" maxlength="50" /><button type="submit" name="submit"><i class="material-icons">&#xE8B6;</i>
</button>
</form>

</div>
    </div>
  </div>

  <div id="header-purotu-network">
    <ul>
      <li><a href="https://www.scoop.co.nz">Scoop</a></li>        
      <li><a href="http://werewolf.co.nz">Werewolf</a></li>        
      <li><a href="http://wellington.scoop.co.nz">Wellington</a></li>
      <li><a href="https://thedig.nz">The Dig</a></li>
      <li><a href="http://business.scoop.co.nz">Business Scoop</a></li>
      <li><a href="http://pacific.scoop.co.nz">Pacific</a></li>        
      <li><a href="http://community.scoop.co.nz">Community</a></li> 
      <li><a href="http://books.scoop.co.nz">Review of Books</a></li> 
      <li><a href="https://info.scoop.co.nz">InfoPages</a></li>  
    </ul>
  </div>
  
  <div id="header-purotu-wires">
    
<ul>
    <li><a href="https://www.scoop.co.nz/">Front Page</a></li>
    <li><a href="https://www.scoop.co.nz/news/scoops.html">Scoops</a></li>
    <li><a href="https://www.scoop.co.nz/news/parliament.html">Parliament</a></li>
    <li><a href="https://www.scoop.co.nz/news/politics.html">Politics</a></li>
    <li><a href="https://www.scoop.co.nz/news/regional.html">Regional</a></li>
    <li><a href="https://www.scoop.co.nz/news/business.html" class="wires-on">Business</a></li>
    <li><a href="https://www.scoop.co.nz/news/sci-tech.html">Sci-Tech</a></li>
    <li><a href="https://www.scoop.co.nz/news/world.html">World</a></li>
    <li><a href="https://www.scoop.co.nz/news/culture.html">Culture</a></li>
    <li><a href="https://www.scoop.co.nz/news/education.html">Education</a></li>
    <li><a href="https://www.scoop.co.nz/news/health.html">Health</a></li>
</ul>

  </div>

  <div id="header-purotu-menu">
    <i class="material-icons" id="header-purotu-menu-button-2">&#xE5CD;</i>

    <div id="header-purotu-menu-tools">
      <div id="header-purotu-menu-search">
    <form method="get" action="https://search.scoop.co.nz/search">
    <input class="scoop-words" placeholder="Search Scoop" type="text" name="q" maxlength="50" /><button type="submit" name="submit"><i class="material-icons">&#xE8B6;</i>
</button>
</form>

</div>
      <div id="header-purotu-menu-shortcuts">
	
<a id="about-us-head" href="https://www.scoop.co.nz/about/contact.html"><i class="material-icons">&#xE0BE;</i> <span>Contact</span></a>
<a id="subscribe-head" href="https://www.scoop.co.nz/about/about.html"><i class="material-icons">&#xE146;</i> <span>About</span></a>
<a id="login-head" href="https://pro.scoop.co.nz/?from=scoop"><i class="material-icons">&#xE8F9;</i> <span>ScoopPro</span></a>

      </div>
    </div>

    <div class="header-purotu-menu-header">Scoop</div>
    
<ul>
    <li><a href="https://www.scoop.co.nz/">Front Page</a></li>
    <li><a href="https://www.scoop.co.nz/news/scoops.html">Scoops</a></li>
    <li><a href="https://www.scoop.co.nz/news/parliament.html">Parliament</a></li>
    <li><a href="https://www.scoop.co.nz/news/politics.html">Politics</a></li>
    <li><a href="https://www.scoop.co.nz/news/regional.html">Regional</a></li>
    <li><a href="https://www.scoop.co.nz/news/business.html" class="wires-on">Business</a></li>
    <li><a href="https://www.scoop.co.nz/news/sci-tech.html">Sci-Tech</a></li>
    <li><a href="https://www.scoop.co.nz/news/world.html">World</a></li>
    <li><a href="https://www.scoop.co.nz/news/culture.html">Culture</a></li>
    <li><a href="https://www.scoop.co.nz/news/education.html">Education</a></li>
    <li><a href="https://www.scoop.co.nz/news/health.html">Health</a></li>
</ul>

    <div class="header-purotu-menu-header">Network</div>
    <ul>
      <li><a href="https://www.scoop.co.nz">Scoop</a></li>        
      <li><a href="http://werewolf.co.nz">Werewolf</a></li>        
      <li><a href="http://wellington.scoop.co.nz">Wellington Scoop</a></li>
      <li><a href="https://thedig.nz">The Dig</a></li>
      <li><a href="http://business.scoop.co.nz">Business Scoop</a></li>        
      <li><a href="http://pacific.scoop.co.nz">Pacific</a></li>
      <li><a href="http://community.scoop.co.nz">Community</a></li> 
      <li><a href="http://books.scoop.co.nz">Review of Books</a></li> 
      <li><a href="https://info.scoop.co.nz">InfoPages</a></li>  
    </ul>
  </div>

</div>


<div id="outer-wrapper">





<div class="article-subheadings">
  <p>
<a href="http://www.scoop.co.nz/multimedia/television/business.html" style="white-space: nowrap">Video</a> | <a href="http://www.scoop.co.nz/archive/index.html?t=Agriculture" style="white-space: nowrap">Agriculture</a> | <a href="http://www.scoop.co.nz/archive/index.html?t=Business%20Confidence" style="white-space: nowrap">Confidence</a> | <a href="http://www.scoop.co.nz/archive/index.html?t=Economy" style="white-space: nowrap">Economy</a> | <a href="http://www.scoop.co.nz/archive/index.html?t=Energy%20Policy" style="white-space: nowrap">Energy</a> | <a href="http://www.scoop.co.nz/archive/index.html?t=Employment" style="white-space: nowrap">Employment</a> | <a href="http://www.scoop.co.nz/archive/index.html?t=Finance" style="white-space: nowrap">Finance</a> | <a href="http://www.scoop.co.nz/archive/index.html?t=Media" style="white-space: nowrap">Media</a> | <a href="http://www.scoop.co.nz/archive/index.html?t=Real%20Estate" style="white-space: nowrap">Property</a> | <a href="http://www.scoop.co.nz/archive/index.html?t=Reserve%20Bank" style="white-space: nowrap">RBNZ</a> | <a href="http://www.scoop.co.nz/archive/index.html?t=Science" style="white-space: nowrap">Science</a> | <a href="http://www.scoop.co.nz/archive/index.html?t=State%20Owned%20Enterprises" style="white-space: nowrap">SOEs</a> | <a href="http://www.scoop.co.nz/archive/index.html?t=Taxation" style="white-space: nowrap">Tax</a> | <a href="http://www.scoop.co.nz/archive/index.html?t=Technolgy" style="white-space: nowrap">Technology</a> | <a href="http://www.scoop.co.nz/archive/index.html?t=Telecommunications" style="white-space: nowrap">Telecoms</a> | <a href="http://www.scoop.co.nz/archive/index.html?t=Tourism" style="white-space: nowrap">Tourism</a> | <a href="http://www.scoop.co.nz/archive/index.html?t=Transport" style="white-space: nowrap">Transport</a> | <a href="http://<% search.scoop.co.nz %>/" style="white-space: nowrap">Search</a></p>
</div>

<div id="article-head-spacer">&nbsp;</div>

<!-- LEADER -->
  <div class="container">
     <div class="doubleleft-col">
       <div width="665" height="40">
<!-- Scoop Media Cartel DFP Tag -->
<script type='text/javascript'>
GA_googleFillSlot("Scoop_Top_Strip");
</script>
</div>



       


<div id="bread-crumb">
<a href="http://www.scoop.co.nz/">Scoop</a> <i class="material-icons bread-crumb-sep">&#xE315;</i> <a href="http://www.scoop.co.nz/news/business.html">Business</a> 
    <div id="article-tools">




        <a rel="nofollow" title="Find related articles" href="http://search.scoop.co.nz/search?q=related:BU2110/S00399"><i class="material-icons">&#xe8fa;</i></a>

        <a rel="nofollow" title="Mail this story" href="/share/email.html?path=BU2110/S00399/sfo-commences-enquiries-into-allegations-of-covid-19-wage-subsidy-fraud.htm"><i class="material-icons">&#xe0be;</i></a>
        <a rel="nofollow" title="Printer friendly version" href="http://www.scoop.co.nz/stories/print.html?path=BU2110/S00399/sfo-commences-enquiries-into-allegations-of-covid-19-wage-subsidy-fraud.htm"><i class="material-icons">&#xe8ad;</i></a>

<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.scoop.co.nz%2Fstories%2FBU2110%2FS00399%2Fsfo-commences-enquiries-into-allegations-of-covid-19-wage-subsidy-fraud.htm&amp;text=SFO%20Commences%20Enquiries%20Into%20Allegations%20Of%20COVID-19%20Wage%20Subsidy%20Fraud" class="social-media-toolkit-button" id="social-media-toolkit-twitter-button"><img src="/images/Icons_Twitter.svg" alt=""></a>
<a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.scoop.co.nz%2Fstories%2FBU2110%2FS00399%2Fsfo-commences-enquiries-into-allegations-of-covid-19-wage-subsidy-fraud.htm&amp;mini=true&amp;source=http://www.scoop.co.nz&amp;title=SFO%20Commences%20Enquiries%20Into%20Allegations%20Of%20COVID-19%20Wage%20Subsidy%20Fraud" class="social-media-toolkit-button" id="social-media-toolkit-linkedin-button"><img src="/images/Icons_LinkedIn.svg" alt=""></a>
<a href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.scoop.co.nz%2Fstories%2FBU2110%2FS00399%2Fsfo-commences-enquiries-into-allegations-of-covid-19-wage-subsidy-fraud.htm" class="social-media-toolkit-button"><img src="/images/Icons_Facebook.svg" alt="" id="social-media-toolkit-facebook-button"></a>

<script type="text/javascript">
  if(scoop && scoop.hohonu && scoop.hohonu.ga) {
    var x;
    var networks = ['twitter', 'facebook', 'linkedin'];
    for(x = 0; x < networks.length; x += 1) {
      (function(network) {
        scoop.hohonu.ga.addRecipie(function(tracker_ref) {
          var button = document.getElementById('social-media-toolkit-' + network + '-button');
	  if((typeof button.addEventListener) == 'undefined') {
	    return;
	  }
          button.addEventListener('click', function() {
            ga(tracker_ref.tid + '.send', 'social', network, 'Share Button Click', window.location.href);
	    return true;
	  });
        });
      })(networks[x]);
    }
  }
</script>

    </div>
</div>




       <div id="article">
         <div class="story-top">
           <h1>SFO Commences Enquiries Into Allegations Of COVID-19 Wage Subsidy Fraud</h1>

           <span class="byline"><b>Friday, 15 October 2021,  9:40 am</b><br />
             <b>Press Release: <a href="https://info.scoop.co.nz/Serious_Fraud_Office">Serious Fraud Office</a></b></span>

         </div>


	 <p>
         <p>The Serious Fraud Office has commenced a number of
enquiries into alleged abuse of the Government’s COVID-19
Wage Subsidy.</p><p>Serious Fraud Office Director, Julie
Read, said the allegations relate to multiple complex cases
of potential fraud that have been referred to the agency
following extensive investigations by the Ministry of Social
Development (MSD).</p><p>Last year, the SFO received funding
from the Government to specifically tackle fraud arising
from the COVID-19 pandemic. Investigating allegations of
serious abuse of the COVID-19 Wage Subsidy meets the mandate
for that funding.</p><p>“We are pleased to be supporting
the extensive work already being undertaken by MSD in
response to abuse of the COVID-19 Wage Subsidy, by
contributing the expertise of our specialist investigative
teams to look into cases of a particularly challenging and
complex nature.”</p><p>The SFO will not be providing any
further comment regarding the cases while its enquiries are
underway.</p>
<div class="article-left-box-wrapper"><div class="article-left-box">
        




<div class="headline-right"><div style="min-height:250px;min-width: 300px;">
<style> @media screen and (max-width: 768px) {.article-left-box {float: none; margin: 20px auto 20px auto; margin-left: calc( (100% - 300px) / 2 );}} </style>
<!-- /1688062/Scoop_Super-Rectangle -->
<div id='div-gpt-ad-1493962836337-4'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1493962836337-4'); });
</script>
</div>
<!-- /1688062/Content_Interstitial 
<div id='div-gpt-ad-1631171064832-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1631171064832-0'); });
  </script>
</div> -->
</div>

</div>

</div></div>

<p>
<a href="http://www.scoop.co.nz/about/terms.html" target="_blank"><span>&#169; Scoop Media</span></a>
         <br>
<div id="byline-block">
<style>a.supporter:hover {background:#EC4438!important;} 
@media screen and (max-width: 480px) { #byline-block div.byline-block {padding-right:16px;}}</style>
<div class="byline-block byline-block-light" style="background-color:#ebebeb; font-size:16px; line-height:22px; font-weight:normal; border: 1px solid #f55a3f; width: inherit;">
<h4>Join the Scoop Citizen Community</h4>20 years of independent publishing is a milestone, but your support is essential to keep Scoop thriving.  We are building on our offering with thedig.nz our new In-depth Engaged Journalism platform.  Now, more than ever sustainable financial support of the Scoop Foundation for Public Interest Journalism will help to keep these vital and participatory media services running. 
<br>Find out more and join us:
<br><br>
<a class="supporter" href="https://foundation.scoop.co.nz/citizen/?from=SF4" target="_blank" style="background: #f55a3f; color: #ffffff!important; border-radius: 2px; padding: 5px 12px 6px 12px;">Become a member</a>   
<a style="color:#1e1e1e;" href="https://foundation.scoop.co.nz/citizen/?from=SFmore" target="_blank"><u>Find out more</u></a>
</div>
</div>


<div id="byline-block"><div class="byline-block byline-block-light">Find more from <a href="https://info.scoop.co.nz/Serious_Fraud_Office">Serious Fraud Office</a> on InfoPages.</div></div>
         <div class="cleaner">&nbsp;</div>

       </div><!-- /article -->
  
       <div class="cleaner">&nbsp;</div>

       <div>&nbsp;</div>

       

       <div id="article-base-links">
          
        <a href="http://www.scoop.co.nz/news/business.html">Business Headlines</a> | <a href="http://www.scoop.co.nz/news/sci-tech.html">Sci-Tech Headlines</a>

       </div>

       
        <div class="section-heading">
    <h2><a href="http://www.scoop.co.nz/sections/bizscitech.html">BUSINESS, SCIENCE & TECH</a></h2>
<p>
</p>
</div>


       <div width="665" height="40">
<!-- Scoop Media Cartel DFP Tag -->
<script type='text/javascript'>
GA_googleFillSlot("Scoop_Top_Strip");
</script>
</div>



       <br />

       
     </div><!-- /doubleleft-col -->

       
        	<div class="section-wrapper">
    
<div class="cleaner">&nbsp;</div>
<div class="left-col" id="img-float-right">
    <!-- --><p><br><b><a href="https://www.scoop.co.nz/stories/SC2110/S00041/preliminary-environmental-data-on-new-zealands-air-quality-released-today.htm">  <img src="https://img.scoop.co.nz/stories/images/2110/1a9de240df36d2b65bb5.jpeg" width="122" height="125"><br><i>Environment:</i>   Preliminary Environmental Data On New Zealand’s Air Quality Released Today </a></b><p>The Ministry for the Environment and Stats NZ have published the Our air 2021: preliminary data release today. We are currently working to revise the Our air 2021 report to incorporate analysis of the World Health Organization (WHO) 2021 air quality guidelines that were released on 23 September 2021... <a href="https://www.scoop.co.nz/stories/SC2110/S00041/preliminary-environmental-data-on-new-zealands-air-quality-released-today.htm">More>></a><p><br><b><a href="https://www.scoop.co.nz/stories/BU2110/S00315/food-prices-rise-for-sixth-consecutive-month.htm">  <img src="https://img.scoop.co.nz/stories/images/2110/dc0b94b7a9b995949416.jpeg" width="125" height="94"><i>Statistics:</i> Food Prices Rise For Sixth Consecutive Month</a></b><br>Food prices rose 0.5 percent in September 2021 compared with August 2021, mainly influenced by higher prices for grocery food and meat, poultry, and fish, Stats NZ said today. September’s movement is the sixth consecutive monthly rise. After adjusting for seasonality, prices rose 0.9 percent... <a href="https://www.scoop.co.nz/stories/BU2110/S00315/food-prices-rise-for-sixth-consecutive-month.htm">More>></a><br><b><a href="https://www.scoop.co.nz/stories/BU2110/S00231/further-level-3-extension-devastating-for-retailers.htm">  <img src="https://img.scoop.co.nz/stories/images/2110/fb32466a98cddad5c680.jpeg" width="125" height="83"><i>Retail NZ:</i> Further Level 3 Extension Devastating For Retailers</a></b><br>The spread of Level 3 lockdowns is devastating news for Northland and Waikato retailers, and is causing huge concern for retailers around the country, according to Retail NZ. “Many Auckland retailers are already on the brink of disaster after seven weeks of lockdown... <a href="https://www.scoop.co.nz/stories/BU2110/S00231/further-level-3-extension-devastating-for-retailers.htm">More>></a><p><p><p>
</div>

<div class="centre-col" id="img-float-right">
    
    <!-- --><p><br><b><a href="https://www.scoop.co.nz/stories/BU2110/S00362/robust-balance-sheets-yield-faster-economic-recovery.htm">  <img src="https://img.scoop.co.nz/stories/images/2110/fc427baa016208570de1.jpeg" width="125" height="83"><br><i>Reserve Bank:</i> Robust Balance Sheets Yield Faster Economic Recovery</a></b><br>Stronger balance sheets for households, businesses, financial institutions and the government going into the pandemic contributed towards maintaining a sound financial system and yielding a faster economic recovery than following previous deep recessions... <a href="https://www.scoop.co.nz/stories/BU2110/S00362/robust-balance-sheets-yield-faster-economic-recovery.htm">More>></a><p><br><b><a href="https://www.scoop.co.nz/stories/BU2110/S00279/transpower-releases-independent-report-into-events-of-august-9.htm"> <img src="https://img.scoop.co.nz/stories/images/2110/62c4fff9d0a71edc80bb.jpeg" width="125" height="42"><i>Transpower:</i> Releases Independent Report Into Events Of August 9</a></b><br>Transpower’s Chief Executive Alison Andrew has today released an independent report into the grid emergency of August 9 when insufficient generation was available to meet demand, leading to some customers being disconnected... <a href="https://www.scoop.co.nz/stories/BU2110/S00279/transpower-releases-independent-report-into-events-of-august-9.htm">More>></a><p><p><p><b><a href="https://www.scoop.co.nz/stories/BU2110/S00058/latest-lockdown-adds-further-fuel-to-industrial-property-market.htm">  <img src="https://img.scoop.co.nz/stories/images/2110/75986060dbc93bc6e6e9.jpeg" width="125" height="83"><i>Bayleys:</i> Latest Lockdown Adds Further Fuel To Industrial Property Market</a></b><p>The recent construction shutdown resulting from Auckland’s Covid 19’s lockdown restrictions has put additional pressure on an industrial property market that is already struggling to keep pace with demand... <a href="https://www.scoop.co.nz/stories/BU2110/S00058/latest-lockdown-adds-further-fuel-to-industrial-property-market.htm">More>></a><p><p><p><p><p><p>
</div>




	</div>
    <div class="cleaner"></div>


    </div><!-- /container -->

    <div class="right-col">
      
        




<div class="headline-right"><a href="https://pro.scoop.co.nz/?source=SPW"><div id="get-more">
<i class="material-icons" style="color:#30A7BF;">work</i>
<span>Get your team onto ScoopPro</span>
</div></a>
</div>
<div class="spacer-b">&nbsp;</div>
<div class="headline-right"><a href="/about/submit.html?source=RHS"><div id="get-more">
	<i class="material-icons"></i>
	<span>Submit News / Press Releases</span>
</div></a>
</div>
<div class="spacer-b">&nbsp;</div>
<div class="headline-right"><a href="
https://foundation.scoop.co.nz/citizen/?source=SPW"><div id="get-more">
<i class="material-icons" style="color:#ec4438;">person_add</i>
<span>ScoopCitizen / Become a Supporter</span>
</div></a>

<!-- <a href="https://twitter.com/scoopnz"><div id="get-more"><img src="/images/Icons_Twitter.svg"><span>Follow Scoop on Twitter</span>
</div></a> -->

</div>
<div class="spacer-b">&nbsp;</div>
<div class="headline-right"><style>body {overflow: unset !important;}</style>
<!-- /1688062/Scoop_Premium-Rectangle -->
<div style="min-height:600px;">
<div id='div-gpt-ad-1493962836337-1'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1493962836337-1').addService(googletag.pubads()).setCollapseEmptyDiv(true); });
</script>
</div>
</div>

</div>
<div class="spacer-b">&nbsp;</div>
<div class="spacer-b">&nbsp;</div>
<div class="headline-right"></div>
<div class="spacer-b">&nbsp;</div>
<div class="headline-right"></div>
<div class="spacer-b">&nbsp;</div>
<div class="headline-right"><!-- Business InfoPages  -->
<style> img.featured-logo {max-width: 81px;} </style>

<div class="featured-newshub">

<h4>InfoPages News Channels</h4>

<!-- <a href="http://info.scoop.co.nz/Catalyst_IT" title="Catalyst IT"><img class="featured-banner" src="//img.scoop.co.nz/stories/images/1406/catalyst_2014.png" alt="Catalyst IT"></a>
<br><br> -->
<a href="http://info.scoop.co.nz/Unleashed_Inventory_Management" title="Unleashed Inventory Management"><img class="featured-banner" src="//img.scoop.co.nz/stories/images/1907/unleashed-software-i-1.png" alt="Inventory Management"></a>

<a href="http://info.scoop.co.nz/BusinessDesk" title="BusinessDesk"><img class="featured-logo" src="//img.scoop.co.nz/stories/images/1307/businessdesklogo.small.gif" alt="BusinessDesk"></a>

<a href="http://info.scoop.co.nz/Akina_Foundation" title="Akina Foundation"><img class="featured-logo" src="//img.scoop.co.nz/stories/images/1510/akina.jpg" alt="Akina Foundation"></a>

<a href="http://info.scoop.co.nz/Hillary_Institute_of_International_Leadership" title="Hillary Institute of International Leadership"><img class="featured-logo" src="//img.scoop.co.nz/stories/images/1706/hillary.png" alt="Hillary Institute of International Leadership"></a>

</div>
<div style="clear:left;"></div>
</div>
<div class="spacer-b">&nbsp;</div>
<div class="headline-right"><div style="min-height:250px;">
<!-- /1688062/Scoop_Rectangle -->
<div id='div-gpt-ad-1493962836337-2'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1493962836337-2'); });
</script>
</div>
<div id=vid-div>
<!-- /1688062/Scoop_Video -->
<div id='div-gpt-ad-1493962836337-5'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1493962836337-5'); });
  </script>
</div></div>

<!-- <div id="scroll-outstream"></div>
<script type="text/javascript">
 (function() {
   function loadIt() {
     console.log("DOM fully loaded and parsed");

     // Enter OutStream configuration options HERE //
     var configParams = {
       "width": 300,
       "height": 194,
       "k_pos": "after",
       "k_placement": "a/middle",
       "k_align": "center",
       "k_adImp": "%%VIEW_URL_UNESC%%",
       "k_adClick": "%%CLICK_URL_UNESC%%",
       "k_multiFormat": 0
     };

     // End OutStream configuration options //

     var doc = top.window.document;

     var as = doc.createElement('script'),
       aT = '//video-ads-apex.rubiconproject.com/apex/18118/197056/961628/203/apex.js?r=' + Math.random() * 10000000000000000;

     as.type = 'text/javascript';
     as.src = aT;
     as.async = true;

     if (as.textContent) {
       as.textContent = JSON.stringify(configParams);
     } else {
       as.innerText = JSON.stringify(configParams);
     }
     doc.body.appendChild(as);

   }


   if (document.readyState === "complete" || (document.readyState !== "loading" && !document.documentElement.doScroll)) {
     loadIt();
   } else {
     document.addEventListener("DOMContentLoaded", loadIt);
   }

 }());
</script>

</div> -->
</div>
</div>
<div class="spacer-b">&nbsp;</div>

        











































<script type="text/javascript">
    var _open_T61689D179C2D0 = 0;
    var _anchor_T61689D179C2D0 = ['#tab_T61689D179C2D0_business','#tab_T61689D179C2D0_sci_tech'];
    var _colours_T61689D179C2D0 = ['#dee3e8','#dee3e8'];
</script>

<div class="right-tabs">
    <div class="headline-double"><h4>LATEST HEADLINES</h4></div>
    <div class="tabcontainer">
        <ul id="T61689D179C2D0">
            <li class="first"  style=" background: #dee3e8 url(/images/latest-headline-on.gif) no-repeat left top"  >BUSINESS</li>
            <li class="last"  style=" background: #dee3e8 url(/images/most-read-off.gif) no-repeat right top"  >SCI-TECH</li>
        </ul>
    </div>
    <div id="cpT61689D179C2D0">
        <div class="tab-content tab-bg1" id="tab_T61689D179C2D0_business"  >
    
<ul>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/BU2110/S00400/tra-recognised-at-the-australian-financial-review-boss-innovation-awards-2021.htm">TRA Recognised At The Australian Financial Review Boss Innovation Awards 2021</a>
     9:56 AM
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/BU2110/S00399/sfo-commences-enquiries-into-allegations-of-covid-19-wage-subsidy-fraud.htm">SFO Commences Enquiries Into Allegations Of COVID-19 Wage Subsidy Fraud</a>
     9:40 AM
    | <a href="https://info.scoop.co.nz/Serious_Fraud_Office" class="tab-list-byline">Serious F...</a>
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/BU2110/S00398/everedge-global-successfully-advises-on-the-sale-of-railblaza-and-ntd-plastics-to-oriens-capital.htm">EverEdge Global Successfully Advises On The Sale Of Railblaza And NTD Plastics T...</a>
     9:20 AM
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/BU2110/S00397/pathfinder-says-kiwisaver-managers-must-do-more.htm">Pathfinder Says &#x201C;KiwiSaver Managers Must Do More&#x201D;</a>
     9:17 AM
    | <a href="https://info.scoop.co.nz/Pathfinder__" class="tab-list-byline">Pathfinder  </a>
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/BU2110/S00396/highly-responsive-agile-businesses-announced-as-finalists-in-canterbury-business-awards.htm">Highly Responsive, Agile Businesses Announced As Finalists In Canterbury Busines...</a>
     9:06 AM
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/BU2110/S00395/aspiring-materials-raises-1m-from-icehouse-ventures-for-carbon-capture-tech.htm">Aspiring Materials Raises $1m From Icehouse Ventures For Carbon Capture Tech</a>
     8:32 AM
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/BU2110/S00394/commission-releases-draft-report-on-fonterras-202122-milk-price-manual.htm">Commission Releases Draft Report On Fonterra's 2021/22 Milk Price Manual</a>
     8:24 AM
    | <a href="https://info.scoop.co.nz/Commerce_Commission" class="tab-list-byline">Commerce...</a>
    </li>
</ul>


            <span class="tab-more"><a target="_top" href="http://www.scoop.co.nz/news/business.html">More</a></span>
            <a target="_top" class="tab-rss" href="http://www.scoop.co.nz/storyindex/index.rss?s.c=BU"><i class="material-icons">&#xE0E5;</i> RSS</a> 
        </div>
        <div class="tab-content tab-bg1" id="tab_T61689D179C2D0_sci_tech" style="display: none;" >
    
<ul>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/SC2110/S00047/medical-diagnostic-laboratory-workforce-and-living-with-covid.htm">Medical Diagnostic Laboratory Workforce And Living With COVID </a>
     8:49 AM
    | <a href="https://info.scoop.co.nz/NZIMLS" class="tab-list-byline">NZIMLS</a>
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/SC2110/S00046/aots-ntt-docomo-and-mobile-innovation-to-conduct-trial-of-5g-enabled-remote-technical-training.htm">AOTS, NTT DOCOMO And Mobile Innovation To Conduct Trial Of 5G-Enabled Remote Tec...</a>
    14/10/21
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/SC2110/S00045/why-are-rural-communities-more-vulnerable-to-covid-19-expert-qa.htm">Why Are Rural Communities More Vulnerable To Covid-19? &#x2013; Expert Q&A</a>
    14/10/21
    | <a href="https://info.scoop.co.nz/Science_Media_Centre" class="tab-list-byline">Science Media...</a>
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/SC2110/S00044/european-space-agency-satellites-used-to-diagnose-health-of-bay-of-plenty-lakes.htm">European Space Agency Satellites Used To Diagnose Health Of Bay Of Plenty Lakes</a>
    14/10/21
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/SC2110/S00043/fine-weather-provides-a-welcome-start-to-the-weekend.htm">Fine Weather Provides A Welcome Start To The Weekend</a>
    14/10/21
    | <a href="https://info.scoop.co.nz/MetService" class="tab-list-byline">MetService</a>
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/SC2110/S00042/birds-of-a-feather-flock-together-for-2021-bird-of-the-year.htm">Birds Of A Feather Flock Together For 2021 Bird Of The Year</a>
    14/10/21
    | <a href="https://info.scoop.co.nz/Wellington_City_Council" class="tab-list-byline">Wellington City Counc...</a>
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/SC2110/S00041/preliminary-environmental-data-on-new-zealands-air-quality-released-today.htm"> Preliminary Environmental Data On New Zealand&#x2019;s Air Quality Released Today </a>
    14/10/21
    </li>
</ul>


            <span class="tab-more"><a target="_top" href="http://www.scoop.co.nz/news/sci-tech.html">More</a></span>
            <a target="_top" class="tab-rss" href="http://www.scoop.co.nz/storyindex/index.rss?s.c=SC"><i class="material-icons">&#xE0E5;</i> RSS</a> 
        </div>
    </div>
</div><!-- /right-tabs -->


<div class="spacer-b">&nbsp;</div>
<div class="headline-right"><!-- /1688062/Scoop_Rectangle-South -->
<div id='div-gpt-ad-1493962836337-3'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1493962836337-3'); });
</script>
</div>
</div>
<div class="spacer-b">&nbsp;</div>
<div class="headline-right">
<div class="headline-right">
    <div id="subleader" style="background-image: url(/images/brown-left.gif); background-color: #FDF7EA">
        <div id="subleader-also-wrapper" style="background-image: url(/images/brown-right.gif); background-color: #FDF7EA">
            <div class="subleader-also" id="">
                
                <h4>Business SciTech Section</h4><p><ul style="list-style-type: none;font-size:90%;"><h4>Business</h4><li><a href="http://business.scoop.co.nz" target="_blank"> Business.scoop</a></li><li><a href="http://www.themainreport.co.nz" target="_blank"> The Main Report - Trends In NZ Business</a></li></ul><p><ul style="list-style-type: none;font-size:90%;"><h4>Finance</h4><li><a href="http://www.stocknessmonster.com/" target="_blank">NZ & AUS Shares</a></li><li><a href="http://www.bloomberg.com/energy/" target="_blank">Oil Futures</a></li><li><a href="http://www.kitco.com/" target="_blank">Spot Gold</a></li></ul><p><ul style="list-style-type: none;font-size:90%;"><h4>Science</h4><li><a href="http://www.weatherunderground.com/" target="_blank">Weather Underground</a><br><a href="http://blog.tepapa.govt.nz/">Te Papa's Blog </a></li></ul><br><!-- <br><ul style="list-style-type: none;font-size:90%;"><h4>Technology</h4><li><a href="http://www.imarda.com.au/fleet-management-business-solution" target="_blank">GPS fleet management</a></li><li><a href="http://www.readwriteweb.com/" target="_blank">ReadWriteWeb - Web Apps, Web Technology Trends, Social Networking & Social Media</a></li></ul><p><ul style="list-style-type: none;font-size:90%;"><h4>Scoop Newsagent</h4><li><a href="https://newsagent.scoop.co.nz/" target="_blank">News Intelligence</a></li><li><a href="https://newsagent.scoop.co.nz/" target="_blank">Email Alerts</a></li></ul><br> --><br>
            </div>
        <div class="cleaner"></div>
        </div>
    </div>
</div>
</div>


    </div><!-- /right-col -->

    <div class="cleaner">&nbsp;</div>
<!-- /LEADER -->


<!-- end content -->
    <div class="cleaner">&nbsp;</div>
</div><!-- /outer-wrapper -->
<div id="footer">
	<div id="header-wrapper-base">
        <div id="logo-base">
            <a href="https://www.scoop.co.nz">
            <img alt="Scoop - Independent News" src="/images/Scoop_Logo.svg.png">
            </a>
        </div>
		<div id="header-base">
            <div class="clear-both">
                <div id="header-links-base">
                    
<a id="about-us-base" href="https://www.scoop.co.nz/about/contact.html"><i class="material-icons">&#xE0BE;</i> <span>Contact</span></a>
<a id="subscribe-base" href="https://www.scoop.co.nz/about/about.html"><i class="material-icons">&#xE146;</i> <span>About</span></a>
<a id="login-base" href="https://pro.scoop.co.nz/?from=scoop"><i class="material-icons">&#xE8F9;</i> <span>ScoopPro</span></a>

                </div>
            </div>
            <div class="clear-both">
                <div id="footer-search-base">
                    
    <form method="get" action="https://search.scoop.co.nz/search">
    <input class="scoop-words" placeholder="Search Scoop" type="text" name="q" maxlength="50" /><button type="submit" name="submit"><i class="material-icons">&#xE8B6;</i>
</button>
</form>


                </div>
            </div>
		</div><!-- /header-base -->

	</div><!-- /header-wrapper -->
	<div id="top-strip-base">
	  <span class="media-switcher">View as: <span>FULL SITE</span> | <a href="https://m.scoop.co.nz/stories/BU2110/S00399/sfo-commences-enquiries-into-allegations-of-covid-19-wage-subsidy-fraud.htm">MOBILE SITE</a></span>
          <div id="scoop-footer" >

<div id="smallnotices">
<style>#footer-search-base button {top: 18px;position: absolute;}</style>

<div class="link-groups">

  <div class="link-group">
    <span class="header">Scoop</span>
    <a href="https://www.scoop.co.nz/about/contact.html">Contact</a>
    <a href="https://www.scoop.co.nz/about/about.html">About</a>
    <a href="https://www.scoop.co.nz/about/submit.html">Submit News</a>
    <a href="https://newsagent.scoop.co.nz/">Newsagent</a>
 <a style="color:#f55a3f!important; font-weight:bold!important;" href="https://foundation.scoop.co.nz/?supporter">Donate</a>
  </div>
  
  <div class="link-group">
    <span class="header">Connect</span>
    <a href="https://www.scoop.co.nz/about/social.html">Social Media</a>
    <a href="https://www.scoop.co.nz/about/network.html">Scoop Network</a>
    <a href="https://foundation.scoop.co.nz/">Scoop Foundation</a>
    <a href="https://NextElection.com">Next Election NZ</a>
    <a href="https://www.scoop.co.nz/about/submit.html/#ComplaintsPolicy">Complaints Policy</a>
 </div>
  
  <div class="link-group">
    <span class="header">Scoop Pro</span>
    <a href="https://www.scoop.co.nz/about/accredited.html">Licensed Orgs.</a>
    <a href="https://pro.scoop.co.nz/?from=sf-lic">About Scoop Pro</a>
    <a href="https://pro.scoop.co.nz/register?from=sf-app">Apply for a license</a>
    <a href="https://www.scoop.co.nz/about/terms.html">Terms of Use</a>

  </div>
  
</div>

<a href="https://www.scoop.co.nz/about/terms.html" class="terms-link">© Scoop Media</a>
</div>

</div>

<script type="text/javascript">
_linkedin_partner_id = "698491";
window._linkedin_data_partner_ids = window._linkedin_data_partner_ids || [];
window._linkedin_data_partner_ids.push(_linkedin_partner_id);
</script><script type="text/javascript">
(function(){var s = document.getElementsByTagName("script")[0];
var b = document.createElement("script");
b.type = "text/javascript";b.async = true;
b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
s.parentNode.insertBefore(b, s);})();
</script>
<noscript>
<img height="1" width="1" style="display:none;" alt="" src="https://px.ads.linkedin.com/collect/?pid=698491&fmt=gif" />
</noscript>

	</div><!-- /top-strip -->
<!-- end content -->
	<div class="cleaner">&nbsp;</div>

<div id="base">
</div>


<script type="text/javascript">
  scoop.dom.loaded = true;
</script>

</body>
</html>












