
<!DOCTYPE html>
<html>
<head>
<meta http-equiv="content-type" content="text/html; charset=utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">


<meta name="title"       content="Update On Crash In Moerewa" />
<meta name="keywords"    content="New Zealand Police, Regional, Newsworthy, Police and Crime, Scoop" />
<meta name="description" content=" Police spokesperson: Police can confirm that two people have died following a crash on State Highway 1 in Moerewa yesterday evening (1 February 2021). The crash, which occurred at around 9.45pm, involved three vehicles. Two occupants of the same vehicle ..." />
<link rel="amphtml"      href="https://m.scoop.co.nz/stories/AK2102/S00025/update-on-crash-in-moerewa.htm" />

<meta name="verify-v1" content="DmDRtGvVBvw+iZevBiahLdYqjyp7GyLA1poTPET2uBg=" >
<meta name="y_key" content="4091684479be8a25">
<meta name="msvalidate.01" content="D3EE7BEC171B22CC0004BCAD3AA9F55A" />
<meta name="google-site-verification" content="_g7_as_6L5G11kGq92K0w9zHzfUnAYXOUVCvYtF0evQ" />
<title>
Update On Crash In Moerewa | Scoop News
</title>
<!-- Scoop is Copyright (C) 1996-2021 Scoop Publishing Ltd - All Rights Reserved -->
<link rel="stylesheet" href="/styles/scoop.css?v=10.13" type="text/css" media="screen">
<link rel="stylesheet" href="/styles/textads.css?v=10.13" type="text/css" media="screen">
<link rel="stylesheet" href="/styles/tabs.css?v=10.13" type="text/css" media="screen">
<link rel="stylesheet" href="/images/fonts/material-icons/load.css?v=10.13" type="text/css" media="screen">
<link rel="stylesheet" href="/images/fonts/source-sans-pro/load.css?v=10.13" type="text/css" media="screen">
<link rel="stylesheet" href="/images/fonts/open-sans/load.css?v=10.13" type="text/css" media="screen">
<!--[if IE]><link rel="stylesheet" href="/styles/msie.css?v=10.13" type="text/css" media="screen"><![endif]-->
<!--[if IE 8]><link rel="stylesheet" href="/styles/msie8.css?v=10.13" type="text/css" media="screen"><![endif]-->
<link rel="stylesheet" href="/styles/print.css?v=10.13" type="text/css" media="print">





<link rel="shortcut icon" href="/images/favicons/favicon.png" />

<link rel="apple-touch-icon" sizes="192x192" type="image/png" href="/images/favicons/ati-192.png" />
<link rel="apple-touch-icon" sizes="120x120" type="image/png" href="/images/favicons/ati-120.png" />
<link rel="apple-touch-icon" sizes="76x76" type="image/png" href="/images/favicons/ati-76.png" />
<link rel="apple-touch-icon" sizes="72x72" type="image/png" href="/images/favicons/ati-72.png" />
<link rel="apple-touch-icon" sizes="114x114" type="image/png" href="/images/favicons/ati-114.png" />
<link rel="apple-touch-icon" sizes="180x180" type="image/png" href="/images/favicons/ati-180.png" />
<link rel="apple-touch-icon" sizes="57x57" type="image/png" href="/images/favicons/ati-57.png" />
<link rel="apple-touch-icon" sizes="152x152" type="image/png" href="/images/favicons/ati-152.png" />
<link rel="apple-touch-icon" sizes="64x64" type="image/png" href="/images/favicons/ati-64.png" />
<link rel="apple-touch-icon" sizes="48x48" type="image/png" href="/images/favicons/ati-48.png" />
<link rel="apple-touch-icon" sizes="32x32" type="image/png" href="/images/favicons/ati-32.png" />
<link rel="apple-touch-icon" sizes="16x16" type="image/png" href="/images/favicons/ati-16.png" />

<meta name="section_key" content="nzpolitics">

<script type="text/javascript" async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script type="text/javascript" async="async" src="https://www.google-analytics.com/analytics.js"></script>
<script type="text/javascript">
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  var scoop = scoop || {};
  scoop.dom = {};
  scoop.dom.loaded = false;
  scoop.meta = {};
  scoop.meta.gaw = {};
  
  scoop.meta.gaw.sites = "Scoop";
  scoop.meta.gaw.sections = ["New Zealand Politics"];

  scoop.meta.byline = "new zealand police";
  scoop.meta.gaw.bylines = ["new zealand police"];
  scoop.meta.gaw.keywords = [];

  (function(l) {
  l.push("newsworthy");
  l.push("police and crime");
  })(scoop.meta.gaw.keywords);

  scoop.meta.keywords = scoop.meta.gaw.keywords.slice();

  (function(l) {
  l.push("new zealand police");
  l.push("regional");
  l.push("scoop");
  })(scoop.meta.keywords);

  


  if(typeof window['ga'] == 'undefined') {
    window.ga = function() {
      if(typeof window.ga['q'] == 'undefined') {
        window.ga.q = [];
      }
      window.ga.q.push(arguments);
    };
  }

  scoop.hohonu = {};
  scoop.hohonu.ga = {};
  scoop.hohonu.ga.trackers_ref = [
    {'code' : 'UA-4736591-1',  'tid' : 'GT1'},
    {'code' : 'UA-5942402-1',  'tid' : 'GT2'},
    {'code' : 'UA-4736591-25', 'tid' : 'GT3'},
    {'code' : 'UA-4736591-26', 'tid' : 'GT4'}
  ];
  scoop.hohonu.ga.recipies = [];

  scoop.hohonu.ga.addRecipie = function(recipie) {
    var gai = scoop.hohonu.ga;
    gai.recipies.push(recipie);
    setTimeout(function() {
      var x;
      for(x = 0; x < gai.trackers_ref.length; x += 1) {
        recipie(gai.trackers_ref[x]);
      }      
    }, 1);
  };  

  (function(gai) {
    var x;
    for(x = 0; x < gai.trackers_ref.length; x += 1) {
      ga('create', gai.trackers_ref[x].code, 'auto', gai.trackers_ref[x].tid);
    }
  })(scoop.hohonu.ga);

  scoop.hohonu.ga.addRecipie(function(tracker_ref) {
    ga(tracker_ref.tid + '.send', 'pageview');
  });
		   
  function GA_googleFillSlot() {} // NOOP
</script>

<script type="text/javascript" src="/styles/scoop-modern-1.js" async="async"></script>

<meta property="fb:admins" content="100007318459475" />
<meta property="og:image" content="http://img.scoop.co.nz/stories/images/1908/scoop_image.jpg" />

<script type="text/javascript" language="javascript" async="async" src="https://kara.scoop.co.nz/www-scoop-swbanner.js"></script>

<style>
#article-topper-box {background: #ebebeb; float:left; padding: 24px 80px 24px 80px; margin: 0 -80px;}
@media screen and (max-width: 768px) {#article-topper-box {margin: 0 -32px; padding: 24px 32px 24px 32px;} }
@media screen and (max-width: 480px) { #article-topper-box {margin: 0 -8px; padding: 24px 8px 24px 8px;} }
#article-topper-box #top-stories {margin: 0 -80px;}
@media screen and (max-width: 768px) {#article-topper-box #top-stories {margin: 0 -32px; } }
@media screen and (max-width: 480px) {#article-topper-box #top-stories {margin: 0 -8px;} }
</style>


<style>
figure.image {  display: table;  clear: both;  text-align: center;  margin: 1em auto;}
figure.image>img {  display: block;  margin: 0 auto;  max-width: 100%;  max-height: 400px;  min-width: 50px;}
figure.image>figcaption {  display: table-caption;  caption-side: bottom;  word-break: break-word;  color: hsl(0, 0%, 20%);  background-color: hsl(0, 0%, 97%);  padding: .6em;  font-size: .75em;  outline-offset: -1px;}
#article table {
    margin: 0 auto;
    border-collapse: collapse;
    border: 1px solid #ccc;}
#article table td {
    border: 1px solid #ccc;
    padding: 8px;
    text-align: left;}
#article table th {
    border: 1px solid #ccc;
    padding: 8px;
    text-align: left;}
blockquote {
    border-bottom: 4px solid #f55a3f;
    border-radius: 8px;
    color: black;
    padding: 8px 16px 0px 16px;
    background-color: #f55a3f1f;
    box-shadow: 0px 1px 3px 0px rgba(0, 0, 0, 0.2), 0px 1px 1px 0px rgba(0, 0, 0, 0.14), 0px 2px 1px -1px rgba(0, 0, 0, 0.12);}
    #article iframe {
	max-width:95%;
	width: 100%    }
</style>

<!-- DFP /1688062/Scoop_Header -->


<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/1688062/Scoop_Big-Banner', [[760, 120], [970, 160], [970, 250]], 'div-gpt-ad-1493962836337-0').addService(googletag.pubads());
    googletag.defineSlot('/1688062/Scoop_Premium-Rectangle', [[300, 250], [300, 300], [300, 600]], 'div-gpt-ad-1493962836337-1').addService(googletag.pubads());
    googletag.defineSlot('/1688062/Scoop_Rectangle', [[300, 250], [300, 300], [300, 600]], 'div-gpt-ad-1493962836337-2').addService(googletag.pubads());
    googletag.defineSlot('/1688062/Scoop_Rectangle-South', [[300, 250], [300, 300], [300, 600]], 'div-gpt-ad-1493962836337-3').addService(googletag.pubads());
    googletag.defineSlot('/1688062/Scoop_Super-Rectangle', [[300, 250], [300, 300], [460, 400]], 'div-gpt-ad-1493962836337-4').addService(googletag.pubads());
    googletag.defineOutOfPageSlot('/1688062/Scoop_Video', 'div-gpt-ad-1493962836337-5').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs(true);
     (function(pa) {
        pa.setTargeting('Byline', scoop.meta.gaw.bylines)
        pa.setTargeting('Site', scoop.meta.gaw.sites)
        pa.setTargeting('Keyword', scoop.meta.gaw.keywords)
        pa.setTargeting('Section', scoop.meta.gaw.sections);
    })(googletag.pubads());
    googletag.enableServices();
  });
</script>
<!-- /DFP -->
<!-- PP Banner -->
<script>
(function(d) {
  var el, fjs = d.getElementsByTagName('script')[0];
	el = d.createElement('script');
	el.id = "js-pp-banner";
	el.src = "//dashboard.presspatron.com/dev/banner?b=Y8ic5UC4MY2Q5s698Re1YRwA";
	fjs.parentNode.insertBefore(el, fjs);
}(document));
</script>
<!-- /PP Banner -->



</head>
<body>
<div id="page-wrapper">


<!-- spider trap -->
<a href="/robots/bad-robot.html"><img height="1" width="1" align="right" border="0" src="//img.scoop.co.nz/images/pixel.gif?bad-robot"></a>
<!-- end spider trap -->



<div id="header-purotu">
  <div id="header-purotu-strip">
    <style>
@media screen and (max-width: 970px) {
#top-dfp {display: none;}
}
#top-dfp {text-align: center;}
</style>
<div id="top-dfp"><!-- /1688062/Scoop_Big-Banner -->
<div id='div-gpt-ad-1493962836337-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1493962836337-0'); });
</script>
</div>
</div>

  </div>
  <div id="pp-banner"></div>
  <div id="header-purotu-thick">
    <i class="material-icons" id="header-purotu-menu-button">&#xE5D2;</i>
    <div id="header-purotu-logo">
      <a href="/?from=top-banner-purotu-1">
	<img alt="Scoop" src="/images/Scoop_Independent_News_BWLogo.svg.png" title="Go to the home page" class="for-full">
	<img alt="Scoop" src="/images/Scoop_Independent_News_White.png" title="Go to the home page" class="for-skinny">
      </a>
    </div>
    <div id="header-purotu-title">Regional</div>
    <div id="header-purotu-tools">
      <div id="header-purotu-shortcuts">
	
<a id="about-us-head" href="https://www.scoop.co.nz/about/contact.html"><i class="material-icons">&#xE0BE;</i> <span>Contact</span></a>
<a id="subscribe-head" href="https://www.scoop.co.nz/about/about.html"><i class="material-icons">&#xE146;</i> <span>About</span></a>
<a id="login-head" href="https://pro.scoop.co.nz/?from=scoop"><i class="material-icons">&#xE8F9;</i> <span>ScoopPro</span></a>

      </div>
      <div id="header-purotu-search">
    <form method="get" action="https://search.scoop.co.nz/search">
    <input class="scoop-words" placeholder="Search Scoop" type="text" name="q" maxlength="50" /><button type="submit" name="submit"><i class="material-icons">&#xE8B6;</i>
</button>
</form>

</div>
    </div>
  </div>

  <div id="header-purotu-network">
    <ul>
      <li><a href="https://www.scoop.co.nz">Scoop</a></li>        
      <li><a href="http://werewolf.co.nz">Werewolf</a></li>        
      <li><a href="http://wellington.scoop.co.nz">Wellington</a></li>
      <li><a href="https://thedig.nz">The Dig</a></li>
      <li><a href="http://business.scoop.co.nz">Business Scoop</a></li>
      <li><a href="http://pacific.scoop.co.nz">Pacific</a></li>        
      <li><a href="http://community.scoop.co.nz">Community</a></li> 
      <li><a href="http://books.scoop.co.nz">Review of Books</a></li> 
      <li><a href="https://info.scoop.co.nz">InfoPages</a></li>  
    </ul>
  </div>
  
  <div id="header-purotu-wires">
    
<ul>
    <li><a href="https://www.scoop.co.nz/">Front Page</a></li>
    <li><a href="https://www.scoop.co.nz/news/scoops.html">Scoops</a></li>
    <li><a href="https://www.scoop.co.nz/news/parliament.html">Parliament</a></li>
    <li><a href="https://www.scoop.co.nz/news/politics.html">Politics</a></li>
    <li><a href="https://www.scoop.co.nz/news/regional.html">Regional</a></li>
    <li><a href="https://www.scoop.co.nz/news/business.html">Business</a></li>
    <li><a href="https://www.scoop.co.nz/news/sci-tech.html">Sci-Tech</a></li>
    <li><a href="https://www.scoop.co.nz/news/world.html">World</a></li>
    <li><a href="https://www.scoop.co.nz/news/culture.html">Culture</a></li>
    <li><a href="https://www.scoop.co.nz/news/education.html">Education</a></li>
    <li><a href="https://www.scoop.co.nz/news/health.html">Health</a></li>
</ul>

  </div>

  <div id="header-purotu-menu">
    <i class="material-icons" id="header-purotu-menu-button-2">&#xE5CD;</i>

    <div id="header-purotu-menu-tools">
      <div id="header-purotu-menu-search">
    <form method="get" action="https://search.scoop.co.nz/search">
    <input class="scoop-words" placeholder="Search Scoop" type="text" name="q" maxlength="50" /><button type="submit" name="submit"><i class="material-icons">&#xE8B6;</i>
</button>
</form>

</div>
      <div id="header-purotu-menu-shortcuts">
	
<a id="about-us-head" href="https://www.scoop.co.nz/about/contact.html"><i class="material-icons">&#xE0BE;</i> <span>Contact</span></a>
<a id="subscribe-head" href="https://www.scoop.co.nz/about/about.html"><i class="material-icons">&#xE146;</i> <span>About</span></a>
<a id="login-head" href="https://pro.scoop.co.nz/?from=scoop"><i class="material-icons">&#xE8F9;</i> <span>ScoopPro</span></a>

      </div>
    </div>

    <div class="header-purotu-menu-header">Scoop</div>
    
<ul>
    <li><a href="https://www.scoop.co.nz/">Front Page</a></li>
    <li><a href="https://www.scoop.co.nz/news/scoops.html">Scoops</a></li>
    <li><a href="https://www.scoop.co.nz/news/parliament.html">Parliament</a></li>
    <li><a href="https://www.scoop.co.nz/news/politics.html">Politics</a></li>
    <li><a href="https://www.scoop.co.nz/news/regional.html">Regional</a></li>
    <li><a href="https://www.scoop.co.nz/news/business.html">Business</a></li>
    <li><a href="https://www.scoop.co.nz/news/sci-tech.html">Sci-Tech</a></li>
    <li><a href="https://www.scoop.co.nz/news/world.html">World</a></li>
    <li><a href="https://www.scoop.co.nz/news/culture.html">Culture</a></li>
    <li><a href="https://www.scoop.co.nz/news/education.html">Education</a></li>
    <li><a href="https://www.scoop.co.nz/news/health.html">Health</a></li>
</ul>

    <div class="header-purotu-menu-header">Network</div>
    <ul>
      <li><a href="https://www.scoop.co.nz">Scoop</a></li>        
      <li><a href="http://werewolf.co.nz">Werewolf</a></li>        
      <li><a href="http://wellington.scoop.co.nz">Wellington Scoop</a></li>
      <li><a href="https://thedig.nz">The Dig</a></li>
      <li><a href="http://business.scoop.co.nz">Business Scoop</a></li>        
      <li><a href="http://pacific.scoop.co.nz">Pacific</a></li>
      <li><a href="http://community.scoop.co.nz">Community</a></li> 
      <li><a href="http://books.scoop.co.nz">Review of Books</a></li> 
      <li><a href="https://info.scoop.co.nz">InfoPages</a></li>  
    </ul>
  </div>

</div>


<div id="outer-wrapper">





<div class="article-subheadings">
  <p>
<a href="http://www.scoop.co.nz/archive/index.html?t=Local%20Government" style="white-space: nowrap">Local Govt</a> | <a href="http://www.scoop.co.nz/multimedia/television/national.html" style="white-space: nowrap">National News Video</a> | <a href="http://www.scoop.co.nz/news/parliament.html" style="white-space: nowrap">Parliament Headlines</a> | <a href="http://www.scoop.co.nz/news/politics.html" style="white-space: nowrap">Politics Headlines</a> | <a href="http://<% search.scoop.co.nz %>/" style="white-space: nowrap">Search</a></p>
</div>

<div id="article-head-spacer">&nbsp;</div>

<!-- LEADER -->
  <div class="container">
     <div class="doubleleft-col">
       <div width="665" height="40">
<!-- Scoop Media Cartel DFP Tag -->
<script type='text/javascript'>
GA_googleFillSlot("Scoop_Top_Strip");
</script>
</div>



       


<div id="bread-crumb">
<a href="http://www.scoop.co.nz/">Scoop</a> <i class="material-icons bread-crumb-sep">&#xE315;</i> <a href="http://www.scoop.co.nz/news/regional.html">Regional</a> 
    <div id="article-tools">




        <a rel="nofollow" title="Find related articles" href="http://search.scoop.co.nz/search?q=related:AK2102/S00025"><i class="material-icons">&#xe8fa;</i></a>

        <a rel="nofollow" title="Mail this story" href="/share/email.html?path=AK2102/S00025/update-on-crash-in-moerewa.htm"><i class="material-icons">&#xe0be;</i></a>
        <a rel="nofollow" title="Printer friendly version" href="http://www.scoop.co.nz/stories/print.html?path=AK2102/S00025/update-on-crash-in-moerewa.htm"><i class="material-icons">&#xe8ad;</i></a>

<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.scoop.co.nz%2Fstories%2FAK2102%2FS00025%2Fupdate-on-crash-in-moerewa.htm&amp;text=Update%20On%20Crash%20In%20Moerewa" class="social-media-toolkit-button" id="social-media-toolkit-twitter-button"><img src="/images/Icons_Twitter.svg" alt=""></a>
<a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.scoop.co.nz%2Fstories%2FAK2102%2FS00025%2Fupdate-on-crash-in-moerewa.htm&amp;mini=true&amp;source=http://www.scoop.co.nz&amp;title=Update%20On%20Crash%20In%20Moerewa" class="social-media-toolkit-button" id="social-media-toolkit-linkedin-button"><img src="/images/Icons_LinkedIn.svg" alt=""></a>
<a href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.scoop.co.nz%2Fstories%2FAK2102%2FS00025%2Fupdate-on-crash-in-moerewa.htm" class="social-media-toolkit-button"><img src="/images/Icons_Facebook.svg" alt="" id="social-media-toolkit-facebook-button"></a>

<script type="text/javascript">
  if(scoop && scoop.hohonu && scoop.hohonu.ga) {
    var x;
    var networks = ['twitter', 'facebook', 'linkedin'];
    for(x = 0; x < networks.length; x += 1) {
      (function(network) {
        scoop.hohonu.ga.addRecipie(function(tracker_ref) {
          var button = document.getElementById('social-media-toolkit-' + network + '-button');
	  if((typeof button.addEventListener) == 'undefined') {
	    return;
	  }
          button.addEventListener('click', function() {
            ga(tracker_ref.tid + '.send', 'social', network, 'Share Button Click', window.location.href);
	    return true;
	  });
        });
      })(networks[x]);
    }
  }
</script>

    </div>
</div>




       <div id="article">
         <div class="story-top">
           <h1>Update On Crash In Moerewa</h1>

           <span class="byline"><b>Tuesday,  2 February 2021,  7:25 am</b><br />
             <b>Press Release: <a href="https://info.scoop.co.nz/New_Zealand_Police">New Zealand Police</a></b></span>

         </div>


	 <p>
         <h3>Police spokesperson:</h3><p>Police can confirm that two
people have died following a crash on State Highway 1 in
Moerewa yesterday evening (1 February 2021).</p><p>The
crash, which occurred at around 9.45pm, involved three
vehicles.</p><p>Two occupants of the same vehicle have
tragically passed away at the scene.</p><p>Three others were
moderately injured.</p><p>The Serious Crash Unit is
investigating.</p><p>Police will not be in a position to
release the names of the deceased until all next-of-kin have
been informed.</p><p>Our deepest thoughts and sympathies are
with them and their Whānau at this extremely difficult
time.</p>
<div class="article-left-box-wrapper"><div class="article-left-box">
        




<div class="headline-right"><!-- /1688062/Scoop_Super-Rectangle -->
<div id='div-gpt-ad-1493962836337-4'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1493962836337-4'); });
</script>
</div>

</div>

</div></div>

<p>
<a href="http://www.scoop.co.nz/about/terms.html" target="_blank"><span>&#169; Scoop Media</span></a>
         <br>
<div id="byline-block">
<style>a.supporter:hover {background:#EC4438!important;} 
@media screen and (max-width: 480px) { #byline-block div.byline-block {padding-right:16px;}}</style>
<div class="byline-block byline-block-light" style="background-color:#ebebeb; font-size:16px; line-height:22px; font-weight:normal; border: 1px solid #f55a3f; width: inherit;">
<h4>Join the Scoop Citizen Community</h4>20 years of independent publishing is a milestone, but your support is essential to keep Scoop thriving.  We are building on our offering with thedig.nz our new In-depth Engaged Journalism platform.  Now, more than ever sustainable financial support of the Scoop Foundation for Public Interest Journalism will help to keep these vital and participatory media services running. 
<br>Find out more and join us:
<br><br>
<a class="supporter" href="https://foundation.scoop.co.nz/citizen/?from=SF4" target="_blank" style="background: #f55a3f; color: #ffffff!important; border-radius: 2px; padding: 5px 12px 6px 12px;">Become a member</a>   
<a style="color:#1e1e1e;" href="https://foundation.scoop.co.nz/citizen/?from=SFmore" target="_blank"><u>Find out more</u></a>
</div>
</div>


<div id="byline-block"><div class="byline-block byline-block-light">Find more from <a href="https://info.scoop.co.nz/New_Zealand_Police">New Zealand Police</a> on InfoPages.</div></div>
         <div class="cleaner">&nbsp;</div>

       </div><!-- /article -->
  
       <div class="cleaner">&nbsp;</div>

       <div>&nbsp;</div>

       

       <div id="article-base-links">
          
        <a href="http://www.scoop.co.nz/news/parliament.html">Parliament Headlines</a> | <a href="http://www.scoop.co.nz/news/politics.html">Politics Headlines</a> | <a href="http://www.scoop.co.nz/news/regional.html">Regional Headlines</a>

       </div>

       
        <div class="section-heading">
    <h2><a href="http://www.scoop.co.nz/sections/nzpolitics.html">NEW ZEALAND POLITICS</a></h2>
<p>
</p>
</div>


       <div width="665" height="40">
<!-- Scoop Media Cartel DFP Tag -->
<script type='text/javascript'>
GA_googleFillSlot("Scoop_Top_Strip");
</script>
</div>



       <br />

       
<div id="leader" class="" style="background-image: url(/images/teal-left.gif); background-color: #E1F1EF">
    
    <a href="https://www.scoop.co.nz/stories/HL2102/S00002/on-the-climate-change-commissions-slow-motion-response.htm"><h1> <img src="https://img.scoop.co.nz/stories/images/2102/5fb24d66da84518ccca9.jpeg" width="300" height="169"><i>Gordon Campbell:</i> On The Climate Change Commission’s Slow Motion Response</h1></a><p>Good grief. An eleven to fifteen year window of adjustment to the threat from climate change is still being decried as “too ambitious” by the usual suspects: ie the farming, transport and fossil fuel sectors responsible for the vast bulk of our climate change emissions. No surprises about that. Yet while dragging their feet and decrying the enforcement role of “Wellington bureaucrats” those key sectors will still have their hands out for the kind of government incentives that - for example – Transport Minister Michael Wood is due to unveil shortly... <a href="https://www.scoop.co.nz/stories/HL2102/S00002/on-the-climate-change-commissions-slow-motion-response.htm">More>></a><p>

    <div id="leader-also-wrapper" style="background-image: url(/images/teal-right.gif)">
        <div class="leader-left">
            <!-- --><br><h4>ALSO:</h4><ul><li>Climate Change Commission - <a href="https://www.scoop.co.nz/stories/PO2101/S00122/climate-change-commission-releases-advice-on-path-to-net-zero.htm">Climate Change Commission Releases Advice On Path To Net Zero</a></li><li>National - <a href="https://www.scoop.co.nz/stories/PA2101/S00096/sensible-policies-needed-to-combat-climate-change.htm">Sensible Policies Needed To Combat Climate Change</a></li><li>Environmental Defence Society - <a href="https://www.scoop.co.nz/stories/PO2101/S00127/excellent-commission-report-shows-net-zero-is-doable-and-affordable.htm">Excellent Commission Report Shows Net Zero Is Doable And Affordable</a></li><li>WWF-NZ - <a href="https://www.scoop.co.nz/stories/PO2101/S00126/wwf-reacts-to-climate-change-commission-report-together-we-can-do-this.htm">WWF Reacts To Climate Change Commission Report: "Together, We Can Do This."</a></li><li>Auckland Business Chamber - <a href="https://www.scoop.co.nz/stories/BU2101/S00198/step-up-or-lose.htm">Step Up Or Lose</a></li></ul>
        </div>
        <div class="leader-also">
            <!-- --><br><!-- --><br><ul><li>ACT - <a href="https://www.scoop.co.nz/stories/PA2101/S00097/government-fails-low-carbon-test.htm">Government Fails Low Carbon Test</a><li>Greenpeace - <a href="https://www.scoop.co.nz/stories/AK2101/S00485/nzs-dirtiest-industry-dairy-gets-the-biggest-free-pass-in-draft-climate-plan.htm">NZ’s Dirtiest Industry - Dairy - Gets The Biggest Free Pass In Draft Climate Plan</a></li><li>Forest And Bird - <a href="https://www.scoop.co.nz/stories/AK2101/S00481/climate-change-commission-offers-ambitious-achievable-plan-for-new-zealand.htm">Climate Change Commission Offers Ambitious, Achievable Plan For New Zealand</a></li><li>PEPANZ - <a href="https://www.scoop.co.nz/stories/PO2102/S00001/importance-of-natural-gas-to-our-transition-highlighted.htm">Importance Of Natural Gas To Our Transition Highlighted</a></li><li>Federated Farmers - <a href="https://www.scoop.co.nz/stories/BU2102/S00002/we-need-to-science-our-way-out-of-this.htm">We Need To Science Our Way Out Of This</a></li><li>Motor Industry Association - <a href="https://www.scoop.co.nz/stories/BU2102/S00003/mia-responds-to-the-climate-change-commissions-suggested-vehicle-policies.htm">MIA Responds To The Climate Change Commission’s Suggested Vehicle Policies</a></li></ul><p> 
        </div>
        <h5>&nbsp;</h5>
        <div class="cleaner"></div>
    </div>
</div>

     </div><!-- /doubleleft-col -->

       
        	<div class="section-wrapper">
    
<div class="cleaner">&nbsp;</div>
<div class="left-col" id="img-float-right">
    <!-- --><p><b><a href="https://www.scoop.co.nz/stories/PA2101/S00094/new-zealand-welcomes-news-of-uk-request-to-join-cptpp.htm"> <img src="https://img.scoop.co.nz/stories/images/2102/423a219fba2d64ef92fb.jpeg" width="125" height="67"><i>Trade:</i> New Zealand Welcomes News Of UK Request To Join CPTPP</a></b><p> Trade and Export Growth Minister, Damien O’Connor, today welcomed the United Kingdom’s intention to submit a formal request to accede to the Comprehensive and Progressive Trans-Pacific Partnership (CPTPP). “The challenges facing the global trade and ... <a href="https://www.scoop.co.nz/stories/PA2101/S00094/new-zealand-welcomes-news-of-uk-request-to-join-cptpp.htm">More>></a><p><h4>ALSO:</h4><ul><li>Business NZ - <a href="https://www.scoop.co.nz/stories/BU2101/S00197/uks-cptpp-inclusion-would-be-a-win-for-exporters.htm">UK’s CPTPP Inclusion Would Be A Win For Exporters</a></li></ul><p><b><a href="https://www.scoop.co.nz/stories/GE2101/S00063/2-border-related-covid-19-cases-confirmed.htm"> <img src="https://img.scoop.co.nz/stories/images/2101/92255245d9ffda21aa1a.jpeg" width="125" height="78"><i>COVID-19:</i> 2 Border-Related Cases Confirmed</a></b><p> Two people who completed their managed isolation in the same facility and at the same time as the Northland case are now being treated as confirmed COVID-19 infections. “While we still can’t categorically rule these out as historical infections, ... <a href="https://www.scoop.co.nz/stories/GE2101/S00063/2-border-related-covid-19-cases-confirmed.htm">More>></a><p><h4>ALSO:</h4><ul><li>Office of the Mayor of Auckland - <a href="https://www.scoop.co.nz/stories/AK2101/S00411/scanning-essential-to-containing-covid.htm">Scanning Essential To Containing COVID</a></li><li>RNZ - <a href="https://www.scoop.co.nz/stories/HL2101/S00088/two-new-auckland-cases-test-positive-for-covid-19-south-african-variant.htm">Two new Auckland cases test positive for Covid-19 South African variant</a></li></ul><p><b><a href="https://www.scoop.co.nz/stories/PA2101/S00085/government-moves-on-climate-promises.htm"> <img src="https://img.scoop.co.nz/stories/images/2101/1ae90cb0ff2bf0362c43.jpeg" width="125" height="78"><i>New Zealand Government:</i> Moves On Climate Promises</a></b><p>The Government is delivering on its first tranche of election promises to take action on climate change with a raft of measures that will help meet New Zealand’s 2050 carbon neutral target, create new jobs and boost innovation. <a href="https://www.scoop.co.nz/stories/PA2101/S00085/government-moves-on-climate-promises.htm">More>></a><p><h4>ALSO:</h4><ul><li>Motor Industry Association - <a href="https://www.scoop.co.nz/stories/PO2101/S00100/mia-has-concerns-at-the-speed-of-co2-targets-for-vehicles-entering-nz.htm">MIA Has Concerns At The Speed Of CO2 Targets For Vehicles Entering NZ</a></li><li>Greens - <a href="https://www.scoop.co.nz/stories/PA2101/S00086/green-party-delivers-on-reducing-transport-emissions.htm">Green Party Delivers On Reducing Transport Emissions</a></li><li>Drive Electric - <a href="https://www.scoop.co.nz/stories/PO2101/S00101/clean-car-import-standard-the-first-step-towards-a-planned-ev-transition.htm">Clean Car Import Standard, The First Step Towards A Planned EV Transition</a></li></ul><p><b><a href="https://www.scoop.co.nz/stories/PA2101/S00071/leader-of-the-oppositions-state-of-the-nation-speech.htm"><img src="https://img.scoop.co.nz/stories/images/2101/af8f674d994bff2602cc.jpeg" width="94" height="125"><i>National:</i> Leader Of The Opposition’s State Of The Nation Speech</a></b><p> Kia ora and thank you for that welcome. It is a pleasure to be here. Thank you to the Rotary Club of Auckland and the EMA for hosting me at this first event in your centenary year. National and Rotary share many common principles, including community ... <a href="https://www.scoop.co.nz/stories/PA2101/S00071/leader-of-the-oppositions-state-of-the-nation-speech.htm">More>></a><p><h4>ALSO:</h4><ul><li>National - <a href="https://www.scoop.co.nz/stories/PA2101/S00069/collins-outlines-priorities-for-a-better-new-zealand.htm">Collins Outlines Priorities For A Better New Zealand</a></li></ul><p>
</div>

<div class="centre-col" id="img-float-right">
    
    <!-- --> <p><b><a href="https://www.scoop.co.nz/stories/HL2101/S00085/on-the-risk-of-being-short-changed-by-pfizer.htm"><br><img src="https://img.scoop.co.nz/stories/images/2101/45c9057e0ea65c070e09.jpeg" width="125" height="66"><i>Gordon Campbell:</i> On The Risk Of Being Short Changed By Pfizer</a></b><p>Who knew that the delivery of the Covid vaccines was going to be such a headache?  All the predictions had been around the likely distribution problems. Would there  be enough trained vaccinators around the country, a sufficient number of medical ... <a href="https://www.scoop.co.nz/stories/HL2101/S00085/on-the-risk-of-being-short-changed-by-pfizer.htm">More>></a><p><h4>ALSO:</h4><ul><li>Gordon Campbell - <a href="https://www.scoop.co.nz/stories/HL2101/S00081/on-northlands-covid-case-and-bidens-battle-lines.htm">On Northlandâ€™s Covid Case, And Bidenâ€™s Battle Lines</a></li><li>Ministry of Health - <a href="https://www.scoop.co.nz/stories/GE2101/S00044/probable-case-of-covid-19-in-a-returnee.htm">Probable Case Of COVID-19 In A Returnee</a></li><li>National - <a href="https://www.scoop.co.nz/stories/PA2101/S00064/government-needs-to-urgently-tighten-up-miq.htm">Government Needs To Urgently Tighten Up MIQ</a></li><li>Common Dreams - <a href="https://www.scoop.co.nz/stories/HL2101/S00068/clean-house-of-every-last-trumpist-biden-urged-to-keep-firing-spree-going-by-sacking-social-security-holdovers.htm">'Clean House Of Every Last Trumpist': Biden Urged To Keep Firing Spree Going By Sacking Social Security Holdovers</a></li><li>Reese Erlich - <a href="https://www.scoop.co.nz/stories/HL2101/S00069/foreign-correspondent-battle-lines-drawn-on-ending-yemen-war.htm">Foreign Correspondent: Battle Lines Drawn On Ending Yemen War</a></li></ul><p><b><a href="https://www.scoop.co.nz/stories/PA2101/S00074/new-zealand-and-china-sign-fta-upgrade.htm"> <img src="https://img.scoop.co.nz/stories/images/2101/a9177b49f6ce7c0e5a2e.jpeg" width="125" height="49"><i>Government:</i> New Zealand And China Sign FTA Upgrade</a></b><p> Trade Ministers for New Zealand and China today signed an upgrade to the free trade agreement between the two countries. “This modernises our free trade agreement and ensures it will remain fit for purpose for another decade,” Minister for Trade ... <a href="https://www.scoop.co.nz/stories/PA2101/S00074/new-zealand-and-china-sign-fta-upgrade.htm">More>></a><p><b><a href="https://www.scoop.co.nz/stories/PO2101/S00086/wealth-of-new-zealands-richest-persons-soars-by-34bn-since-beginning-of-pandemic.htm"> <img src="https://img.scoop.co.nz/stories/images/2101/17cf63e785257f297fa0.jpeg" width="125" height="125"><i>Oxfam NZ:</i> Wealth Of New Zealand’s Richest Person’s Soars By $3.4bn Since Beginning Of Pandemic</a></b><p> New Zealand’s richest citizen, Graeme Hart, has seen his fortune increase by NZ$3,494,333,333 since March 2020 – a sum equivalent to over half a million New Zealanders receiving a cheque for NZ$6,849 each, reveals a new analysis from Oxfam today. The New Zealand ... <a href="https://www.scoop.co.nz/stories/PO2101/S00086/wealth-of-new-zealands-richest-persons-soars-by-34bn-since-beginning-of-pandemic.htm">More>></a><p><h4>ALSO:</h4><ul><li>Oxfam - <a href="https://www.scoop.co.nz/stories/WO2101/S00214/mega-rich-recoup-covid-losses-in-record-time-yet-billions-will-live-in-poverty-for-at-least-a-decade.htm">Mega-rich Recoup COVID-losses In Record-time Yet Billions Will Live In Poverty For At Least A Decade</a></li></ul><p><b><a href="https://www.scoop.co.nz/stories/PA2101/S00047/new-public-housing-plan-announced.htm"> <img src="https://img.scoop.co.nz/stories/images/2101/85355d6d551bccd89b45.jpeg" width="125" height="78"><i>Government:</i> New Public Housing Plan Announced</a></b><p> RT HON JACINDA ARDERN HON DR MEGAN WOODS The Government has released its Public Housing Plan 2021-2024 which outlines the intention of where 8,000 additional public and transitional housing places announced in Budget 2020, will go. “The Government ... <a href="https://www.scoop.co.nz/stories/PA2101/S00047/new-public-housing-plan-announced.htm">More>></a><br>
</div>




	</div>
    <div class="cleaner"></div>


    </div><!-- /container -->

    <div class="right-col">
      
        




<div class="headline-right"><a href="https://pro.scoop.co.nz/?source=SPW"><div id="get-more">
<i class="material-icons" style="color:#30A7BF;">work</i>
<span>Join ScoopPro</span>
</div></a>
</div>
<div class="spacer-b">&nbsp;</div>
<div class="headline-right"><a href="/about/submit.html?source=RHS"><div id="get-more">
	<i class="material-icons"></i>
	<span>Submit News / Press Releases</span>
</div></a>
</div>
<div class="spacer-b">&nbsp;</div>
<div class="headline-right"><a href="
https://foundation.scoop.co.nz/citizen/?source=SPW"><div id="get-more">
<i class="material-icons" style="color:#ec4438;">person_add</i>
<span>Join ScoopCitizen</span>
</div></a>

<!-- <a href="https://twitter.com/scoopnz"><div id="get-more"><img src="/images/Icons_Twitter.svg"><span>Follow Scoop on Twitter</span>
</div></a> -->

</div>
<div class="spacer-b">&nbsp;</div>
<div class="headline-right"><style>body {overflow: unset !important;}</style>
<!-- /1688062/Scoop_Premium-Rectangle -->
<div id='div-gpt-ad-1493962836337-1'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1493962836337-1').addService(googletag.pubads()).setCollapseEmptyDiv(true); });
</script>
</div>

</div>
<div class="spacer-b">&nbsp;</div>
<div class="headline-right"></div>
<div class="spacer-b">&nbsp;</div>
<div class="headline-right"></div>
<div class="spacer-b">&nbsp;</div>

        











































<script type="text/javascript">
    var _open_T6018644DF27C0 = 2;
    var _anchor_T6018644DF27C0 = ['#tab_T6018644DF27C0_parliament','#tab_T6018644DF27C0_politics','#tab_T6018644DF27C0_regional'];
    var _colours_T6018644DF27C0 = ['#dee3e8','#dee3e8','#dee3e8'];
</script>

<div class="right-tabs">
    <div class="headline-double"><h4>LATEST HEADLINES</h4></div>
    <div class="tabcontainer">
        <ul id="T6018644DF27C0">
            <li class="tfirst"  style=" background: #dee3e8 url(/images/triple-left-off-mid-off.gif) no-repeat left top"  >PARLIAMENT</li>
            <li class="tmid"  style=" background: #dee3e8 url(/images/triple-mid-off-right-on.gif) no-repeat left top"  >POLITICS</li>
            <li class="tlast"  style=" background: #dee3e8 url(/images/triple-right-on.gif) no-repeat right top"  >REGIONAL</li>
        </ul>
    </div>
    <div id="cpT6018644DF27C0">
        <div class="tab-content-triple tab-bg1" id="tab_T6018644DF27C0_parliament" style="display: none;" >
    
<ul>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/PA2102/S00007/a-win-for-maori-wards-across-aotearoa-new-zealand.htm">A Win For M&#x101;ori Wards Across Aotearoa New Zealand</a>
    01/02/21
    | <a href="https://info.scoop.co.nz/Green_Party" class="tab-list-byline">Green Party</a>
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/PA2102/S00006/labours-maori-ward-plan-deeply-divisive.htm">Labour&#x2019;s M&#x101;ori Ward Plan Deeply Divisive</a>
    01/02/21
    | <a href="https://info.scoop.co.nz/ACT_New_Zealand" class="tab-list-byline">ACT New Zealand</a>
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/PA2102/S00005/te-pati-maori-celebrate-announcement-on-maori-wards.htm">Te P&#x101;ti M&#x101;ori Celebrate Announcement On M&#x101;ori Wards</a>
    01/02/21
    | <a href="https://info.scoop.co.nz/The_Maori_Party" class="tab-list-byline">The Maori Party</a>
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/PA2102/S00004/nationwide-community-events-for-waitangi-day-2021.htm">Nationwide Community Events For Waitangi Day 2021</a>
    01/02/21
    | <a href="https://info.scoop.co.nz/New_Zealand_Government" class="tab-list-byline">New Zealand Government</a>
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/PA2102/S00003/whaling-a-most-unhelpful-analogy.htm">Whaling A Most Unhelpful Analogy</a>
    01/02/21
    | <a href="https://info.scoop.co.nz/ACT_New_Zealand" class="tab-list-byline">ACT New Zealand</a>
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/PA2102/S00002/national-party-to-stand-candidates-in-maori-seats.htm">National Party To Stand Candidates In M&#x101;ori Seats</a>
    01/02/21
    | <a href="https://info.scoop.co.nz/New_Zealand_National_Party" class="tab-list-byline">New Zealand National Party</a>
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/PA2102/S00001/long-held-customary-interests-of-ngati-porou-hapu-recognised.htm">Long-held Customary Interests Of Ng&#x101;ti Porou Hap&#x16B; Recognised </a>
    01/02/21
    | <a href="https://info.scoop.co.nz/New_Zealand_Government" class="tab-list-byline">New Zealand Governm...</a>
    </li>
</ul>


            <span class="tab-more"><a target="_top" href="http://www.scoop.co.nz/news/parliament.html">More</a></span>
            <a target="_top" class="tab-rss" href="http://www.scoop.co.nz/storyindex/index.rss?s.c=PA"><i class="material-icons">&#xE0E5;</i> RSS</a> 
        </div>
        <div class="tab-content-triple tab-bg1" id="tab_T6018644DF27C0_politics" style="display: none;" >
    
<ul>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/PO2102/S00011/consumer-nz-calls-out-unfair-terms-in-retirement-village-contracts.htm">Consumer NZ Calls Out Unfair Terms In Retirement Village Contracts</a>
     7:42 AM
    | <a href="https://info.scoop.co.nz/Consumer_NZ" class="tab-list-byline">Consumer NZ</a>
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/PO2102/S00010/maori-wards-loss-of-accountability-necessitates-recall-option.htm">M&#x101;ori Wards: Loss Of Accountability Necessitates Recall Option</a>
    01/02/21
    | <a href="https://info.scoop.co.nz/New_Zealand_Taxpayers'_Union" class="tab-list-byline">New Zealand Taxpay...</a>
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/PO2102/S00009/lgnz-supports-maori-wards-amendment-bill.htm">LGNZ Supports M&#x101;ori Wards Amendment Bill</a>
    01/02/21
    | <a href="https://info.scoop.co.nz/Local_Government_NZ" class="tab-list-byline">Local Government NZ</a>
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/PO2102/S00008/climate-change-report-prime-minister-must-rule-out-30c-jump-in-petrol-taxes.htm">Climate Change Report: Prime Minister Must Rule Out 30c Jump In Petrol Taxes</a>
    01/02/21
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/PO2102/S00007/climate-change-commission-draft-report.htm">Climate Change Commission Draft Report</a>
    01/02/21
    | <a href="https://info.scoop.co.nz/Electricity_Networks_Association" class="tab-list-byline">Electricity Networks Association</a>
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/PO2102/S00006/new-wetland-educational-resources-released-to-all-schools-to-help-reconnect-tamariki-with-their-local-repo.htm">New Wetland Educational Resources Released To All Schools To Help Reconnect Tama...</a>
    01/02/21
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/PO2102/S00005/fewer-cows-recommendation-absolute-nonsense.htm">Fewer Cows Recommendation Absolute Nonsense</a>
    01/02/21
    | <a href="https://info.scoop.co.nz/FARM" class="tab-list-byline">FARM</a>
    </li>
</ul>


            <span class="tab-more"><a target="_top" href="http://www.scoop.co.nz/news/politics.html">More</a></span>
            <a target="_top" class="tab-rss" href="http://www.scoop.co.nz/storyindex/index.rss?s.c=PO"><i class="material-icons">&#xE0E5;</i> RSS</a> 
        </div>
        <div class="tab-content-triple tab-bg1" id="tab_T6018644DF27C0_regional"  >
    
<ul>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/AK2102/S00029/house-fire-in-pokeno-prompts-warning-that-fire-gets-real-fast.htm">House Fire In Pokeno Prompts Warning That Fire Gets Real, Fast</a>
     8:55 AM
    | <a href="https://info.scoop.co.nz/Fire_and_Emergency_NZ" class="tab-list-byline">Fire and Emergency...</a>
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/AK2102/S00028/water-supply-update-for-2-february.htm">Water Supply Update For 2 February.</a>
     8:50 AM
    | <a href="https://info.scoop.co.nz/Watercare" class="tab-list-byline">Watercare</a>
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/AK2102/S00027/council-adopts-transparent-and-robust-financial-approach-for-rebuild-of-naenae-pool.htm">Council Adopts Transparent And Robust Financial Approach For Rebuild Of Naenae P...</a>
     7:57 AM
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/AK2102/S00026/wetlands-our-climate-change-secret-weapon-world-wetland-day-2021.htm">Wetlands: Our Climate Change Secret Weapon - World Wetland Day 2021</a>
     7:35 AM
    | <a href="https://info.scoop.co.nz/Forest_And_Bird" class="tab-list-byline">Forest And Bi...</a>
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/AK2102/S00025/update-on-crash-in-moerewa.htm">Update On Crash In Moerewa</a>
     7:25 AM
    | <a href="https://info.scoop.co.nz/New_Zealand_Police_" class="tab-list-byline">New Zealand Police </a>
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/AK2102/S00024/name-release-seadown-water-incident.htm">Name Release &#x2013; Seadown Water Incident </a>
     6:38 AM
    | <a href="https://info.scoop.co.nz/New_Zealand_Police_" class="tab-list-byline">New Zealand Police </a>
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/AK2102/S00023/appeal-for-information-following-christchurch-assault.htm">Appeal For Information Following Christchurch Assault</a>
    01/02/21
    | <a href="https://info.scoop.co.nz/New_Zealand_Police_" class="tab-list-byline">New Zealand Police </a>
    </li>
</ul>


            <span class="tab-more"><a target="_top" href="http://www.scoop.co.nz/news/regional.html">More</a></span>
            <a target="_top" class="tab-rss" href="http://www.scoop.co.nz/storyindex/index.rss?s.c=AK"><i class="material-icons">&#xE0E5;</i> RSS</a> 
        </div>
    </div>
</div><!-- /right-tabs -->


<div class="spacer-b">&nbsp;</div>
<div class="headline-right"><!-- /1688062/Scoop_Rectangle -->
<div id='div-gpt-ad-1493962836337-2'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1493962836337-2'); });
</script>
</div>
<div id=vid-div>
<!-- /1688062/Scoop_Video -->
<div id='div-gpt-ad-1493962836337-5'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1493962836337-5'); });
  </script>
</div>

<div id="scroll-outstream"></div>
<script type="text/javascript">
 (function() {
   function loadIt() {
     console.log("DOM fully loaded and parsed");

     // Enter OutStream configuration options HERE //
     var configParams = {
       "width": 300,
       "height": 194,
       "k_pos": "after",
       "k_placement": "a/middle",
       "k_align": "center",
       "k_adImp": "%%VIEW_URL_UNESC%%",
       "k_adClick": "%%CLICK_URL_UNESC%%",
       "k_multiFormat": 0
     };

     // End OutStream configuration options //

     var doc = top.window.document;

     var as = doc.createElement('script'),
       aT = '//video-ads-apex.rubiconproject.com/apex/18118/197056/961628/203/apex.js?r=' + Math.random() * 10000000000000000;

     as.type = 'text/javascript';
     as.src = aT;
     as.async = true;

     if (as.textContent) {
       as.textContent = JSON.stringify(configParams);
     } else {
       as.innerText = JSON.stringify(configParams);
     }
     doc.body.appendChild(as);

   }


   if (document.readyState === "complete" || (document.readyState !== "loading" && !document.documentElement.doScroll)) {
     loadIt();
   } else {
     document.addEventListener("DOMContentLoaded", loadIt);
   }

 }());
</script>

</div>
</div>
<div class="spacer-b">&nbsp;</div>
<div class="headline-right"><!-- Politics InfoPages  -->
<style> img.featured-logo {max-width: 81px;} </style>

<div id="toolbox">

<h4>InfoPages News Channels</h4>

<a href="http://info.scoop.co.nz/E_tu" title="E tū"><img class="featured-logo" src="//img.scoop.co.nz/stories/images/1510/5908516.png" alt="E tū Union"></a>

<a href="http://info.scoop.co.nz/HiveMind" title="HiveMind"><img class="featured-logo" src="//img.scoop.co.nz/stories/images/1611/scoop_hivemind.gif" alt="HiveMind"></a>

<a href="http://info.scoop.co.nz/RNZ" title="RNZ"><img class="featured-logo" src="//img.scoop.co.nz/stories/images/1801/9b877a3b1727adc1b261.jpeg" alt="RNZ"></a>

<a href="http://info.scoop.co.nz/Environmental_Defence_Society" title="EDS"><img class="featured-logo" src="//img.scoop.co.nz/stories/images/1509/eds_logo_portrait.jpg" alt="EDS"></a>

<a href="http://info.scoop.co.nz/Community_Housing_Aotearoa" title="Community Housing Aotearoa"><img class="featured-logo" src="//img.scoop.co.nz/stories/images/1911/cha_small.jpg" alt="Community Housing Aotearoa"></a>
<br>



</div>
<div style="clear:left;"></div>
</div>
<div class="spacer-b">&nbsp;</div>

        











































<script type="text/javascript">
    var _open_T60186412EAE1 = 0;
    var _anchor_T60186412EAE1 = ['#tab_T60186412EAE1__span_class_scoop_wellington_scoop_span_'];
    var _colours_T60186412EAE1 = ['#ffb864'];
</script>

<div class="right-tabs">
    <div class="tabcontainer">
        <ul id="T60186412EAE1">
            <li class="one-tab"  style=" background:  url(/images/one-tab.gif) no-repeat left top"  ><span class="scoop">Wellington Scoop</span></li>
        </ul>
    </div>
    <div id="cpT60186412EAE1">
        <div class="tab-content tab-bg-orange" id="tab_T60186412EAE1__span_class_scoop_wellington_scoop_span_"  >
    <ul>
<li><a  target="_blank" href="http://wellington.scoop.co.nz/?p=134053">Stolen shotgun connected with murder in Karori, say Police</a></li>
<li><a  target="_blank" href="http://wellington.scoop.co.nz/?p=134051">Investigation of racial abuse during cricket in Naenae</a></li>
<li><a  target="_blank" href="http://wellington.scoop.co.nz/?p=134057">Launch of campaign to keep K&#x101;piti Airport open</a></li>
<li><a  target="_blank" href="http://wellington.scoop.co.nz/?p=134056">Whittaker&rsquo;s testing compostable packaging for its Peanut Slabs</a></li>
<li><a  target="_blank" href="http://wellington.scoop.co.nz/?p=134039">Woman injured by hit and run driver in Taita; police seek grey Mitsubishi</a></li>
<li><a  target="_blank" href="http://wellington.scoop.co.nz/?p=134036">Horse injured and killed after feature race at Trentham</a></li>
<li><a  target="_blank" href="http://wellington.scoop.co.nz/?p=134033">Man arrested after running in front of racing horses at Trentham</a></li>
</ul>

            <span class="tab-more"><a target="_top" href="http://wellington.scoop.co.nz/">More</a></span>
            <a target="_top" class="tab-rss" href="http://wellington.scoop.co.nz/?cat=6062&feed=rss2"><i class="material-icons">&#xE0E5;</i> RSS</a> 
            <a target="_top" class="tab-alerts" href="https://newsagent.scoop.co.nz/"><i class="material-icons">&#xE146;</i> News Alerts</a>
        </div>
    </div>
</div><!-- /right-tabs -->


<div class="spacer-b">&nbsp;</div>
<div class="headline-right">
<div class="headline-right">
    <div id="subleader" style="background-image: url(/images/brown-left.gif); background-color: #FDF7EA">
        <div id="subleader-also-wrapper" style="background-image: url(/images/brown-right.gif); background-color: #FDF7EA">
            <div class="subleader-also" id="">
                
                <h4>Politics Section</h4>

<ul style="list-style-type: none;font-size:90%;">

<h4>Political Blogs</h4>

<li><a href="http://www.itsourfuture.org.nz/" target="_blank">It's Our Future | Kiwi Voices on the TPPA</a></li>
<li><a href="http://www.publicaddress.net/" target="_blank">Public Address</a></li>
<li><a href="http://www.kiwiblog.co.nz/" target="_blank">KiwiBlog</a></li>
<li><a href="http://norightturn.blogspot.com/" target="_blank">No Right Turn</a></li>
<li><a href="http://www.pundit.co.nz/" target="_blank">Pundit</a></li>
<li><a href="http://www.thestandard.org.nz/" target="_blank">The Standard</a></li>
<!-- <li><a href="http://fightingtalk.blogspot.com/" target="_blank">Fighting Talk</a></li> -->
</ul>

<ul style="list-style-type: none;font-size:90%;">

<h4>Political Websites</h4>

<!-- <li><a href="http://parliamenttoday.co.nz/" target="_blank">Parliament Today</a></li> -->
<li><a href="http://www.parliament.govt.nz/" target="_blank">NZ Parliament</a></li>
<li><a href="http://www.beehive.govt.nz/" target="_blank">NZ Government</a></li>
<li><a href="http://www.indymedia.org.nz/" target="_blank">Indymedia Aotearoa</a></li>
</ul>

<ul style="list-style-type: none;font-size:90%;">

<h4>Political Parties</h4>

<li><a href="http://www.national.org.nz/" target="_blank">National Party</a></li>
<li><a href="http://www.labour.org.nz/" target="_blank">Labour Party</a></li>
<li><a href="http://www.greens.org.nz/" target="_blank">Green Party</a></li>
<li><a href="http://nzfirst.org.nz/" target="_blank">New Zealand First</a></li>
<li><a href="http://www.act.org.nz/" target="_blank">ACT Party</a></li>
<!-- <li><a href="http://alliance.org.nz/" target="_blank">Alliance</a></li> -->
<li><a href="http://www.alcp.org.nz/" target="_blank">Aotearoa Legalise Cannabis Party</a></li>

<li><a href="http://www.newconservative.org.nz/" target="_blank">New Conservative</a></li>
<li><a href="http://top.org.nz" target="_blank">The Opportunities Party</a></li>
<li><a href="http://outdoorsparty.co.nz" target="_blank">NZ Outdoors Party</a></li>
<li><a href="http://socialcredit.nz/" target="_blank">Social Credit</a></li>
<li><a href="https://www.advancenz.org.nz/" target="_blank">Advance NZ</a></li>
</ul>


            </div>
        <div class="cleaner"></div>
        </div>
    </div>
</div>
</div>


    </div><!-- /right-col -->

    <div class="cleaner">&nbsp;</div>
<!-- /LEADER -->


<!-- end content -->
    <div class="cleaner">&nbsp;</div>
</div><!-- /outer-wrapper -->
<div id="footer">
	<div id="header-wrapper-base">
        <div id="logo-base">
            <a href="https://www.scoop.co.nz">
            <img alt="Scoop - Independent News" src="/images/Scoop_Logo.svg.png">
            </a>
        </div>
		<div id="header-base">
            <div class="clear-both">
                <div id="header-links-base">
                    
<a id="about-us-base" href="https://www.scoop.co.nz/about/contact.html"><i class="material-icons">&#xE0BE;</i> <span>Contact</span></a>
<a id="subscribe-base" href="https://www.scoop.co.nz/about/about.html"><i class="material-icons">&#xE146;</i> <span>About</span></a>
<a id="login-base" href="https://pro.scoop.co.nz/?from=scoop"><i class="material-icons">&#xE8F9;</i> <span>ScoopPro</span></a>

                </div>
            </div>
            <div class="clear-both">
                <div id="footer-search-base">
                    
    <form method="get" action="https://search.scoop.co.nz/search">
    <input class="scoop-words" placeholder="Search Scoop" type="text" name="q" maxlength="50" /><button type="submit" name="submit"><i class="material-icons">&#xE8B6;</i>
</button>
</form>


                </div>
            </div>
		</div><!-- /header-base -->

	</div><!-- /header-wrapper -->
	<div id="top-strip-base">
	  <span class="media-switcher">View as: <span>FULL SITE</span> | <a href="https://m.scoop.co.nz/stories/AK2102/S00025/update-on-crash-in-moerewa.htm">MOBILE SITE</a></span>
          <div id="scoop-footer" >

<div id="smallnotices">
<style>#footer-search-base button {top: 18px;position: absolute;}</style>

<div class="link-groups">

  <div class="link-group">
    <span class="header">Scoop</span>
    <a href="https://www.scoop.co.nz/about/contact.html">Contact</a>
    <a href="https://www.scoop.co.nz/about/about.html">About</a>
    <a href="https://www.scoop.co.nz/services/index.html">Services</a>
    <a href="https://newsagent.scoop.co.nz/">Newsagent</a>
    <a href="https://newsagent.scoop.co.nz/">Newsagent</a>
 <a style="color:#f55a3f!important; font-weight:bold!important;" href="https://foundation.scoop.co.nz/?supporter">Donate</a>
  </div>
  
  <div class="link-group">
    <span class="header">Connect</span>
    <a href="https://www.scoop.co.nz/about/submit.html">Submit News</a>
    <a href="https://www.scoop.co.nz/about/social.html">Social Media</a>
    <a href="https://www.scoop.co.nz/about/network.html">Scoop Network</a>
    <a href="https://foundation.scoop.co.nz/">Scoop Foundation</a>
    <a href="https://NextElection.com">Next Election NZ</a>
    <a href="https://www.scoop.co.nz/about/submit.html/#ComplaintsPolicy">Complaints Policy</a>
 </div>
  
  <div class="link-group">
    <span class="header">Ethical Paywall</span>
    <a href="https://www.scoop.co.nz/about/accredited.html">Licensed Orgs.</a>
    <a href="https://pro.scoop.co.nz/?from=sf-lic">ScoopPro Licensing</a>
    <a href="https://pro.scoop.co.nz/register?from=sf-app">Apply for a licence</a>
    <a href="https://www.scoop.co.nz/about/terms.html">Terms of Use</a>

  </div>
  
</div>

<a href="https://www.scoop.co.nz/about/terms.html" class="terms-link">© Scoop Media</a>
</div>

</div>
<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript">
 var _nol = { pvar: { cid: "nz-scoop", content: "0", server: "secure-nz"
 } };
 (function () { var s = document.createElement('script');
 s.type = 'text/javascript';
 s.async = true;
 s.src = '//secure-nz.imrworldwide.com/v60a.js';
 var x = document.getElementsByTagName('script')[0];
 x.parentNode.insertBefore(s, x); })();
</script>
<script type="text/javascript">
_linkedin_partner_id = "698491";
window._linkedin_data_partner_ids = window._linkedin_data_partner_ids || [];
window._linkedin_data_partner_ids.push(_linkedin_partner_id);
</script><script type="text/javascript">
(function(){var s = document.getElementsByTagName("script")[0];
var b = document.createElement("script");
b.type = "text/javascript";b.async = true;
b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
s.parentNode.insertBefore(b, s);})();
</script>
<noscript>
<img height="1" width="1" style="display:none;" alt="" src="https://px.ads.linkedin.com/collect/?pid=698491&fmt=gif" />
</noscript>

	</div><!-- /top-strip -->
<!-- end content -->
	<div class="cleaner">&nbsp;</div>

<div id="base">
</div>


<script type="text/javascript">
  scoop.dom.loaded = true;
</script>

</body>
</html>












