
<!DOCTYPE html>
<html>
<head>
<meta http-equiv="content-type" content="text/html; charset=utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">


<meta name="title"       content="Unique Research Into Tech-critical Metals To Help Support Climate Goals" />
<meta name="keywords"    content="University of Canterbury, Sci-Tech, Climate Change, Science, Scoop" />
<meta name="description" content=" Cutting-edge research into obtaining tech-critical metals from mixed oxides could play an important role in helping Aotearoa New Zealand transition to a zero-carbon country. The transdisciplinary team, led by University of Canterbury (UC) Associate ..." />
<link rel="amphtml"      href="https://m.scoop.co.nz/stories/SC2106/S00025/unique-research-into-tech-critical-metals-to-help-support-climate-goals.htm" />

<meta name="verify-v1" content="DmDRtGvVBvw+iZevBiahLdYqjyp7GyLA1poTPET2uBg=" >
<meta name="y_key" content="4091684479be8a25">
<meta name="msvalidate.01" content="D3EE7BEC171B22CC0004BCAD3AA9F55A" />
<meta name="google-site-verification" content="_g7_as_6L5G11kGq92K0w9zHzfUnAYXOUVCvYtF0evQ" />
<title>
Unique Research Into Tech-critical Metals To Help Support Climate Goals | Scoop News
</title>
<!-- Scoop is Copyright (C) 1996-2021 Scoop Publishing Ltd - All Rights Reserved -->
<link rel="stylesheet" href="/styles/scoop.css?v=10.13" type="text/css" media="screen">
<link rel="stylesheet" href="/styles/textads.css?v=10.13" type="text/css" media="screen">
<link rel="stylesheet" href="/styles/tabs.css?v=10.13" type="text/css" media="screen">
<link rel="stylesheet" href="/images/fonts/material-icons/load.css?v=10.13" type="text/css" media="screen">
<link rel="stylesheet" href="/images/fonts/source-sans-pro/load.css?v=10.13" type="text/css" media="screen">
<link rel="stylesheet" href="/images/fonts/open-sans/load.css?v=10.13" type="text/css" media="screen">
<!--[if IE]><link rel="stylesheet" href="/styles/msie.css?v=10.13" type="text/css" media="screen"><![endif]-->
<!--[if IE 8]><link rel="stylesheet" href="/styles/msie8.css?v=10.13" type="text/css" media="screen"><![endif]-->
<link rel="stylesheet" href="/styles/print.css?v=10.13" type="text/css" media="print">





<link rel="shortcut icon" href="/images/favicons/favicon.png" />

<link rel="apple-touch-icon" sizes="192x192" type="image/png" href="/images/favicons/ati-192.png" />
<link rel="apple-touch-icon" sizes="120x120" type="image/png" href="/images/favicons/ati-120.png" />
<link rel="apple-touch-icon" sizes="76x76" type="image/png" href="/images/favicons/ati-76.png" />
<link rel="apple-touch-icon" sizes="72x72" type="image/png" href="/images/favicons/ati-72.png" />
<link rel="apple-touch-icon" sizes="114x114" type="image/png" href="/images/favicons/ati-114.png" />
<link rel="apple-touch-icon" sizes="180x180" type="image/png" href="/images/favicons/ati-180.png" />
<link rel="apple-touch-icon" sizes="57x57" type="image/png" href="/images/favicons/ati-57.png" />
<link rel="apple-touch-icon" sizes="152x152" type="image/png" href="/images/favicons/ati-152.png" />
<link rel="apple-touch-icon" sizes="64x64" type="image/png" href="/images/favicons/ati-64.png" />
<link rel="apple-touch-icon" sizes="48x48" type="image/png" href="/images/favicons/ati-48.png" />
<link rel="apple-touch-icon" sizes="32x32" type="image/png" href="/images/favicons/ati-32.png" />
<link rel="apple-touch-icon" sizes="16x16" type="image/png" href="/images/favicons/ati-16.png" />

<meta name="section_key" content="bizscitech">

<script type="text/javascript" async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script type="text/javascript" async="async" src="https://www.google-analytics.com/analytics.js"></script>
<script type="text/javascript">
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  var scoop = scoop || {};
  scoop.dom = {};
  scoop.dom.loaded = false;
  scoop.meta = {};
  scoop.meta.gaw = {};
  
  scoop.meta.gaw.sites = "Scoop";
  scoop.meta.gaw.sections = ["Business, Science &amp; Tech"];

  scoop.meta.byline = "university of canterbury";
  scoop.meta.gaw.bylines = ["university of canterbury"];
  scoop.meta.gaw.keywords = [];

  (function(l) {
  l.push("climate change");
  l.push("science");
  })(scoop.meta.gaw.keywords);

  scoop.meta.keywords = scoop.meta.gaw.keywords.slice();

  (function(l) {
  l.push("university of canterbury");
  l.push("sci-tech");
  l.push("scoop");
  })(scoop.meta.keywords);

  


  if(typeof window['ga'] == 'undefined') {
    window.ga = function() {
      if(typeof window.ga['q'] == 'undefined') {
        window.ga.q = [];
      }
      window.ga.q.push(arguments);
    };
  }

  scoop.hohonu = {};
  scoop.hohonu.ga = {};
  scoop.hohonu.ga.trackers_ref = [
    {'code' : 'UA-4736591-1',  'tid' : 'GT1'},
    {'code' : 'UA-5942402-1',  'tid' : 'GT2'},
    {'code' : 'UA-4736591-25', 'tid' : 'GT3'},
    {'code' : 'UA-4736591-26', 'tid' : 'GT4'}
  ];
  scoop.hohonu.ga.recipies = [];

  scoop.hohonu.ga.addRecipie = function(recipie) {
    var gai = scoop.hohonu.ga;
    gai.recipies.push(recipie);
    setTimeout(function() {
      var x;
      for(x = 0; x < gai.trackers_ref.length; x += 1) {
        recipie(gai.trackers_ref[x]);
      }      
    }, 1);
  };  

  (function(gai) {
    var x;
    for(x = 0; x < gai.trackers_ref.length; x += 1) {
      ga('create', gai.trackers_ref[x].code, 'auto', gai.trackers_ref[x].tid);
    }
  })(scoop.hohonu.ga);

  scoop.hohonu.ga.addRecipie(function(tracker_ref) {
    ga(tracker_ref.tid + '.send', 'pageview');
  });
		   
  function GA_googleFillSlot() {} // NOOP
</script>

<script type="text/javascript" src="/styles/scoop-modern-1.js" async="async"></script>

<meta property="fb:admins" content="100007318459475" />
<meta property="og:image" content="http://img.scoop.co.nz/stories/images/1908/scoop_image.jpg" />

<script type="text/javascript" language="javascript" async="async" src="https://kara.scoop.co.nz/www-scoop-swbanner.js"></script>

<style>
#article img {
    border: none;
    margin: 5px 10px 10px 0;
    max-width: 100%;
    height: auto;
}
#article-topper-box {background: #ebebeb; float:left; padding: 24px 80px 24px 80px; margin: 0 -80px;}
@media screen and (max-width: 768px) {#article-topper-box {margin: 0 -32px; padding: 24px 32px 24px 32px;} }
@media screen and (max-width: 480px) { #article-topper-box {margin: 0 -8px; padding: 24px 8px 24px 8px;} }
#article-topper-box #top-stories {margin: 0 -80px;}
@media screen and (max-width: 768px) {#article-topper-box #top-stories {margin: 0 -32px; } }
@media screen and (max-width: 480px) {#article-topper-box #top-stories {margin: 0 -8px;} }
</style>



<!-- DFP /1688062/Scoop_Header -->


<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/1688062/Scoop_Big-Banner', [[760, 120], [970, 160], [970, 250]], 'div-gpt-ad-1493962836337-0').addService(googletag.pubads());
    googletag.defineSlot('/1688062/Scoop_Premium-Rectangle', [[300, 250], [300, 300], [300, 600]], 'div-gpt-ad-1493962836337-1').addService(googletag.pubads());
    googletag.defineSlot('/1688062/Scoop_Rectangle', [[300, 250], [300, 300], [300, 600]], 'div-gpt-ad-1493962836337-2').addService(googletag.pubads());
    googletag.defineSlot('/1688062/Scoop_Rectangle-South', [[300, 250], [300, 300], [300, 600]], 'div-gpt-ad-1493962836337-3').addService(googletag.pubads());
    googletag.defineSlot('/1688062/Scoop_Super-Rectangle', [[300, 250], [300, 300], [460, 400]], 'div-gpt-ad-1493962836337-4').addService(googletag.pubads());
    googletag.defineOutOfPageSlot('/1688062/Scoop_Video', 'div-gpt-ad-1493962836337-5').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs(true);
     (function(pa) {
        pa.setTargeting('Byline', scoop.meta.gaw.bylines)
        pa.setTargeting('Site', scoop.meta.gaw.sites)
        pa.setTargeting('Keyword', scoop.meta.gaw.keywords)
        pa.setTargeting('Section', scoop.meta.gaw.sections);
    })(googletag.pubads());
    googletag.enableServices();
  });
</script>
<!-- /DFP -->
<!-- PP Banner -->
<script>
(function(d) {
  var el, fjs = d.getElementsByTagName('script')[0];
	el = d.createElement('script');
	el.id = "js-pp-banner";
	el.src = "//dashboard.presspatron.com/dev/banner?b=Y8ic5UC4MY2Q5s698Re1YRwA";
	fjs.parentNode.insertBefore(el, fjs);
}(document));
</script>
<!-- /PP Banner -->



</head>
<body>
<div id="page-wrapper">


<!-- spider trap -->
<a href="/robots/bad-robot.html"><img height="1" width="1" align="right" border="0" src="//img.scoop.co.nz/images/pixel.gif?bad-robot"></a>
<!-- end spider trap -->



<div id="header-purotu">
  <div id="header-purotu-strip">
    <style>
@media screen and (max-width: 970px) {
#top-dfp {display: none;}
}
#top-dfp {text-align: center;}
</style>
<div id="top-dfp"><!-- /1688062/Scoop_Big-Banner -->
<div id='div-gpt-ad-1493962836337-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1493962836337-0'); });
</script>
</div>
</div>

  </div>
  <div id="pp-banner"></div>
  <div id="header-purotu-thick">
    <i class="material-icons" id="header-purotu-menu-button">&#xE5D2;</i>
    <div id="header-purotu-logo">
      <a href="/?from=top-banner-purotu-1">
	<img alt="Scoop" src="/images/Scoop_Independent_News_BWLogo.svg.png" title="Go to the home page" class="for-full">
	<img alt="Scoop" src="/images/Scoop_Independent_News_White.png" title="Go to the home page" class="for-skinny">
      </a>
    </div>
    <div id="header-purotu-title">Sci-Tech</div>
    <div id="header-purotu-tools">
      <div id="header-purotu-shortcuts">
	
<a id="about-us-head" href="https://www.scoop.co.nz/about/contact.html"><i class="material-icons">&#xE0BE;</i> <span>Contact</span></a>
<a id="subscribe-head" href="https://www.scoop.co.nz/about/about.html"><i class="material-icons">&#xE146;</i> <span>About</span></a>
<a id="login-head" href="https://pro.scoop.co.nz/?from=scoop"><i class="material-icons">&#xE8F9;</i> <span>ScoopPro</span></a>

      </div>
      <div id="header-purotu-search">
    <form method="get" action="https://search.scoop.co.nz/search">
    <input class="scoop-words" placeholder="Search Scoop" type="text" name="q" maxlength="50" /><button type="submit" name="submit"><i class="material-icons">&#xE8B6;</i>
</button>
</form>

</div>
    </div>
  </div>

  <div id="header-purotu-network">
    <ul>
      <li><a href="https://www.scoop.co.nz">Scoop</a></li>        
      <li><a href="http://werewolf.co.nz">Werewolf</a></li>        
      <li><a href="http://wellington.scoop.co.nz">Wellington</a></li>
      <li><a href="https://thedig.nz">The Dig</a></li>
      <li><a href="http://business.scoop.co.nz">Business Scoop</a></li>
      <li><a href="http://pacific.scoop.co.nz">Pacific</a></li>        
      <li><a href="http://community.scoop.co.nz">Community</a></li> 
      <li><a href="http://books.scoop.co.nz">Review of Books</a></li> 
      <li><a href="https://info.scoop.co.nz">InfoPages</a></li>  
    </ul>
  </div>
  
  <div id="header-purotu-wires">
    
<ul>
    <li><a href="https://www.scoop.co.nz/">Front Page</a></li>
    <li><a href="https://www.scoop.co.nz/news/scoops.html">Scoops</a></li>
    <li><a href="https://www.scoop.co.nz/news/parliament.html">Parliament</a></li>
    <li><a href="https://www.scoop.co.nz/news/politics.html">Politics</a></li>
    <li><a href="https://www.scoop.co.nz/news/regional.html">Regional</a></li>
    <li><a href="https://www.scoop.co.nz/news/business.html">Business</a></li>
    <li><a href="https://www.scoop.co.nz/news/sci-tech.html" class="wires-on">Sci-Tech</a></li>
    <li><a href="https://www.scoop.co.nz/news/world.html">World</a></li>
    <li><a href="https://www.scoop.co.nz/news/culture.html">Culture</a></li>
    <li><a href="https://www.scoop.co.nz/news/education.html">Education</a></li>
    <li><a href="https://www.scoop.co.nz/news/health.html">Health</a></li>
</ul>

  </div>

  <div id="header-purotu-menu">
    <i class="material-icons" id="header-purotu-menu-button-2">&#xE5CD;</i>

    <div id="header-purotu-menu-tools">
      <div id="header-purotu-menu-search">
    <form method="get" action="https://search.scoop.co.nz/search">
    <input class="scoop-words" placeholder="Search Scoop" type="text" name="q" maxlength="50" /><button type="submit" name="submit"><i class="material-icons">&#xE8B6;</i>
</button>
</form>

</div>
      <div id="header-purotu-menu-shortcuts">
	
<a id="about-us-head" href="https://www.scoop.co.nz/about/contact.html"><i class="material-icons">&#xE0BE;</i> <span>Contact</span></a>
<a id="subscribe-head" href="https://www.scoop.co.nz/about/about.html"><i class="material-icons">&#xE146;</i> <span>About</span></a>
<a id="login-head" href="https://pro.scoop.co.nz/?from=scoop"><i class="material-icons">&#xE8F9;</i> <span>ScoopPro</span></a>

      </div>
    </div>

    <div class="header-purotu-menu-header">Scoop</div>
    
<ul>
    <li><a href="https://www.scoop.co.nz/">Front Page</a></li>
    <li><a href="https://www.scoop.co.nz/news/scoops.html">Scoops</a></li>
    <li><a href="https://www.scoop.co.nz/news/parliament.html">Parliament</a></li>
    <li><a href="https://www.scoop.co.nz/news/politics.html">Politics</a></li>
    <li><a href="https://www.scoop.co.nz/news/regional.html">Regional</a></li>
    <li><a href="https://www.scoop.co.nz/news/business.html">Business</a></li>
    <li><a href="https://www.scoop.co.nz/news/sci-tech.html" class="wires-on">Sci-Tech</a></li>
    <li><a href="https://www.scoop.co.nz/news/world.html">World</a></li>
    <li><a href="https://www.scoop.co.nz/news/culture.html">Culture</a></li>
    <li><a href="https://www.scoop.co.nz/news/education.html">Education</a></li>
    <li><a href="https://www.scoop.co.nz/news/health.html">Health</a></li>
</ul>

    <div class="header-purotu-menu-header">Network</div>
    <ul>
      <li><a href="https://www.scoop.co.nz">Scoop</a></li>        
      <li><a href="http://werewolf.co.nz">Werewolf</a></li>        
      <li><a href="http://wellington.scoop.co.nz">Wellington Scoop</a></li>
      <li><a href="https://thedig.nz">The Dig</a></li>
      <li><a href="http://business.scoop.co.nz">Business Scoop</a></li>        
      <li><a href="http://pacific.scoop.co.nz">Pacific</a></li>
      <li><a href="http://community.scoop.co.nz">Community</a></li> 
      <li><a href="http://books.scoop.co.nz">Review of Books</a></li> 
      <li><a href="https://info.scoop.co.nz">InfoPages</a></li>  
    </ul>
  </div>

</div>


<div id="outer-wrapper">





<div class="article-subheadings">
  <p>
<a href="http://www.scoop.co.nz/multimedia/television/scitech.html" style="white-space: nowrap">Video</a> | <a href="http://www.scoop.co.nz/news/business.html" style="white-space: nowrap">Business Headlines</a> | <a href="http://www.scoop.co.nz/archive/index.html?t=Computing%20and%20Internet" style="white-space: nowrap">Internet</a> | <a href="http://www.scoop.co.nz/archive/index.html?t=Science" style="white-space: nowrap">Science</a> | <a href="http://www.scoop.co.nz/archive/index.html?t=Scientific%20Ethics" style="white-space: nowrap">Scientific Ethics</a> | <a href="http://www.scoop.co.nz/archive/index.html?t=Technology" style="white-space: nowrap">Technology</a> | <a href="http://<% search.scoop.co.nz %>/" style="white-space: nowrap">Search</a></p>
</div>

<div id="article-head-spacer">&nbsp;</div>

<!-- LEADER -->
  <div class="container">
     <div class="doubleleft-col">
       <div width="665" height="40">
<!-- Scoop Media Cartel DFP Tag -->
<script type='text/javascript'>
GA_googleFillSlot("Scoop_Top_Strip");
</script>
</div>



       


<div id="bread-crumb">
<a href="http://www.scoop.co.nz/">Scoop</a> <i class="material-icons bread-crumb-sep">&#xE315;</i> <a href="http://www.scoop.co.nz/news/sci-tech.html">Sci-Tech</a> 
    <div id="article-tools">




        <a rel="nofollow" title="Find related articles" href="http://search.scoop.co.nz/search?q=related:SC2106/S00025"><i class="material-icons">&#xe8fa;</i></a>

        <a rel="nofollow" title="Mail this story" href="/share/email.html?path=SC2106/S00025/unique-research-into-tech-critical-metals-to-help-support-climate-goals.htm"><i class="material-icons">&#xe0be;</i></a>
        <a rel="nofollow" title="Printer friendly version" href="http://www.scoop.co.nz/stories/print.html?path=SC2106/S00025/unique-research-into-tech-critical-metals-to-help-support-climate-goals.htm"><i class="material-icons">&#xe8ad;</i></a>

<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.scoop.co.nz%2Fstories%2FSC2106%2FS00025%2Funique-research-into-tech-critical-metals-to-help-support-climate-goals.htm&amp;text=Unique%20Research%20Into%20Tech-critical%20Metals%20To%20Help%20Support%20Climate%20Goals" class="social-media-toolkit-button" id="social-media-toolkit-twitter-button"><img src="/images/Icons_Twitter.svg" alt=""></a>
<a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.scoop.co.nz%2Fstories%2FSC2106%2FS00025%2Funique-research-into-tech-critical-metals-to-help-support-climate-goals.htm&amp;mini=true&amp;source=http://www.scoop.co.nz&amp;title=Unique%20Research%20Into%20Tech-critical%20Metals%20To%20Help%20Support%20Climate%20Goals" class="social-media-toolkit-button" id="social-media-toolkit-linkedin-button"><img src="/images/Icons_LinkedIn.svg" alt=""></a>
<a href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.scoop.co.nz%2Fstories%2FSC2106%2FS00025%2Funique-research-into-tech-critical-metals-to-help-support-climate-goals.htm" class="social-media-toolkit-button"><img src="/images/Icons_Facebook.svg" alt="" id="social-media-toolkit-facebook-button"></a>

<script type="text/javascript">
  if(scoop && scoop.hohonu && scoop.hohonu.ga) {
    var x;
    var networks = ['twitter', 'facebook', 'linkedin'];
    for(x = 0; x < networks.length; x += 1) {
      (function(network) {
        scoop.hohonu.ga.addRecipie(function(tracker_ref) {
          var button = document.getElementById('social-media-toolkit-' + network + '-button');
	  if((typeof button.addEventListener) == 'undefined') {
	    return;
	  }
          button.addEventListener('click', function() {
            ga(tracker_ref.tid + '.send', 'social', network, 'Share Button Click', window.location.href);
	    return true;
	  });
        });
      })(networks[x]);
    }
  }
</script>

    </div>
</div>




       <div id="article">
         <div class="story-top">
           <h1>Unique Research Into Tech-critical Metals To Help Support Climate Goals</h1>

           <span class="byline"><b>Friday, 11 June 2021, 10:55 am</b><br />
             <b>Press Release: <a href="https://info.scoop.co.nz/University_of_Canterbury">University of Canterbury</a></b></span>

         </div>


	 <p>
         <p>Cutting-edge research into obtaining tech-critical metals
from mixed oxides could play an important role in helping
Aotearoa New Zealand transition to a zero-carbon
country.</p><p>The transdisciplinary team, led by University
of Canterbury (UC) Associate Professor Catherine Bishop,
integrates experts in Materials Science and Engineering,
Chemical and Process Engineering, and Minerals
processing.</p><p>The research is focused on the processing
of tantalum, a hard to process metal; and neodymium, a rare
earth metal, in the initial proof-of-concept stage. These
are used in capacitors and magnets, including the magnets
that are a key component in almost all wind
turbines.</p><p>While most research in this area focuses on
water or salt solutions, Associate Professor Bishop says
this process is unique because it would be an all-oxide,
electrochemical route.</p><p>“The processing routes for
these metals are usually multi-stage and involve low
efficiency, hazardous solvent and acid treatments. However,
we hypothesise that an all-oxide route will mitigate the low
efficiency and environmental toll of obtaining these, and
related, metals.</p><p>“Developing a new, carbon-free
route to obtaining these critical metals will, with further
innovation, be a means to achieving New Zealand’s low
carbon goals; securing access to these metals has also been
identified as essential for achieving equitable transition
to low carbon goals by the International Energy
Agency.</p><p>“If we are able to secure funding and the
science results are promising, we would then aim at building
a 10 kg/day pilot plant to show that our process works
outside the lab.”</p>
<div class="article-left-box-wrapper"><div class="article-left-box">
        




<div class="headline-right"><!-- /1688062/Scoop_Super-Rectangle -->
<div id='div-gpt-ad-1493962836337-4'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1493962836337-4'); });
</script>
</div>

</div>

</div></div>
<p>For New Zealand, the economic
benefits of this research are also significant, with the
potential for new metal production industries to be
established based on this science.</p><p>“This research
presents a very real opportunity for New Zealand,
particularly for regional development,” says Associate
Professor Bishop.</p><p>“Rare earth ores have been
identified on the West Coast of the South Island, with work
in progress by the New Zealand Institute for Minerals to
Materials Research to quantify the chemistry, quality, and
distribution of these potential deposits. If viable deposits
are identified, then these ores could be processed by our
science route.</p><p>“There may also be opportunities for
the Māori economy with the co-development of processing
plants located by renewable energy generation or for direct
investment in new
companies.”</p>
<p>
<a href="http://www.scoop.co.nz/about/terms.html" target="_blank"><span>&#169; Scoop Media</span></a>
         <div id="byline-block"><div class="byline-block byline-block-light">Find more from <a href="https://info.scoop.co.nz/University_of_Canterbury">University of Canterbury</a> on InfoPages.</div></div>
         <div class="cleaner">&nbsp;</div>

       </div><!-- /article -->
  
       <div class="cleaner">&nbsp;</div>

       <div>&nbsp;</div>

       

       <div id="article-base-links">
          
        <a href="http://www.scoop.co.nz/news/business.html">Business Headlines</a> | <a href="http://www.scoop.co.nz/news/sci-tech.html">Sci-Tech Headlines</a>

       </div>

       
        <div class="section-heading">
    <h2><a href="http://www.scoop.co.nz/sections/bizscitech.html">BUSINESS, SCIENCE & TECH</a></h2>
<p>
</p>
</div>


       <div width="665" height="40">
<!-- Scoop Media Cartel DFP Tag -->
<script type='text/javascript'>
GA_googleFillSlot("Scoop_Top_Strip");
</script>
</div>



       <br />

       
     </div><!-- /doubleleft-col -->

       
        	<div class="section-wrapper">
    
<div class="cleaner">&nbsp;</div>
<div class="left-col" id="img-float-right">
    <!-- --><p><p><p><b><a href="https://www.scoop.co.nz/stories/PO2106/S00093/sense-of-mourning-as-norske-skog-mill-set-to-close.htm">   <img src="https://img.scoop.co.nz/stories/images/2106/61323932a57586734647.jpeg" width="125" height="78"><i>E Tu:</i> ‘Sense Of Mourning’ As Norske Skog Mill Set To Close</a></b><p>Workers at Norske Skog’s Tasman Mill now know they’ll be losing their jobs in little over a month’s time.<br>On Wednesday afternoon, workers were told the mill will be stopping production from the end of June... <a href="https://www.scoop.co.nz/stories/PO2106/S00093/sense-of-mourning-as-norske-skog-mill-set-to-close.htm">More>></a><p><br><b><a href="https://www.scoop.co.nz/stories/BU2106/S00180/card-spending-sees-strong-growth-in-may.htm"> <br> <img src="https://img.scoop.co.nz/stories/images/2106/6b7d49369870419b8694.jpeg" width="125" height="83"><br><i>Stats NZ:</i> Card Spending Sees Strong Growth In May </a></b><p>Seasonally adjusted card spending rose by $189 million (2.3 percent) between April 2021 and May 2021, Stats NZ said today.<br>Spending rose across all industries for the first time since New Zealand moved to level 1 in June 2020... <a href="https://www.scoop.co.nz/stories/BU2106/S00180/card-spending-sees-strong-growth-in-may.htm">More>></a><p><br><b><a href="https://www.scoop.co.nz/stories/BU2106/S00092/impacts-of-covid-19-on-new-home-building-projects.htm">   <img src="https://img.scoop.co.nz/stories/images/2106/e6cf16702529e86ea114.jpeg" width="125" height="83"><i>Stats NZ:</i> Impacts Of COVID-19 On New-home Building Projects </a></b><p> Around half of surveyed building projects for new homes in Auckland have reported a moderate to severe impact associated with COVID-19 in the March 2021 quarter, Stats NZ said today... <a href="https://www.scoop.co.nz/stories/BU2106/S00092/impacts-of-covid-19-on-new-home-building-projects.htm">More>></a><p><p><p><p>
</div>

<div class="centre-col" id="img-float-right">
    
    <!-- --><p><p><b><a href="https://www.scoop.co.nz/stories/BU2106/S00176/catalist-nzs-new-sme-stock-exchange-gets-licence-to-go-public.htm">  <img src="https://img.scoop.co.nz/stories/images/2106/catalist_logo.png"><i>Catalist:</i> NZ’s New SME Stock Exchange, Gets Licence To Go Public</a></b><p>New Zealand has a new stock exchange – designed specifically for small and medium-sized businesses (SMEs) to raise up to $20 million a year from the public.<br>Called Catalist, the exchange has already been successfully working the private investment sector.... <a href="https://www.scoop.co.nz/stories/BU2106/S00176/catalist-nzs-new-sme-stock-exchange-gets-licence-to-go-public.htm">More>></a><p><b><a href="https://www.scoop.co.nz/stories/BU2106/S00056/over-40-of-those-engaged-in-the-bitcoin-community-are-millennials.htm">  <img src="https://img.scoop.co.nz/stories/images/2106/a337a6933859e3904a88.jpeg" width="125" height="83"><i>E-Commerce:</i>  Over 40% Of Those Engaged In The Bitcoin Community Are Millennials</a></b><p>Bitcoin has emerged to be a popular topic among millennials with digital currency increasingly being viewed as a potential source of creating wealth through investments. The interest in bitcoin by millennials signals the role this age group plays in the possible realization of the digital currency’s mass adoption... <a href="https://www.scoop.co.nz/stories/BU2106/S00056/over-40-of-those-engaged-in-the-bitcoin-community-are-millennials.htm">More>></a><p><br><b><a href="https://www.scoop.co.nz/stories/SC2105/S00065/new-zealand-is-getting-drier.htm"><br><img src="https://img.scoop.co.nz/stories/images/2105/52b3aa23d8564fe0a7c8.jpeg" width="125" height="83"><i>Stats NZ:</i> New Zealand Is Getting Drier </a></b><p>While there is natural variation in precipitation due to seasons and cycles, New Zealand appears to be getting drier, Stats NZ said today... <a href="https://www.scoop.co.nz/stories/SC2105/S00065/new-zealand-is-getting-drier.htm">More>></a><p>
</div>




	</div>
    <div class="cleaner"></div>


    </div><!-- /container -->

    <div class="right-col">
      
        




<div class="headline-right"><a href="https://pro.scoop.co.nz/?source=SPW"><div id="get-more">
<i class="material-icons" style="color:#30A7BF;">work</i>
<span>Join ScoopPro</span>
</div></a>
</div>
<div class="spacer-b">&nbsp;</div>
<div class="headline-right"><a href="/about/submit.html?source=RHS"><div id="get-more">
	<i class="material-icons"></i>
	<span>Submit News / Press Releases</span>
</div></a>
</div>
<div class="spacer-b">&nbsp;</div>
<div class="headline-right"><a href="
https://foundation.scoop.co.nz/citizen/?source=SPW"><div id="get-more">
<i class="material-icons" style="color:#ec4438;">person_add</i>
<span>Join ScoopCitizen</span>
</div></a>

<!-- <a href="https://twitter.com/scoopnz"><div id="get-more"><img src="/images/Icons_Twitter.svg"><span>Follow Scoop on Twitter</span>
</div></a> -->

</div>
<div class="spacer-b">&nbsp;</div>
<div class="headline-right"><style>body {overflow: unset !important;}</style>
<!-- /1688062/Scoop_Premium-Rectangle -->
<div id='div-gpt-ad-1493962836337-1'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1493962836337-1').addService(googletag.pubads()).setCollapseEmptyDiv(true); });
</script>
</div>

</div>
<div class="spacer-b">&nbsp;</div>
<div class="spacer-b">&nbsp;</div>
<div class="headline-right"></div>
<div class="spacer-b">&nbsp;</div>
<div class="headline-right"></div>
<div class="spacer-b">&nbsp;</div>
<div class="headline-right"><!-- Business InfoPages  -->
<style> img.featured-logo {max-width: 81px;} </style>

<div class="featured-newshub">

<h4>InfoPages News Channels</h4>

<!-- <a href="http://info.scoop.co.nz/Catalyst_IT" title="Catalyst IT"><img class="featured-banner" src="//img.scoop.co.nz/stories/images/1406/catalyst_2014.png" alt="Catalyst IT"></a>
<br><br> -->
<a href="http://info.scoop.co.nz/Unleashed_Inventory_Management" title="Unleashed Inventory Management"><img class="featured-banner" src="//img.scoop.co.nz/stories/images/1907/unleashed-software-i-1.png" alt="Inventory Management"></a>

<a href="http://info.scoop.co.nz/BusinessDesk" title="BusinessDesk"><img class="featured-logo" src="//img.scoop.co.nz/stories/images/1307/businessdesklogo.small.gif" alt="BusinessDesk"></a>

<a href="http://info.scoop.co.nz/Akina_Foundation" title="Akina Foundation"><img class="featured-logo" src="//img.scoop.co.nz/stories/images/1510/akina.jpg" alt="Akina Foundation"></a>

<a href="http://info.scoop.co.nz/Hillary_Institute_of_International_Leadership" title="Hillary Institute of International Leadership"><img class="featured-logo" src="//img.scoop.co.nz/stories/images/1706/hillary.png" alt="Hillary Institute of International Leadership"></a>

</div>
<div style="clear:left;"></div>
</div>
<div class="spacer-b">&nbsp;</div>
<div class="headline-right"><!-- /1688062/Scoop_Rectangle -->
<div id='div-gpt-ad-1493962836337-2'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1493962836337-2'); });
</script>
</div>
<div id=vid-div>
<!-- /1688062/Scoop_Video -->
<div id='div-gpt-ad-1493962836337-5'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1493962836337-5'); });
  </script>
</div>

<div id="scroll-outstream"></div>
<script type="text/javascript">
 (function() {
   function loadIt() {
     console.log("DOM fully loaded and parsed");

     // Enter OutStream configuration options HERE //
     var configParams = {
       "width": 300,
       "height": 194,
       "k_pos": "after",
       "k_placement": "a/middle",
       "k_align": "center",
       "k_adImp": "%%VIEW_URL_UNESC%%",
       "k_adClick": "%%CLICK_URL_UNESC%%",
       "k_multiFormat": 0
     };

     // End OutStream configuration options //

     var doc = top.window.document;

     var as = doc.createElement('script'),
       aT = '//video-ads-apex.rubiconproject.com/apex/18118/197056/961628/203/apex.js?r=' + Math.random() * 10000000000000000;

     as.type = 'text/javascript';
     as.src = aT;
     as.async = true;

     if (as.textContent) {
       as.textContent = JSON.stringify(configParams);
     } else {
       as.innerText = JSON.stringify(configParams);
     }
     doc.body.appendChild(as);

   }


   if (document.readyState === "complete" || (document.readyState !== "loading" && !document.documentElement.doScroll)) {
     loadIt();
   } else {
     document.addEventListener("DOMContentLoaded", loadIt);
   }

 }());
</script>

</div>
</div>
<div class="spacer-b">&nbsp;</div>

        











































<script type="text/javascript">
    var _open_T60C29D69CF0 = 1;
    var _anchor_T60C29D69CF0 = ['#tab_T60C29D69CF0_business','#tab_T60C29D69CF0_sci_tech'];
    var _colours_T60C29D69CF0 = ['#dee3e8','#dee3e8'];
</script>

<div class="right-tabs">
    <div class="headline-double"><h4>LATEST HEADLINES</h4></div>
    <div class="tabcontainer">
        <ul id="T60C29D69CF0">
            <li class="first"  style=" background: #dee3e8 url(/images/latest-headline-off.gif) no-repeat left top"  >BUSINESS</li>
            <li class="last"  style=" background: #dee3e8 url(/images/most-read-on.gif) no-repeat right top"  >SCI-TECH</li>
        </ul>
    </div>
    <div id="cpT60C29D69CF0">
        <div class="tab-content tab-bg1" id="tab_T60C29D69CF0_business" style="display: none;" >
    
<ul>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/BU2106/S00203/comparison-tool-helps-freight-industry-on-road-to-decarbonisation.htm">Comparison Tool Helps Freight Industry On Road To Decarbonisation</a>
    10:04 AM
    | <a href="https://info.scoop.co.nz/Ara_Ake" class="tab-list-byline">Ara Ake</a>
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/BU2106/S00202/vero-urges-canterbury-farmers-affected-by-flooding-to-use-mental-health-benefit-on-their-insurance.htm">Vero Urges Canterbury Farmers Affected By Flooding To Use Mental Health Benefit ...</a>
     9:27 AM
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/BU2106/S00201/ryman-appoints-chief-sales-and-marketing-officer.htm">Ryman Appoints Chief Sales And Marketing Officer</a>
     8:46 AM
    | <a href="https://info.scoop.co.nz/Ryman_Healthcare" class="tab-list-byline">Ryman Healthcare</a>
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/BU2106/S00200/homegrown-australian-technology-stars-back-esignatures-push.htm">Homegrown Australian Technology Stars Back ESignatures Push</a>
     6:44 AM
    | <a href="https://info.scoop.co.nz/Nitro_Software" class="tab-list-byline">Nitro Software</a>
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/BU2106/S00199/promethean-continues-ongoing-streak-as-market-leaders-for-interactive-flat-panel-displays-in-us-and-emea.htm">Promethean Continues Ongoing Streak As Market Leaders For Interactive Flat Panel...</a>
     6:19 AM
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/BU2106/S00198/new-zealand-to-host-hybrid-apec-ceo-summit.htm">New Zealand To Host Hybrid APEC CEO Summit</a>
     6:04 AM
    | <a href="https://info.scoop.co.nz/APEC_New_Zealand" class="tab-list-byline">APEC New Zealand</a>
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/BU2106/S00197/honda-and-komatsu-announce-the-start-of-joint-development-of-micro-excavators-powered-by-swappable-batteries.htm">Honda And Komatsu Announce The Start Of Joint Development Of Micro Excavators Po...</a>
     5:53 AM
    </li>
</ul>


            <span class="tab-more"><a target="_top" href="http://www.scoop.co.nz/news/business.html">More</a></span>
            <a target="_top" class="tab-rss" href="http://www.scoop.co.nz/storyindex/index.rss?s.c=BU"><i class="material-icons">&#xE0E5;</i> RSS</a> 
        </div>
        <div class="tab-content tab-bg1" id="tab_T60C29D69CF0_sci_tech"  >
    
<ul>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/SC2106/S00025/unique-research-into-tech-critical-metals-to-help-support-climate-goals.htm">Unique Research Into Tech-critical Metals To Help Support Climate Goals</a>
    10:55 AM
    | <a href="https://info.scoop.co.nz/University_of_Canterbury" class="tab-list-byline">Universit...</a>
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/SC2106/S00024/new-blueberries-now-available-for-new-zealand-growers.htm">New Blueberries Now Available For New Zealand Growers</a>
     9:31 AM
    | <a href="https://info.scoop.co.nz/Plant_and_Food_Research" class="tab-list-byline">Plant and Food Research</a>
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/SC2106/S00023/coupled-systems-key-to-successful-climate-change-outcomes.htm">Coupled Systems Key To Successful Climate Change Outcomes</a>
     9:29 AM
    | <a href="https://info.scoop.co.nz/Landcare_Research" class="tab-list-byline">Landcare Research</a>
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/SC2106/S00022/warm-nights-on-the-horizon.htm">Warm Nights On The Horizon</a>
    10/06/21
    | <a href="https://info.scoop.co.nz/MetService" class="tab-list-byline">MetService</a>
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/SC2106/S00021/new-study-into-pfizer-biontech-covid-19-vaccine-to-provide-unique-nz-data.htm">New Study Into Pfizer-BioNTech COVID-19 Vaccine To Provide Unique NZ Data</a>
    10/06/21
    | <a href="https://info.scoop.co.nz/Malaghan_Institute" class="tab-list-byline">Malagha...</a>
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/SC2106/S00020/play-the-climate-change-game-at-fieldays.htm">Play The Climate Change Game At Fieldays</a>
    10/06/21
    | <a href="https://info.scoop.co.nz/NIWA" class="tab-list-byline">NIWA</a>
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/SC2106/S00019/predator-free-2050-programme-on-track.htm">Predator Free 2050 Programme On Track</a>
    10/06/21
    | <a href="https://info.scoop.co.nz/Department_of_Conservation" class="tab-list-byline">Department of Conservation</a>
    </li>
</ul>


            <span class="tab-more"><a target="_top" href="http://www.scoop.co.nz/news/sci-tech.html">More</a></span>
            <a target="_top" class="tab-rss" href="http://www.scoop.co.nz/storyindex/index.rss?s.c=SC"><i class="material-icons">&#xE0E5;</i> RSS</a> 
        </div>
    </div>
</div><!-- /right-tabs -->


<div class="spacer-b">&nbsp;</div>
<div class="headline-right"><!-- /1688062/Scoop_Rectangle-South -->
<div id='div-gpt-ad-1493962836337-3'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1493962836337-3'); });
</script>
</div>
</div>
<div class="spacer-b">&nbsp;</div>
<div class="headline-right">
<div class="headline-right">
    <div id="subleader" style="background-image: url(/images/brown-left.gif); background-color: #FDF7EA">
        <div id="subleader-also-wrapper" style="background-image: url(/images/brown-right.gif); background-color: #FDF7EA">
            <div class="subleader-also" id="">
                
                <h4>Business SciTech Section</h4><p><ul style="list-style-type: none;font-size:90%;"><h4>Business</h4><li><a href="http://business.scoop.co.nz" target="_blank"> Business.scoop</a></li><li><a href="http://www.themainreport.co.nz" target="_blank"> The Main Report - Trends In NZ Business</a></li></ul><p><ul style="list-style-type: none;font-size:90%;"><h4>Finance</h4><li><a href="http://www.stocknessmonster.com/" target="_blank">NZ & AUS Shares</a></li><li><a href="http://www.bloomberg.com/energy/" target="_blank">Oil Futures</a></li><li><a href="http://www.kitco.com/" target="_blank">Spot Gold</a></li></ul><p><ul style="list-style-type: none;font-size:90%;"><h4>Science</h4><li><a href="http://www.weatherunderground.com/" target="_blank">Weather Underground</a><br><a href="http://blog.tepapa.govt.nz/">Te Papa's Blog</a></li></ul><br><!-- <br><ul style="list-style-type: none;font-size:90%;"><h4>Technology</h4><li><a href="http://www.imarda.com.au/fleet-management-business-solution" target="_blank">GPS fleet management</a></li><li><a href="http://www.readwriteweb.com/" target="_blank">ReadWriteWeb - Web Apps, Web Technology Trends, Social Networking & Social Media</a></li></ul><p><ul style="list-style-type: none;font-size:90%;"><h4>Scoop Newsagent</h4><li><a href="https://newsagent.scoop.co.nz/" target="_blank">News Intelligence</a></li><li><a href="https://newsagent.scoop.co.nz/" target="_blank">Email Alerts</a></li></ul><br> --><br>
            </div>
        <div class="cleaner"></div>
        </div>
    </div>
</div>
</div>


    </div><!-- /right-col -->

    <div class="cleaner">&nbsp;</div>
<!-- /LEADER -->


<!-- end content -->
    <div class="cleaner">&nbsp;</div>
</div><!-- /outer-wrapper -->
<div id="footer">
	<div id="header-wrapper-base">
        <div id="logo-base">
            <a href="https://www.scoop.co.nz">
            <img alt="Scoop - Independent News" src="/images/Scoop_Logo.svg.png">
            </a>
        </div>
		<div id="header-base">
            <div class="clear-both">
                <div id="header-links-base">
                    
<a id="about-us-base" href="https://www.scoop.co.nz/about/contact.html"><i class="material-icons">&#xE0BE;</i> <span>Contact</span></a>
<a id="subscribe-base" href="https://www.scoop.co.nz/about/about.html"><i class="material-icons">&#xE146;</i> <span>About</span></a>
<a id="login-base" href="https://pro.scoop.co.nz/?from=scoop"><i class="material-icons">&#xE8F9;</i> <span>ScoopPro</span></a>

                </div>
            </div>
            <div class="clear-both">
                <div id="footer-search-base">
                    
    <form method="get" action="https://search.scoop.co.nz/search">
    <input class="scoop-words" placeholder="Search Scoop" type="text" name="q" maxlength="50" /><button type="submit" name="submit"><i class="material-icons">&#xE8B6;</i>
</button>
</form>


                </div>
            </div>
		</div><!-- /header-base -->

	</div><!-- /header-wrapper -->
	<div id="top-strip-base">
	  <span class="media-switcher">View as: <span>FULL SITE</span> | <a href="https://m.scoop.co.nz/stories/SC2106/S00025/unique-research-into-tech-critical-metals-to-help-support-climate-goals.htm">MOBILE SITE</a></span>
          <div id="scoop-footer" >

<div id="smallnotices">
<style>#footer-search-base button {top: 18px;position: absolute;}</style>

<div class="link-groups">

  <div class="link-group">
    <span class="header">Scoop</span>
    <a href="https://www.scoop.co.nz/about/contact.html">Contact</a>
    <a href="https://www.scoop.co.nz/about/about.html">About</a>
    <a href="https://www.scoop.co.nz/services/index.html">Services</a>
    <a href="https://newsagent.scoop.co.nz/">Newsagent</a>
    <a href="https://newsagent.scoop.co.nz/">Newsagent</a>
 <a style="color:#f55a3f!important; font-weight:bold!important;" href="https://foundation.scoop.co.nz/?supporter">Donate</a>
  </div>
  
  <div class="link-group">
    <span class="header">Connect</span>
    <a href="https://www.scoop.co.nz/about/submit.html">Submit News</a>
    <a href="https://www.scoop.co.nz/about/social.html">Social Media</a>
    <a href="https://www.scoop.co.nz/about/network.html">Scoop Network</a>
    <a href="https://foundation.scoop.co.nz/">Scoop Foundation</a>
    <a href="https://NextElection.com">Next Election NZ</a>
    <a href="https://www.scoop.co.nz/about/submit.html/#ComplaintsPolicy">Complaints Policy</a>
 </div>
  
  <div class="link-group">
    <span class="header">Ethical Paywall</span>
    <a href="https://www.scoop.co.nz/about/accredited.html">Licensed Orgs.</a>
    <a href="https://pro.scoop.co.nz/?from=sf-lic">ScoopPro Licensing</a>
    <a href="https://pro.scoop.co.nz/register?from=sf-app">Apply for a licence</a>
    <a href="https://www.scoop.co.nz/about/terms.html">Terms of Use</a>

  </div>
  
</div>

<a href="https://www.scoop.co.nz/about/terms.html" class="terms-link">© Scoop Media</a>
</div>

</div>
<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript">
 var _nol = { pvar: { cid: "nz-scoop", content: "0", server: "secure-nz"
 } };
 (function () { var s = document.createElement('script');
 s.type = 'text/javascript';
 s.async = true;
 s.src = '//secure-nz.imrworldwide.com/v60a.js';
 var x = document.getElementsByTagName('script')[0];
 x.parentNode.insertBefore(s, x); })();
</script>
<script type="text/javascript">
_linkedin_partner_id = "698491";
window._linkedin_data_partner_ids = window._linkedin_data_partner_ids || [];
window._linkedin_data_partner_ids.push(_linkedin_partner_id);
</script><script type="text/javascript">
(function(){var s = document.getElementsByTagName("script")[0];
var b = document.createElement("script");
b.type = "text/javascript";b.async = true;
b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
s.parentNode.insertBefore(b, s);})();
</script>
<noscript>
<img height="1" width="1" style="display:none;" alt="" src="https://px.ads.linkedin.com/collect/?pid=698491&fmt=gif" />
</noscript>

	</div><!-- /top-strip -->
<!-- end content -->
	<div class="cleaner">&nbsp;</div>

<div id="base">
</div>


<script type="text/javascript">
  scoop.dom.loaded = true;
</script>

</body>
</html>












