
<!DOCTYPE html>
<html>
<head>
<meta http-equiv="content-type" content="text/html; charset=utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">


<meta name="title"       content="Action Demanded Following Destruction Of Native Plants At Paremoremo&rsquo;s Sanders Reserve" />
<meta name="keywords"    content="Rotary Trees Trust, Regional, Environment and Conservation, Informative, Scoop" />
<meta name="description" content=" Recent news has reported the wanton destruction of several thousand seedlings and plants at Sanders Reserve, Paremoremo after thousands of hours of volunteer planting work by Rotary members, Conservation Volunteers NZ and many local supporters. Included ..." />
<link rel="amphtml"      href="https://m.scoop.co.nz/stories/AK2201/S00500/action-demanded-following-destruction-of-native-plants-at-paremoremos-sanders-reserve.htm" />

<meta name="verify-v1" content="DmDRtGvVBvw+iZevBiahLdYqjyp7GyLA1poTPET2uBg=" >
<meta name="y_key" content="4091684479be8a25">
<meta name="msvalidate.01" content="D3EE7BEC171B22CC0004BCAD3AA9F55A" />
<meta name="google-site-verification" content="_g7_as_6L5G11kGq92K0w9zHzfUnAYXOUVCvYtF0evQ" />
<title>
Action Demanded Following Destruction Of Native Plants At Paremoremo’s Sanders Reserve | Scoop News
</title>
<!-- Scoop is Copyright (C) 1996-2022 Scoop Publishing Ltd - All Rights Reserved -->
<link rel="stylesheet" href="/styles/scoop.css?v=10.13" type="text/css" media="screen">
<link rel="stylesheet" href="/styles/textads.css?v=10.13" type="text/css" media="screen">
<link rel="stylesheet" href="/styles/tabs.css?v=10.13" type="text/css" media="screen">
<link rel="stylesheet" href="/images/fonts/material-icons/load.css?v=10.13" type="text/css" media="screen">
<link rel="stylesheet" href="/images/fonts/source-sans-pro/load.css?v=10.13" type="text/css" media="screen">
<link rel="stylesheet" href="/images/fonts/open-sans/load.css?v=10.13" type="text/css" media="screen">
<!--[if IE]><link rel="stylesheet" href="/styles/msie.css?v=10.13" type="text/css" media="screen"><![endif]-->
<!--[if IE 8]><link rel="stylesheet" href="/styles/msie8.css?v=10.13" type="text/css" media="screen"><![endif]-->
<link rel="stylesheet" href="/styles/print.css?v=10.13" type="text/css" media="print">





<link rel="shortcut icon" href="/images/favicons/favicon.png" />

<link rel="apple-touch-icon" sizes="192x192" type="image/png" href="/images/favicons/ati-192.png" />
<link rel="apple-touch-icon" sizes="120x120" type="image/png" href="/images/favicons/ati-120.png" />
<link rel="apple-touch-icon" sizes="76x76" type="image/png" href="/images/favicons/ati-76.png" />
<link rel="apple-touch-icon" sizes="72x72" type="image/png" href="/images/favicons/ati-72.png" />
<link rel="apple-touch-icon" sizes="114x114" type="image/png" href="/images/favicons/ati-114.png" />
<link rel="apple-touch-icon" sizes="180x180" type="image/png" href="/images/favicons/ati-180.png" />
<link rel="apple-touch-icon" sizes="57x57" type="image/png" href="/images/favicons/ati-57.png" />
<link rel="apple-touch-icon" sizes="152x152" type="image/png" href="/images/favicons/ati-152.png" />
<link rel="apple-touch-icon" sizes="64x64" type="image/png" href="/images/favicons/ati-64.png" />
<link rel="apple-touch-icon" sizes="48x48" type="image/png" href="/images/favicons/ati-48.png" />
<link rel="apple-touch-icon" sizes="32x32" type="image/png" href="/images/favicons/ati-32.png" />
<link rel="apple-touch-icon" sizes="16x16" type="image/png" href="/images/favicons/ati-16.png" />

<meta name="section_key" content="nzpolitics">

<script type="text/javascript" async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script type="text/javascript" async="async" src="https://www.google-analytics.com/analytics.js"></script>
<script type="text/javascript">
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  var scoop = scoop || {};
  scoop.dom = {};
  scoop.dom.loaded = false;
  scoop.meta = {};
  scoop.meta.gaw = {};
  
  scoop.meta.gaw.sites = "Scoop";
  scoop.meta.gaw.sections = ["New Zealand Politics"];

  scoop.meta.byline = "rotary trees trust";
  scoop.meta.gaw.bylines = ["rotary trees trust"];
  scoop.meta.gaw.keywords = [];

  (function(l) {
  l.push("environment and conservation");
  l.push("informative");
  })(scoop.meta.gaw.keywords);

  scoop.meta.keywords = scoop.meta.gaw.keywords.slice();

  (function(l) {
  l.push("rotary trees trust");
  l.push("regional");
  l.push("scoop");
  })(scoop.meta.keywords);

  


  if(typeof window['ga'] == 'undefined') {
    window.ga = function() {
      if(typeof window.ga['q'] == 'undefined') {
        window.ga.q = [];
      }
      window.ga.q.push(arguments);
    };
  }

  scoop.hohonu = {};
  scoop.hohonu.ga = {};
  scoop.hohonu.ga.trackers_ref = [
    {'code' : 'UA-4736591-1',  'tid' : 'GT1'},
    {'code' : 'UA-5942402-1',  'tid' : 'GT2'},
    {'code' : 'UA-4736591-25', 'tid' : 'GT3'},
    {'code' : 'UA-4736591-26', 'tid' : 'GT4'}
  ];
  scoop.hohonu.ga.recipies = [];

  scoop.hohonu.ga.addRecipie = function(recipie) {
    var gai = scoop.hohonu.ga;
    gai.recipies.push(recipie);
    setTimeout(function() {
      var x;
      for(x = 0; x < gai.trackers_ref.length; x += 1) {
        recipie(gai.trackers_ref[x]);
      }      
    }, 1);
  };  

  (function(gai) {
    var x;
    for(x = 0; x < gai.trackers_ref.length; x += 1) {
      ga('create', gai.trackers_ref[x].code, 'auto', gai.trackers_ref[x].tid);
    }
  })(scoop.hohonu.ga);

  scoop.hohonu.ga.addRecipie(function(tracker_ref) {
    ga(tracker_ref.tid + '.send', 'pageview');
  });
		   
  function GA_googleFillSlot() {} // NOOP
</script>

<script type="text/javascript" src="/styles/scoop-modern-1.js" async="async"></script>

<meta property="fb:admins" content="100007318459475" />
<meta property="og:image" content="http://img.scoop.co.nz/stories/images/1908/scoop_image.jpg" />

<script type="text/javascript" language="javascript" async="async" src="https://kara.scoop.co.nz/www-scoop-swbanner.js"></script>

<style>
#article-topper-box {background: #ebebeb; float:left; padding: 24px 80px 24px 80px; margin: 0 -80px;}
@media screen and (max-width: 768px) {#article-topper-box {margin: 0 -32px; padding: 24px 32px 24px 32px;} }
@media screen and (max-width: 480px) { #article-topper-box {margin: 0 -8px; padding: 24px 8px 24px 8px;} }
#article-topper-box #top-stories {margin: 0 -80px;}
@media screen and (max-width: 768px) {#article-topper-box #top-stories {margin: 0 -32px; } }
@media screen and (max-width: 480px) {#article-topper-box #top-stories {margin: 0 -8px;} }
 .img-float-right img, #img-float-right img {height: 100px; width: 125px; object-fit: cover;}
.byline-logo {min-width:70px; min-height:70px; object-fit:contain;}
</style>


<style>
figure.image {  display: table;  clear: both;  text-align: center;  margin: 1em auto;}
figure.image>img {  display: block;  margin: 0 auto;  max-width: 100%;  max-height: 400px;  min-width: 50px;}
figure.image>figcaption {  display: table-caption;  caption-side: bottom;  word-break: break-word;  color: hsl(0, 0%, 20%);  background-color: hsl(0, 0%, 97%);  padding: .6em;  font-size: .75em;  outline-offset: -1px;}
#article table {
    margin: 0 auto;
    border-collapse: collapse;
    border: 1px solid #ccc;}
#article table td {
    border: 1px solid #ccc;
    padding: 8px;
    text-align: left;}
#article table th {
    border: 1px solid #ccc;
    padding: 8px;
    text-align: left;}
blockquote {
    border-bottom: 4px solid #f55a3f;
    border-radius: 8px;
    color: black;
    padding: 8px 16px 0px 16px;
    background-color: #f55a3f1f;
    box-shadow: 0px 1px 3px 0px rgba(0, 0, 0, 0.2), 0px 1px 1px 0px rgba(0, 0, 0, 0.14), 0px 2px 1px -1px rgba(0, 0, 0, 0.12);}
    #article iframe {
	max-width:95%;
	width: 100%    }
</style>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MFGHBG');</script>
<!-- End Google Tag Manager -->


<!-- DFP /1688062/Scoop_Header


<script>
    googletag.cmd.push(function() {
    googletag.defineSlot('/1688062/Scoop_Big-Banner', [[760, 120], [970, 160], [970, 250]], 'div-gpt-ad-1493962836337-0').addService(googletag.pubads());
    googletag.defineSlot('/1688062/Scoop_Premium-Rectangle', [[300, 250], [300, 300], [300, 600]], 'div-gpt-ad-1493962836337-1').addService(googletag.pubads());
    googletag.defineSlot('/1688062/Scoop_Rectangle', [300, 250], 'div-gpt-ad-1493962836337-2').addService(googletag.pubads());
    googletag.defineSlot('/1688062/Scoop_Rectangle-South', [300, 250], 'div-gpt-ad-1493962836337-3').addService(googletag.pubads());
    googletag.defineSlot('/1688062/Scoop_Super-Rectangle', [300, 250], 'div-gpt-ad-1493962836337-4').addService(googletag.pubads());
    googletag.defineOutOfPageSlot('/1688062/Scoop_Video', 'div-gpt-ad-1493962836337-5').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs(true);
     (function(pa) {
        pa.setTargeting('Byline', scoop.meta.gaw.bylines)
        pa.setTargeting('Site', scoop.meta.gaw.sites)
        pa.setTargeting('Keyword', scoop.meta.gaw.keywords)
        pa.setTargeting('Section', scoop.meta.gaw.sections);
    })(googletag.pubads());
    googletag.enableServices();
  });
</script>
 /DFP -->



</head>
<body>
<div id="page-wrapper">


<!-- spider trap -->
<a href="/robots/bad-robot.html"><img height="1" width="1" align="right" border="0" src="//img.scoop.co.nz/images/pixel.gif?bad-robot"></a>
<!-- end spider trap -->



<div id="header-purotu">
  <div id="header-purotu-strip">
    <style>
@media screen and (max-width: 970px) {
#top-dfp {display: none;}
}
#top-dfp {text-align: center; min-height:120px;}
</style>
<div id="top-dfp"><!-- /1688062/Scoop_Big-Banner -->
<div id='div-gpt-ad-1493962836337-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1493962836337-0'); });
</script>
</div> 
</div>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MFGHBG"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

  </div>
  <div id="pp-banner"></div>
  <div id="header-purotu-thick">
    <i class="material-icons" id="header-purotu-menu-button">&#xE5D2;</i>
    <div id="header-purotu-logo">
      <a href="/?from=top-banner-purotu-1">
	<img alt="Scoop" src="/images/Scoop_Independent_News_BWLogo.svg.png" title="Go to the home page" class="for-full">
	<img alt="Scoop" src="/images/Scoop_Independent_News_White.png" title="Go to the home page" class="for-skinny">
      </a>
    </div>
    <div id="header-purotu-title">Regional</div>
    <div id="header-purotu-tools">
      <div id="header-purotu-shortcuts">
	
<a id="about-us-head" href="https://www.scoop.co.nz/about/contact.html"><i class="material-icons">&#xE0BE;</i> <span>Contact</span></a>
<a id="subscribe-head" href="https://www.scoop.co.nz/about/about.html"><i class="material-icons">&#xE146;</i> <span>About</span></a>
<a id="login-head" href="https://pro.scoop.co.nz/?from=scoop"><i class="material-icons">&#xE8F9;</i> <span>ScoopPro</span></a>

      </div>
      <div id="header-purotu-search">
    <form method="get" action="https://search.scoop.co.nz/search">
    <input class="scoop-words" placeholder="Search Scoop" type="text" name="q" maxlength="50" /><button type="submit" name="submit"><i class="material-icons">&#xE8B6;</i>
</button>
</form>

</div>
    </div>
  </div>

  <div id="header-purotu-network">
    <ul>
      <li><a href="https://www.scoop.co.nz">Scoop</a></li>        
      <li><a href="http://werewolf.co.nz">Werewolf</a></li>        
      <li><a href="http://wellington.scoop.co.nz">Wellington</a></li>
      <li><a href="https://thedig.nz">The Dig</a></li>
      <li><a href="http://business.scoop.co.nz">Business Scoop</a></li>
      <li><a href="http://pacific.scoop.co.nz">Pacific</a></li>        
      <li><a href="http://community.scoop.co.nz">Community</a></li> 
      <li><a href="http://books.scoop.co.nz">Review of Books</a></li> 
      <li><a href="https://info.scoop.co.nz">InfoPages</a></li>  
    </ul>
  </div>
  
  <div id="header-purotu-wires">
    
<ul>
    <li><a href="https://www.scoop.co.nz/">Front Page</a></li>
    <li><a href="https://www.scoop.co.nz/news/scoops.html">Scoops</a></li>
    <li><a href="https://www.scoop.co.nz/news/parliament.html">Parliament</a></li>
    <li><a href="https://www.scoop.co.nz/news/politics.html">Politics</a></li>
    <li><a href="https://www.scoop.co.nz/news/regional.html">Regional</a></li>
    <li><a href="https://www.scoop.co.nz/news/business.html">Business</a></li>
    <li><a href="https://www.scoop.co.nz/news/sci-tech.html">Sci-Tech</a></li>
    <li><a href="https://www.scoop.co.nz/news/world.html">World</a></li>
    <li><a href="https://www.scoop.co.nz/news/culture.html">Culture</a></li>
    <li><a href="https://www.scoop.co.nz/news/education.html">Education</a></li>
    <li><a href="https://www.scoop.co.nz/news/health.html">Health</a></li>
</ul>

  </div>

  <div id="header-purotu-menu">
    <i class="material-icons" id="header-purotu-menu-button-2">&#xE5CD;</i>

    <div id="header-purotu-menu-tools">
      <div id="header-purotu-menu-search">
    <form method="get" action="https://search.scoop.co.nz/search">
    <input class="scoop-words" placeholder="Search Scoop" type="text" name="q" maxlength="50" /><button type="submit" name="submit"><i class="material-icons">&#xE8B6;</i>
</button>
</form>

</div>
      <div id="header-purotu-menu-shortcuts">
	
<a id="about-us-head" href="https://www.scoop.co.nz/about/contact.html"><i class="material-icons">&#xE0BE;</i> <span>Contact</span></a>
<a id="subscribe-head" href="https://www.scoop.co.nz/about/about.html"><i class="material-icons">&#xE146;</i> <span>About</span></a>
<a id="login-head" href="https://pro.scoop.co.nz/?from=scoop"><i class="material-icons">&#xE8F9;</i> <span>ScoopPro</span></a>

      </div>
    </div>

    <div class="header-purotu-menu-header">Scoop</div>
    
<ul>
    <li><a href="https://www.scoop.co.nz/">Front Page</a></li>
    <li><a href="https://www.scoop.co.nz/news/scoops.html">Scoops</a></li>
    <li><a href="https://www.scoop.co.nz/news/parliament.html">Parliament</a></li>
    <li><a href="https://www.scoop.co.nz/news/politics.html">Politics</a></li>
    <li><a href="https://www.scoop.co.nz/news/regional.html">Regional</a></li>
    <li><a href="https://www.scoop.co.nz/news/business.html">Business</a></li>
    <li><a href="https://www.scoop.co.nz/news/sci-tech.html">Sci-Tech</a></li>
    <li><a href="https://www.scoop.co.nz/news/world.html">World</a></li>
    <li><a href="https://www.scoop.co.nz/news/culture.html">Culture</a></li>
    <li><a href="https://www.scoop.co.nz/news/education.html">Education</a></li>
    <li><a href="https://www.scoop.co.nz/news/health.html">Health</a></li>
</ul>

    <div class="header-purotu-menu-header">Network</div>
    <ul>
      <li><a href="https://www.scoop.co.nz">Scoop</a></li>        
      <li><a href="http://werewolf.co.nz">Werewolf</a></li>        
      <li><a href="http://wellington.scoop.co.nz">Wellington Scoop</a></li>
      <li><a href="https://thedig.nz">The Dig</a></li>
      <li><a href="http://business.scoop.co.nz">Business Scoop</a></li>        
      <li><a href="http://pacific.scoop.co.nz">Pacific</a></li>
      <li><a href="http://community.scoop.co.nz">Community</a></li> 
      <li><a href="http://books.scoop.co.nz">Review of Books</a></li> 
      <li><a href="https://info.scoop.co.nz">InfoPages</a></li>  
    </ul>
  </div>

</div>


<div id="outer-wrapper">





<div class="article-subheadings">
  <p>
<a href="http://www.scoop.co.nz/archive/index.html?t=Local%20Government" style="white-space: nowrap">Local Govt</a> | <a href="http://www.scoop.co.nz/multimedia/television/national.html" style="white-space: nowrap">National News Video</a> | <a href="http://www.scoop.co.nz/news/parliament.html" style="white-space: nowrap">Parliament Headlines</a> | <a href="http://www.scoop.co.nz/news/politics.html" style="white-space: nowrap">Politics Headlines</a> | <a href="http://<% search.scoop.co.nz %>/" style="white-space: nowrap">Search</a></p>
</div>

<div id="article-head-spacer">&nbsp;</div>

<!-- LEADER -->
  <div class="container">
     <div class="doubleleft-col">
       <div width="665" height="40">
<!-- Scoop Media Cartel DFP Tag -->
<script type='text/javascript'>
GA_googleFillSlot("Scoop_Top_Strip");
</script>
</div>



       


<div id="bread-crumb">
<a href="http://www.scoop.co.nz/">Scoop</a> <i class="material-icons bread-crumb-sep">&#xE315;</i> <a href="http://www.scoop.co.nz/news/regional.html">Regional</a> 
    <div id="article-tools">




        <a rel="nofollow" title="Find related articles" href="http://search.scoop.co.nz/search?q=related:AK2201/S00500"><i class="material-icons">&#xe8fa;</i></a>

        <a rel="nofollow" title="Printer friendly version" href="http://www.scoop.co.nz/stories/print.html?path=AK2201/S00500/action-demanded-following-destruction-of-native-plants-at-paremoremos-sanders-reserve.htm"><i class="material-icons">&#xe8ad;</i></a>

<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.scoop.co.nz%2Fstories%2FAK2201%2FS00500%2Faction-demanded-following-destruction-of-native-plants-at-paremoremos-sanders-reserve.htm&amp;text=Action%20Demanded%20Following%20Destruction%20Of%20Native%20Plants%20At%20Paremoremo%E2%80%99s%20Sanders%20Reserve" class="social-media-toolkit-button" id="social-media-toolkit-twitter-button"><img src="/images/Icons_Twitter.svg" alt=""></a>
<a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.scoop.co.nz%2Fstories%2FAK2201%2FS00500%2Faction-demanded-following-destruction-of-native-plants-at-paremoremos-sanders-reserve.htm&amp;mini=true&amp;source=http://www.scoop.co.nz&amp;title=Action%20Demanded%20Following%20Destruction%20Of%20Native%20Plants%20At%20Paremoremo%E2%80%99s%20Sanders%20Reserve" class="social-media-toolkit-button" id="social-media-toolkit-linkedin-button"><img src="/images/Icons_LinkedIn.svg" alt=""></a>
<a href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.scoop.co.nz%2Fstories%2FAK2201%2FS00500%2Faction-demanded-following-destruction-of-native-plants-at-paremoremos-sanders-reserve.htm" class="social-media-toolkit-button"><img src="/images/Icons_Facebook.svg" alt="" id="social-media-toolkit-facebook-button"></a>

<script type="text/javascript">
  if(scoop && scoop.hohonu && scoop.hohonu.ga) {
    var x;
    var networks = ['twitter', 'facebook', 'linkedin'];
    for(x = 0; x < networks.length; x += 1) {
      (function(network) {
        scoop.hohonu.ga.addRecipie(function(tracker_ref) {
          var button = document.getElementById('social-media-toolkit-' + network + '-button');
	  if((typeof button.addEventListener) == 'undefined') {
	    return;
	  }
          button.addEventListener('click', function() {
            ga(tracker_ref.tid + '.send', 'social', network, 'Share Button Click', window.location.href);
	    return true;
	  });
        });
      })(networks[x]);
    }
  }
</script>

    </div>
</div>




       <div id="article">
         <div class="story-top">
           <h1>Action Demanded Following Destruction Of Native Plants At Paremoremo’s Sanders Reserve</h1>

           <span class="byline"><b>Wednesday, 26 January 2022,  6:13 pm</b><br />
             <b>Press Release: <a href="https://info.scoop.co.nz/Rotary_Trees_Trust">Rotary Trees Trust</a></b></span>

         </div>


	 <p>
         <p>Recent news has reported the wanton destruction of
several thousand seedlings and plants at Sanders Reserve,
Paremoremo after thousands of hours of volunteer planting
work by Rotary members, Conservation Volunteers NZ and many
local supporters.</p><p>Included were 5611 plants funded by
the Rotary Peace, Remembrance and Community Forests Trust
(the Trust) via funds from the Ministry of Primary
Industries.</p><p>The destruction followed a decision by the
Upper Harbour Local Board based on their assertion the area
planted was in conflict with the reserve’s management plan
– a fact disputed by the Auckland Parks
Service.</p><p>However, the Trust Chair, Russ Ballard said,
"the Trust will ask the Auckland Council and the Upper
Harbour Local Board to:</p><ol><li>Apologise to the
community volunteers who gave of their time to provide a
public amenity for the benefit of all,
and</li><li>Either,</li><li>plant 5611 replacement native
plants on a suitable site within the Reserve this coming
winter at their cost,</li></ol><p>Or,</p><ol><li>refund
Conservation Volunteers NZ, and indirectly the Trust, the
direct cost of planting the original 5611
plants</li></ol><p>The Trust Board expressed its shock at
this act of ‘vandalism’ in the face of calls in NZ and
internationally to increase tree planting to offset the
effects of climate change. The Board was also appalled at
the disrespect shown by the local board to the volunteers
who planted the site and to those that funded the planting
under a plan approved by the Auckland Council</p>
<div class="article-left-box-wrapper"><div class="article-left-box">
        




<div class="headline-right"><div style="min-height:250px;min-width: 300px;">
<style> @media screen and (max-width: 768px) {.article-left-box {float: none; margin: 20px auto 20px auto; margin-left: calc( (100% - 300px) / 2 );}} 
@media screen and (max-width: 970px) {#article iframe { max-width: 100%;}} #article iframe { max-width: 100%;}

</style>
<!-- /1688062/Scoop_Super-Rectangle -->
<div id='div-gpt-ad-1493962836337-4'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1493962836337-4'); });
</script>
</div>
<!-- /1688062/Content_Interstitial 
<div id='div-gpt-ad-1631171064832-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1631171064832-0'); });
  </script>
</div> -->
</div>

</div>

</div></div>
<p>The
Trust Board is interested in a settlement of this saga that
complies with a key Rotary principle of being ‘fair to
all’, the volunteers who planted the site, Conservation
Volunteers NZ who undertook the planting in good faith with
the explicit approval of the Auckland Council Parks and to
the funders of the planting, the Trust and the Ministry of
Primary Industries</p><p>Russ Ballard said “It is clear to
the Board, based on all information provided to us, that
this unfortunate saga occurred due to a lack of clarity in
governance arrangements between the Auckland Council and the
Upper Harbour Local
Board”.</p>
<p>
<a href="http://www.scoop.co.nz/about/terms.html" target="_blank"><span>&#169; Scoop Media</span></a>
         <br>
<div id="byline-block">
<style> a.supporter:hover {background:#EC4438!important;} 
@media screen and (max-width: 480px) { #byline-block div.byline-block {padding-right:16px;}}</style>
<div class="byline-block byline-block-light" style="background-color:#ebebeb; font-size:16px; line-height:22px; font-weight:normal; border: 1px solid #f55a3f; width: inherit;">
<h4>Support the news you love</h4>Scoop has been a champion of independent journalism and open publishing for over 20 years. It stands for informing New Zealanders through straight-talking independent journalism, and publishing news from politics and a huge range of sectors. Now, more than ever, sustainable financial support will help to keep these vital and participatory media services running.
<br>Find out more and join us:
<br><br>
<a class="supporter" href="https://foundation.scoop.co.nz/citizen/?from=SFMember" target="_blank" style="background: #f55a3f; color: #ffffff!important; border-radius: 2px; padding: 5px 12px 6px 12px;">Become a member</a>   
<a style="color:#1e1e1e;" href="https://www.scoop.co.nz/about/newsletter.html?from=SFPanui" target="_blank"><u>Get our free pānui</u></a>
</div>
</div>


<div id="byline-block"><div class="byline-block byline-block-light">Find more from <a href="https://info.scoop.co.nz/Rotary_Trees_Trust">Rotary Trees Trust</a> on InfoPages.</div></div>
         <div class="cleaner">&nbsp;</div>

       </div><!-- /article -->
  
       <div class="cleaner">&nbsp;</div>

       <div>&nbsp;</div>

       

       <div id="article-base-links">
          
        <a href="http://www.scoop.co.nz/news/parliament.html">Parliament Headlines</a> | <a href="http://www.scoop.co.nz/news/politics.html">Politics Headlines</a> | <a href="http://www.scoop.co.nz/news/regional.html">Regional Headlines</a>

       </div>

       
        <div class="section-heading">
    <h2><a href="http://www.scoop.co.nz/sections/nzpolitics.html">NEW ZEALAND POLITICS</a></h2>
<p>
</p>
</div>


       <div width="665" height="40">
<!-- Scoop Media Cartel DFP Tag -->
<script type='text/javascript'>
GA_googleFillSlot("Scoop_Top_Strip");
</script>
</div>



       <br />

       
<div id="leader" class="" style="background-image: url(/images/teal-left.gif); background-color: #E1F1EF">
    
    <h1><a href="https://www.scoop.co.nz/stories/HL2201/S00048/on-rapid-antigen-testing.htm"> <img src="https://img.scoop.co.nz/stories/images/2201/1ae5cad3721a005a4709.jpeg" width="300" height="180"><i>Gordon Campbell:</i> On Rapid Antigen Testing </a></h1><br>National Party leader Christopher Luxon is being allowed to get away with murder. Luxon is not being challenged over his repeated assertions that the rest of the world has enjoyed ready access to rapid antigen tests (aka RATS) for a year, so why aren’t we? In fact, the reality across the Tasman for the past month has seen a colossal shambles unfold over (a) the availability and (b) the affordability of these tests. RATS have become a case of panic buying on steroids. Amid reports of price gouging, stock-piling, socially inequitable access and empty shelves... <br><a href="https://www.scoop.co.nz/stories/HL2201/S00048/on-rapid-antigen-testing.htm">More>></a>

    <div id="leader-also-wrapper" style="background-image: url(/images/teal-right.gif)">
        <div class="leader-left">
            <!-- --><br><!-- --><br>
        </div>
        <div class="leader-also">
            <!-- --><br><!-- --> 
        </div>
        <h5>&nbsp;</h5>
        <div class="cleaner"></div>
    </div>
</div>

     </div><!-- /doubleleft-col -->

       
        	<div class="section-wrapper">
    
<div class="cleaner">&nbsp;</div>
<div class="left-col" id="img-float-right">
    <!-- --><p><br><b><a href="https://www.scoop.co.nz/stories/PA2201/S00091/government-announces-three-phase-public-health-response-to-omicron.htm">  <img src="https://img.scoop.co.nz/stories/images/2201/5a61a84971cc380a5413.jpeg" width="125" height="78"><i>Government:</i>   Announces Three Phase Public Health Response To Omicron</a></b><br>The Government has announced a three phase Omicron plan that aims to slow down and limit the spread of an outbreak, Associate Minister of Health, Dr Ayesha Verrall announced today. “Through the course of managing Omicron, we will be taking a phased approach. As case numbers grow both testing and isolation approaches will change in response... <a href="https://www.scoop.co.nz/stories/PA2201/S00091/government-announces-three-phase-public-health-response-to-omicron.htm">More>></a><p><p><b><a href="https://www.scoop.co.nz/stories/PO2201/S00046/thousands-join-save-the-childrens-call-to-retain-new-zealands-childrens-commissioner.htm"> <br><img src="https://img.scoop.co.nz/stories/images/2201/71acc4f5dffe94fba9db.jpeg" width="125" height="53"><i>Save The Children:</i>  Thousands Join Call To Retain New Zealand’s Children’s Commissioner</a></b><br>More than 6000 Kiwis have joined Save the Children New Zealand’s call to retain the vital role of Children’s Commissioner, as the Government considers a new bill proposing major changes to the office, including the removal of a named Children’s Commissioner... <a href="https://www.scoop.co.nz/stories/PO2201/S00046/thousands-join-save-the-childrens-call-to-retain-new-zealands-childrens-commissioner.htm">More>></a><p><p><b><a href="https://www.scoop.co.nz/stories/PO2201/S00035/omicron-outbreak-would-move-the-country-to-red-expert-reaction.htm">  <br><img src="https://img.scoop.co.nz/stories/images/2201/47e974cce36ec2b4abb3.jpeg" width="125" height="78"><i>Science Media Centre:</i>  Omicron Outbreak Would Move The Country To Red - Expert Reaction</a></b><br>The Prime Minister has announced if Omicron cases spread into the community, the country will move to the traffic light system's Red setting within 48 hours. Jacinda Ardern also mentioned there will be changes to the country's testing regime, with more use of Rapid Antigen Tests... <a href="https://www.scoop.co.nz/stories/PO2201/S00035/omicron-outbreak-would-move-the-country-to-red-expert-reaction.htm">More>></a><p><p>
</div>

<div class="centre-col" id="img-float-right">
    
    <!-- --> <p><p><p><b><a href="https://www.scoop.co.nz/stories/PO2201/S00048/new-zealand-retains-top-ranking-in-annual-corruption-perceptions-index.htm"> <img src="https://img.scoop.co.nz/stories/images/2201/world_map_index_of_p.png"><i>Transparency International:</i> New Zealand Retains Top Ranking In Annual Corruption Perceptions Index</a></b><br>New Zealand is once again ranked least corrupt in the world by Transparency International’s annual Corruption Perceptions Index. This year New Zealand’s score of 88 out of 100 is unchanged resulting in it being first equal with Denmark and Finland... <a href="https://www.scoop.co.nz/stories/PO2201/S00048/new-zealand-retains-top-ranking-in-annual-corruption-perceptions-index.htm">More>></a><p><br><b><a href="https://www.scoop.co.nz/stories/BU2201/S00296/property-prices-increase-by-a-record-25-in-one-year.htm">    <img src="https://img.scoop.co.nz/stories/images/2201/50ca3f0bb2ce91d8e04f.jpeg" width="125" height="83"><i>TradeMe:</i> Property Prices Increase By A Record 25% In One Year</a></b><br>In December, the national average asking price jumped by a quarter year on year, to reach a new high of $956,150, according to the latest Trade Me Property Price Index. Trade Me Property Sales Director Gavin Lloyd said last month’s national average asking price increase was the largest on record... <a href="https://www.scoop.co.nz/stories/BU2201/S00296/property-prices-increase-by-a-record-25-in-one-year.htm">More>></a><p><p><b><a href="https://www.scoop.co.nz/stories/PO2201/S00038/departures-lift-border-crossing-numbers.htm"><br> <img src="https://img.scoop.co.nz/stories/images/2201/57e1cef51a64386fe5ed.jpeg" width="125" height="78"><i>Statistics:</i>  Departures Lift Border Crossing Numbers </a></b><br>The number of people crossing New Zealand’s border went up in November 2021, mostly due to an increase in departures, Stats NZ said today. There were 28,700 border crossings in November 2021, made up of 12,300 arrivals and 16,400 departures... <a href="https://www.scoop.co.nz/stories/PO2201/S00038/departures-lift-border-crossing-numbers.htm">More>></a><p><p><p><p><p><p><p><p><p><p><p><p><p><p><p><p><br>
</div>




	</div>
    <div class="cleaner"></div>


    </div><!-- /container -->

    <div class="right-col">
      
        




<div class="headline-right"><a href="https://pro.scoop.co.nz/?source=SPW"><div id="get-more">
<i class="material-icons" style="color:#30A7BF;">work</i>
<span>Get your team onto ScoopPro</span>
</div></a>
</div>
<div class="spacer-b">&nbsp;</div>
<div class="headline-right"><a href="/about/submit.html?source=RHS"><div id="get-more">
	<i class="material-icons"></i>
	<span>Submit News / Press Releases</span>
</div></a>
</div>
<div class="spacer-b">&nbsp;</div>
<div class="headline-right"><a href="
https://foundation.scoop.co.nz/citizen/?source=SPW"><div id="get-more">
<i class="material-icons" style="color:#ec4438;">person_add</i>
<span>ScoopCitizen / Become a Supporter</span>
</div></a>

<!-- <a href="https://twitter.com/scoopnz"><div id="get-more"><img src="/images/Icons_Twitter.svg"><span>Follow Scoop on Twitter</span>
</div></a> -->

</div>
<div class="spacer-b">&nbsp;</div>
<div class="headline-right"><style>body {overflow: unset !important;}</style>
<!-- /1688062/Scoop_Premium-Rectangle -->
<div id="in-cont" style="min-height:250px;">
<div id='div-gpt-ad-1493962836337-1'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1493962836337-1'); });
</script>
</div>
</div>

</div>
<div class="spacer-b">&nbsp;</div>
<div class="headline-right"></div>
<div class="spacer-b">&nbsp;</div>
<div class="headline-right"></div>
<div class="spacer-b">&nbsp;</div>

        











































<script type="text/javascript">
    var _open_T61F0D80861E90 = 2;
    var _anchor_T61F0D80861E90 = ['#tab_T61F0D80861E90_parliament','#tab_T61F0D80861E90_politics','#tab_T61F0D80861E90_regional'];
    var _colours_T61F0D80861E90 = ['#dee3e8','#dee3e8','#dee3e8'];
</script>

<div class="right-tabs">
    <div class="headline-double"><h4>LATEST HEADLINES</h4></div>
    <div class="tabcontainer">
        <ul id="T61F0D80861E90">
            <li class="tfirst"  style=" background: #dee3e8 url(/images/triple-left-off-mid-off.gif) no-repeat left top"  >PARLIAMENT</li>
            <li class="tmid"  style=" background: #dee3e8 url(/images/triple-mid-off-right-on.gif) no-repeat left top"  >POLITICS</li>
            <li class="tlast"  style=" background: #dee3e8 url(/images/triple-right-on.gif) no-repeat right top"  >REGIONAL</li>
        </ul>
    </div>
    <div id="cpT61F0D80861E90">
        <div class="tab-content-triple tab-bg1" id="tab_T61F0D80861E90_parliament" style="display: none;" >
    
<ul>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/PA2201/S00096/government-all-bark-no-bite-over-ukraine-tensions.htm">Government All Bark No Bite Over Ukraine Tensions</a>
     5:37 PM
    | <a href="https://info.scoop.co.nz/New_Zealand_National_Party" class="tab-list-byline">New Zealand National Party</a>
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/PA2201/S00095/put-our-most-vulnerable-first.htm">Put Our Most Vulnerable First</a>
     5:36 PM
    | <a href="https://info.scoop.co.nz/Green_Party" class="tab-list-byline">Green Party</a>
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/PA2201/S00094/more-questions-than-answers-in-wafer-thin-plan.htm">More Questions Than Answers In Wafer-thin Plan</a>
     3:31 PM
    | <a href="https://info.scoop.co.nz/New_Zealand_National_Party" class="tab-list-byline">New Zealand National Party</a>
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/PA2201/S00093/call-for-a-covid-19-youth-mental-health-summit.htm">Call For A Covid-19 Youth Mental Health Summit</a>
     3:10 PM
    | <a href="https://info.scoop.co.nz/New_Zealand_National_Party" class="tab-list-byline">New Zealand National Party</a>
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/PA2201/S00092/the-government-is-not-ready-so-its-lockdown-in-all-but-name.htm">The Government Is Not Ready, So It&#x2019;s Lockdown In All But Name</a>
     3:02 PM
    | <a href="https://info.scoop.co.nz/ACT_New_Zealand" class="tab-list-byline">ACT New Zealand</a>
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/PA2201/S00091/government-announces-three-phase-public-health-response-to-omicron.htm">Government Announces Three Phase Public Health Response To Omicron</a>
     2:21 PM
    | <a href="https://info.scoop.co.nz/New_Zealand_Government" class="tab-list-byline">New Zealand Go...</a>
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/PA2201/S00089/where-are-the-icu-beds-damien.htm">Where Are The ICU Beds, Damien?</a>
    12:44 PM
    | <a href="https://info.scoop.co.nz/ACT_New_Zealand" class="tab-list-byline">ACT New Zealand</a>
    </li>
</ul>


            <span class="tab-more"><a target="_top" href="http://www.scoop.co.nz/news/parliament.html">More</a></span>
            <a target="_top" class="tab-rss" href="http://www.scoop.co.nz/storyindex/index.rss?s.c=PA"><i class="material-icons">&#xE0E5;</i> RSS</a> 
        </div>
        <div class="tab-content-triple tab-bg1" id="tab_T61F0D80861E90_politics" style="display: none;" >
    
<ul>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/PO2201/S00058/three-phase-plan-for-omicron-expert-reaction.htm">Three-phase Plan For Omicron &#x2013; Expert Reaction</a>
     4:28 PM
    | <a href="https://info.scoop.co.nz/Science_Media_Centre" class="tab-list-byline">Science Media Centre</a>
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/PO2201/S00057/early-learning-sector-needs-ventilation-support-like-schools.htm">Early Learning Sector Needs Ventilation Support Like Schools</a>
     3:40 PM
    | <a href="https://info.scoop.co.nz/Early_Childhood_Council" class="tab-list-byline">Early Childhood Coun...</a>
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/PO2201/S00056/inflation-spike-underscores-need-for-action-on-pay-gap.htm">Inflation Spike Underscores Need For Action On Pay Gap</a>
     3:29 PM
    | <a href="https://info.scoop.co.nz/MindTheGap_NZ" class="tab-list-byline">MindTheGap NZ</a>
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/PO2201/S00055/overseas-partnerships-acknowledged-on-international-customs-day.htm">Overseas Partnerships Acknowledged On International Customs Day</a>
     2:27 PM
    | <a href="https://info.scoop.co.nz/New_Zealand_Customs_Service" class="tab-list-byline">New Zealand Custo...</a>
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/PO2201/S00054/tom-james-appointed-wsp-fellow-at-the-helen-clark-foundation.htm">Tom James Appointed WSP Fellow At The Helen Clark Foundation</a>
    12:38 PM
    | <a href="https://info.scoop.co.nz/Helen_Clark_Foundation" class="tab-list-byline">Helen Clark Foundati...</a>
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/PO2201/S00053/fisher-gets-big-fine-for-setting-nets-in-dolphin-area.htm">Fisher Gets Big Fine For Setting Nets In Dolphin Area</a>
    12:08 PM
    | <a href="https://info.scoop.co.nz/Ministry_For_Primary_Industries" class="tab-list-byline">Ministry For Primary Indust...</a>
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/PO2201/S00052/norton-consumer-cyber-safety-pulse-report-reveals-online-tracking-more-rampant-than-most-realise.htm">Norton Consumer Cyber Safety Pulse Report Reveals Online Tracking More Rampant T...</a>
    12:02 PM
    </li>
</ul>


            <span class="tab-more"><a target="_top" href="http://www.scoop.co.nz/news/politics.html">More</a></span>
            <a target="_top" class="tab-rss" href="http://www.scoop.co.nz/storyindex/index.rss?s.c=PO"><i class="material-icons">&#xE0E5;</i> RSS</a> 
        </div>
        <div class="tab-content-triple tab-bg1" id="tab_T61F0D80861E90_regional"  >
    
<ul>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/AK2201/S00499/public-encouraged-to-hand-in-fake-vaccine-passes.htm">Public Encouraged To Hand In Fake Vaccine Passes</a>
     6:09 PM
    | <a href="https://info.scoop.co.nz/New_Zealand_Police_" class="tab-list-byline">New Zealand Police </a>
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/AK2201/S00498/public-encouraged-to-hand-in-fake-vaccine-passes.htm">Public Encouraged To Hand In Fake Vaccine Passes</a>
     5:48 PM
    | <a href="https://info.scoop.co.nz/New_Zealand_Police_" class="tab-list-byline">New Zealand Police </a>
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/AK2201/S00497/algal-bloom-in-rakahuriashley-river-at-the-rangiora-loburn-bridge.htm">Algal Bloom In Rakahuri/Ashley River At The Rangiora-Loburn Bridge</a>
     4:58 PM
    | <a href="https://info.scoop.co.nz/Canterbury_District_Health_Board" class="tab-list-byline">Canterbury Dis...</a>
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/AK2201/S00496/waste-the-future.htm"> Waste &#x2013; The Future?</a>
     4:28 PM
    | <a href="https://info.scoop.co.nz/Gisborne_District_Council" class="tab-list-byline">Gisborne District Council</a>
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/AK2201/S00495/travel-time-restrictions-removed-for-supergold-cards-on-waikato-buses-and-trains.htm">Travel Time Restrictions Removed For SuperGold Cards On Waikato Buses And Trains</a>
     3:52 PM
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/AK2201/S00494/to-waha-team-treats-more-than-300-people.htm">T&#x14D; Waha Team Treats More Than 300 People </a>
     3:50 PM
    | <a href="https://info.scoop.co.nz/Hawke's_Bay_District_Health_Board" class="tab-list-byline">Hawke's Bay District Health Board</a>
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/AK2201/S00493/vigilance-urged-for-dog-owners-and-swimmers-as-more-toxic-algae-found-in-the-hutt-river.htm">Vigilance Urged For Dog Owners And Swimmers As More Toxic Algae Found In The Hut...</a>
     3:42 PM
    </li>
</ul>


            <span class="tab-more"><a target="_top" href="http://www.scoop.co.nz/news/regional.html">More</a></span>
            <a target="_top" class="tab-rss" href="http://www.scoop.co.nz/storyindex/index.rss?s.c=AK"><i class="material-icons">&#xE0E5;</i> RSS</a> 
        </div>
    </div>
</div><!-- /right-tabs -->


<div class="spacer-b">&nbsp;</div>
<div class="headline-right"><div id="rect" style="min-height:250px;">
<!-- /1688062/Scoop_Rectangle -->
<div id='div-gpt-ad-1493962836337-2'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1493962836337-2'); });
</script>
</div>
<div id="vid-div">
<!-- /1688062/Scoop_Video -->
<div id='div-gpt-ad-1493962836337-5'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1493962836337-5'); });
  </script>
</div></div>

<!-- <div id="scroll-outstream"></div>
<script type="text/javascript">
 (function() {
   function loadIt() {
     console.log("DOM fully loaded and parsed");

     // Enter OutStream configuration options HERE //
     var configParams = {
       "width": 300,
       "height": 194,
       "k_pos": "after",
       "k_placement": "a/middle",
       "k_align": "center",
       "k_adImp": "%%VIEW_URL_UNESC%%",
       "k_adClick": "%%CLICK_URL_UNESC%%",
       "k_multiFormat": 0
     };

     // End OutStream configuration options //

     var doc = top.window.document;

     var as = doc.createElement('script'),
       aT = '//video-ads-apex.rubiconproject.com/apex/18118/197056/961628/203/apex.js?r=' + Math.random() * 10000000000000000;

     as.type = 'text/javascript';
     as.src = aT;
     as.async = true;

     if (as.textContent) {
       as.textContent = JSON.stringify(configParams);
     } else {
       as.innerText = JSON.stringify(configParams);
     }
     doc.body.appendChild(as);

   }


   if (document.readyState === "complete" || (document.readyState !== "loading" && !document.documentElement.doScroll)) {
     loadIt();
   } else {
     document.addEventListener("DOMContentLoaded", loadIt);
   }

 }());
</script>

</div> -->
</div>
</div>
<div class="spacer-b">&nbsp;</div>
<div class="headline-right"><!-- Politics InfoPages  -->
<style> img.featured-logo {max-width: 81px;} </style>

<div id="toolbox">

<h4>InfoPages News Channels</h4>

<a href="http://info.scoop.co.nz/RNZ" title="RNZ"><img class="featured-logo" style="width:81px;height:81px;"  src="//img.scoop.co.nz/stories/images/1801/9b877a3b1727adc1b261.jpeg" alt="RNZ"></a>

<a href="http://info.scoop.co.nz/Environmental_Defence_Society" title="EDS"><img class="featured-logo" style="width:81px;height:85px;" src="//img.scoop.co.nz/stories/images/1509/eds_logo_portrait.jpg" alt="EDS"></a>

<a href="http://info.scoop.co.nz/Community_Housing_Aotearoa" title="Community Housing Aotearoa"><img style="width:81px;height:56px;"  class="featured-logo" src="//img.scoop.co.nz/stories/images/1911/cha_small.jpg" alt="Community Housing Aotearoa"></a>
<br>



</div>
<div style="clear:left;"></div>
</div>
<div class="spacer-b">&nbsp;</div>

        











































<script type="text/javascript">
    var _open_T61F0D80390821 = 0;
    var _anchor_T61F0D80390821 = ['#tab_T61F0D80390821__span_class_scoop_wellington_scoop_span_'];
    var _colours_T61F0D80390821 = ['#ffb864'];
</script>

<div class="right-tabs">
    <div class="tabcontainer">
        <ul id="T61F0D80390821">
            <li class="one-tab"  style=" background:  url(/images/one-tab.gif) no-repeat left top"  ><span class="scoop">Wellington Scoop</span></li>
        </ul>
    </div>
    <div id="cpT61F0D80390821">
        <div class="tab-content tab-bg-orange" id="tab_T61F0D80390821__span_class_scoop_wellington_scoop_span_"  >
    <ul>
<li><a  target="_blank" href="https://wellington.scoop.co.nz/?p=142137">Now 56 omicron cases, 27 more than yesterday; and one new covid case in Wellington</a></li>
<li><a  target="_blank" href="https://wellington.scoop.co.nz/?p=142180">Wellington Airport named as covid &ldquo;location of interest&rdquo; on Monday morning</a></li>
<li><a  target="_blank" href="https://wellington.scoop.co.nz/?p=142185">More poisonous algae found in Hutt River and Pakuratahi River &ndash; dogs could die</a></li>
<li><a  target="_blank" href="https://wellington.scoop.co.nz/?p=142184">Whenua Tapu cemetery earns green flag status</a></li>
<li><a  target="_blank" href="https://wellington.scoop.co.nz/?p=142154">Separated cycleways and wider traffic lanes for Island Bay&rsquo;s Parade</a></li>
<li><a  target="_blank" href="https://wellington.scoop.co.nz/?p=142168">Man arrested after Sunday morning assault in Cuba Street</a></li>
<li><a  target="_blank" href="https://wellington.scoop.co.nz/?p=142161">Recycling ambassadors to check rubbish in Porirua</a></li>
</ul>

            <span class="tab-more"><a target="_top" href="http://wellington.scoop.co.nz/">More</a></span>
            <a target="_top" class="tab-rss" href="http://wellington.scoop.co.nz/?cat=6062&feed=rss2"><i class="material-icons">&#xE0E5;</i> RSS</a> 
            <a target="_top" class="tab-alerts" href="https://newsagent.scoop.co.nz/"><i class="material-icons">&#xE146;</i> News Alerts</a>
        </div>
    </div>
</div><!-- /right-tabs -->


<div class="spacer-b">&nbsp;</div>
<div class="headline-right"><div id="south-rect" style="">
<!-- /1688062/Scoop_Rectangle-South -->
<div id='div-gpt-ad-1493962836337-3'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1493962836337-3'); });
</script>
</div>
</div>
</div>
<div class="spacer-b">&nbsp;</div>
<div class="headline-right">
<div class="headline-right">
    <div id="subleader" style="background-image: url(/images/brown-left.gif); background-color: #FDF7EA">
        <div id="subleader-also-wrapper" style="background-image: url(/images/brown-right.gif); background-color: #FDF7EA">
            <div class="subleader-also" id="">
                
                <h4>Politics Section</h4>

<ul style="list-style-type: none;font-size:90%;">

<h4>Political Blogs</h4>

<li><a href="http://www.itsourfuture.org.nz/" target="_blank">It's Our Future | Kiwi Voices on the TPPA</a></li>
<li><a href="http://www.publicaddress.net/" target="_blank">Public Address</a></li>
<li><a href="http://www.kiwiblog.co.nz/" target="_blank">KiwiBlog</a></li>
<li><a href="http://norightturn.blogspot.com/" target="_blank">No Right Turn</a></li>
<li><a href="http://www.pundit.co.nz/" target="_blank">Pundit</a></li>
<li><a href="http://www.thestandard.org.nz/" target="_blank">The Standard</a></li>
<!-- <li><a href="http://fightingtalk.blogspot.com/" target="_blank">Fighting Talk</a></li> -->
</ul>

<ul style="list-style-type: none;font-size:90%;">

<h4>Political Websites</h4>

<!-- <li><a href="http://parliamenttoday.co.nz/" target="_blank">Parliament Today</a></li> -->
<li><a href="http://www.parliament.govt.nz/" target="_blank">NZ Parliament</a></li>
<li><a href="http://www.beehive.govt.nz/" target="_blank">NZ Government</a></li>
<li><a href="http://www.indymedia.org.nz/" target="_blank">Indymedia Aotearoa</a></li>
</ul>

<ul style="list-style-type: none;font-size:90%;">

<h4>Political Parties</h4>

<li><a href="http://www.national.org.nz/" target="_blank">National Party</a></li>
<li><a href="http://www.labour.org.nz/" target="_blank">Labour Party</a></li>
<li><a href="http://www.greens.org.nz/" target="_blank">Green Party</a></li>
<li><a href="http://nzfirst.org.nz/" target="_blank">New Zealand First</a></li>
<li><a href="http://www.act.org.nz/" target="_blank">ACT Party</a></li>
<!-- <li><a href="http://alliance.org.nz/" target="_blank">Alliance</a></li> -->
<li><a href="http://www.alcp.org.nz/" target="_blank">Aotearoa Legalise Cannabis Party</a></li>

<li><a href="http://www.newconservative.org.nz/" target="_blank">New Conservative</a></li>
<li><a href="http://top.org.nz" target="_blank">The Opportunities Party</a></li>
<li><a href="http://outdoorsparty.co.nz" target="_blank">NZ Outdoors Party</a></li>
<li><a href="http://socialcredit.nz/" target="_blank">Social Credit</a></li>
<li><a href="https://www.advancenz.org.nz/" target="_blank">Advance NZ</a></li>
</ul>


            </div>
        <div class="cleaner"></div>
        </div>
    </div>
</div>
</div>


    </div><!-- /right-col -->

    <div class="cleaner">&nbsp;</div>
<!-- /LEADER -->


<!-- end content -->
    <div class="cleaner">&nbsp;</div>
</div><!-- /outer-wrapper -->
<div id="footer">
	<div id="header-wrapper-base">
        <div id="logo-base">
            <a href="https://www.scoop.co.nz">
            <img alt="Scoop - Independent News" src="/images/Scoop_Logo.svg.png">
            </a>
        </div>
		<div id="header-base">
            <div class="clear-both">
                <div id="header-links-base">
                    
<a id="about-us-base" href="https://www.scoop.co.nz/about/contact.html"><i class="material-icons">&#xE0BE;</i> <span>Contact</span></a>
<a id="subscribe-base" href="https://www.scoop.co.nz/about/about.html"><i class="material-icons">&#xE146;</i> <span>About</span></a>
<a id="login-base" href="https://pro.scoop.co.nz/?from=scoop"><i class="material-icons">&#xE8F9;</i> <span>ScoopPro</span></a>

                </div>
            </div>
            <div class="clear-both">
                <div id="footer-search-base">
                    
    <form method="get" action="https://search.scoop.co.nz/search">
    <input class="scoop-words" placeholder="Search Scoop" type="text" name="q" maxlength="50" /><button type="submit" name="submit"><i class="material-icons">&#xE8B6;</i>
</button>
</form>


                </div>
            </div>
		</div><!-- /header-base -->

	</div><!-- /header-wrapper -->
	<div id="top-strip-base">

    <span class="media-switcher">View as: <span>FULL SITE</span> | <a href="https://m.scoop.co.nz/stories/AK2201/S00500/action-demanded-following-destruction-of-native-plants-at-paremoremos-sanders-reserve.htm">MOBILE SITE</a></span>

          <div id="scoop-footer" >

<div id="smallnotices">
<style>#footer-search-base button {top: 18px;position: absolute;}</style>

<div class="link-groups">

  <div class="link-group">
    <span class="header">Scoop</span>
    <a href="https://www.scoop.co.nz/about/contact.html">Contact</a>
    <a href="https://www.scoop.co.nz/about/about.html">About</a>
    <a href="https://www.scoop.co.nz/about/submit.html">Submit News</a>
    <a href="https://newsagent.scoop.co.nz/">Newsagent</a>
 <a style="color:#f55a3f!important; font-weight:bold!important;" href="https://foundation.scoop.co.nz/?supporter">Donate</a>
  </div>
  
  <div class="link-group">
    <span class="header">Connect</span>
    <a href="https://www.scoop.co.nz/about/social.html">Social Media</a>
    <a href="https://www.scoop.co.nz/about/network.html">Scoop Network</a>
    <a href="https://foundation.scoop.co.nz/">Scoop Foundation</a>
    <a href="https://NextElection.com">Next Election NZ</a>
    <a href="https://www.scoop.co.nz/about/submit.html/#ComplaintsPolicy">Complaints Policy</a>
 </div>
  
  <div class="link-group">
    <span class="header">Scoop Pro</span>
    <a href="https://www.scoop.co.nz/about/accredited.html">Licensed Orgs.</a>
    <a href="https://pro.scoop.co.nz/?from=sf-lic">About Scoop Pro</a>
    <a href="https://pro.scoop.co.nz/register?from=sf-app">Apply for a license</a>
    <a href="https://www.scoop.co.nz/about/terms.html">Terms of Use</a>

  </div>
  
</div>

<a href="https://www.scoop.co.nz/about/terms.html" class="terms-link">© Scoop Media</a>
</div>

</div>

	</div><!-- /top-strip -->
<!-- end content -->
	<div class="cleaner">&nbsp;</div>

<div id="base">
</div>


<script type="text/javascript">
  scoop.dom.loaded = true;
</script>

</body>
</html>












