
<!DOCTYPE html>
<html>
<head>
<meta http-equiv="content-type" content="text/html; charset=utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">


<meta name="title"       content="Response To Kia Kaha Northland &ldquo;Absolutely Extraordinarily Positive&rdquo;" />
<meta name="keywords"    content="Kia Kaha, Politics, Construction, Economic Policy, General Politics, Local Government, Transport, Scoop" />
<meta name="description" content=" Northport must commit to being among the world&rsquo;s cleanest, greenest, lowest-carbon and most sustainable ports as it takes over functions from Auckland over the years ahead, the Mayors of the Far North, Whangarei and Kaipara said today. The Mayors ..." />
<link rel="amphtml"      href="https://m.scoop.co.nz/stories/PO2002/S00067/response-to-kia-kaha-northland-absolutely-extraordinarily-positive.htm" />

<meta name="verify-v1" content="DmDRtGvVBvw+iZevBiahLdYqjyp7GyLA1poTPET2uBg=" >
<meta name="y_key" content="4091684479be8a25">
<meta name="msvalidate.01" content="D3EE7BEC171B22CC0004BCAD3AA9F55A" />
<meta name="google-site-verification" content="_g7_as_6L5G11kGq92K0w9zHzfUnAYXOUVCvYtF0evQ" />
<title>
Response To Kia Kaha Northland “Absolutely Extraordinarily Positive” | Scoop News
</title>
<!-- Scoop is Copyright (C) 1996-2020 Scoop Publishing Ltd - All Rights Reserved -->
<link rel="stylesheet" href="/styles/scoop.css?v=10.13" type="text/css" media="screen">
<link rel="stylesheet" href="/styles/textads.css?v=10.13" type="text/css" media="screen">
<link rel="stylesheet" href="/styles/tabs.css?v=10.13" type="text/css" media="screen">
<link rel="stylesheet" href="/images/fonts/material-icons/load.css?v=10.13" type="text/css" media="screen">
<link rel="stylesheet" href="/images/fonts/source-sans-pro/load.css?v=10.13" type="text/css" media="screen">
<link rel="stylesheet" href="/images/fonts/open-sans/load.css?v=10.13" type="text/css" media="screen">
<!--[if IE]><link rel="stylesheet" href="/styles/msie.css?v=10.13" type="text/css" media="screen"><![endif]-->
<!--[if IE 8]><link rel="stylesheet" href="/styles/msie8.css?v=10.13" type="text/css" media="screen"><![endif]-->
<link rel="stylesheet" href="/styles/print.css?v=10.13" type="text/css" media="print">





<link rel="shortcut icon" href="/images/favicons/favicon.png" />

<link rel="apple-touch-icon" sizes="192x192" type="image/png" href="/images/favicons/ati-192.png" />
<link rel="apple-touch-icon" sizes="120x120" type="image/png" href="/images/favicons/ati-120.png" />
<link rel="apple-touch-icon" sizes="76x76" type="image/png" href="/images/favicons/ati-76.png" />
<link rel="apple-touch-icon" sizes="72x72" type="image/png" href="/images/favicons/ati-72.png" />
<link rel="apple-touch-icon" sizes="114x114" type="image/png" href="/images/favicons/ati-114.png" />
<link rel="apple-touch-icon" sizes="180x180" type="image/png" href="/images/favicons/ati-180.png" />
<link rel="apple-touch-icon" sizes="57x57" type="image/png" href="/images/favicons/ati-57.png" />
<link rel="apple-touch-icon" sizes="152x152" type="image/png" href="/images/favicons/ati-152.png" />
<link rel="apple-touch-icon" sizes="64x64" type="image/png" href="/images/favicons/ati-64.png" />
<link rel="apple-touch-icon" sizes="48x48" type="image/png" href="/images/favicons/ati-48.png" />
<link rel="apple-touch-icon" sizes="32x32" type="image/png" href="/images/favicons/ati-32.png" />
<link rel="apple-touch-icon" sizes="16x16" type="image/png" href="/images/favicons/ati-16.png" />

<meta name="section_key" content="nzpolitics">

<script type="text/javascript" async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script type="text/javascript" async="async" src="https://www.google-analytics.com/analytics.js"></script>
<script type="text/javascript">
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  var scoop = scoop || {};
  scoop.dom = {};
  scoop.dom.loaded = false;
  scoop.meta = {};
  scoop.meta.gaw = {};
  
  scoop.meta.gaw.sites = "Scoop";
  scoop.meta.gaw.sections = ["New Zealand Politics"];

  scoop.meta.byline = "kia kaha";
  scoop.meta.gaw.bylines = ["kia kaha"];
  scoop.meta.gaw.keywords = [];

  (function(l) {
  l.push("construction");
  l.push("economic policy");
  l.push("general politics");
  l.push("local government");
  l.push("transport");
  })(scoop.meta.gaw.keywords);

  scoop.meta.keywords = scoop.meta.gaw.keywords.slice();

  (function(l) {
  l.push("kia kaha");
  l.push("politics");
  l.push("scoop");
  })(scoop.meta.keywords);

  


  if(typeof window['ga'] == 'undefined') {
    window.ga = function() {
      if(typeof window.ga['q'] == 'undefined') {
        window.ga.q = [];
      }
      window.ga.q.push(arguments);
    };
  }

  scoop.hohonu = {};
  scoop.hohonu.ga = {};
  scoop.hohonu.ga.trackers_ref = [
    {'code' : 'UA-4736591-1',  'tid' : 'GT1'},
    {'code' : 'UA-5942402-1',  'tid' : 'GT2'},
    {'code' : 'UA-4736591-25', 'tid' : 'GT3'},
    {'code' : 'UA-4736591-26', 'tid' : 'GT4'}
  ];
  scoop.hohonu.ga.recipies = [];

  scoop.hohonu.ga.addRecipie = function(recipie) {
    var gai = scoop.hohonu.ga;
    gai.recipies.push(recipie);
    setTimeout(function() {
      var x;
      for(x = 0; x < gai.trackers_ref.length; x += 1) {
        recipie(gai.trackers_ref[x]);
      }      
    }, 1);
  };  

  (function(gai) {
    var x;
    for(x = 0; x < gai.trackers_ref.length; x += 1) {
      ga('create', gai.trackers_ref[x].code, 'auto', gai.trackers_ref[x].tid);
    }
  })(scoop.hohonu.ga);

  scoop.hohonu.ga.addRecipie(function(tracker_ref) {
    ga(tracker_ref.tid + '.send', 'pageview');
  });
		   
  function GA_googleFillSlot() {} // NOOP
</script>

<script type="text/javascript" src="/styles/scoop-modern-1.js" async="async"></script>

<meta property="fb:admins" content="100007318459475" />
<meta property="og:image" content="http://img.scoop.co.nz/stories/images/1908/scoop_image.jpg" />

<style>
#article-topper-box {background: #ebebeb; float:left; padding: 24px 80px 24px 80px; margin: 0 -80px;}
@media screen and (max-width: 768px) {#article-topper-box {margin: 0 -32px; padding: 24px 32px 24px 32px;} }
@media screen and (max-width: 480px) { #article-topper-box {margin: 0 -8px; padding: 24px 8px 24px 8px;} }
#article-topper-box #top-stories {margin: 0 -80px;}
@media screen and (max-width: 768px) {#article-topper-box #top-stories {margin: 0 -32px; } }
@media screen and (max-width: 480px) {#article-topper-box #top-stories {margin: 0 -8px;} }
</style>



<!-- DFP /1688062/Scoop_Header -->


<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/1688062/Scoop_Big-Banner', [[760, 120], [970, 160], [970, 250]], 'div-gpt-ad-1493962836337-0').addService(googletag.pubads());
    googletag.defineSlot('/1688062/Scoop_Premium-Rectangle', [[300, 250], [300, 300], [300, 600]], 'div-gpt-ad-1493962836337-1').addService(googletag.pubads());
    googletag.defineSlot('/1688062/Scoop_Rectangle', [[300, 250], [300, 300], [300, 600]], 'div-gpt-ad-1493962836337-2').addService(googletag.pubads());
    googletag.defineSlot('/1688062/Scoop_Rectangle-South', [[300, 250], [300, 300], [300, 600]], 'div-gpt-ad-1493962836337-3').addService(googletag.pubads());
    googletag.defineSlot('/1688062/Scoop_Super-Rectangle', [[300, 250], [300, 300], [460, 400]], 'div-gpt-ad-1493962836337-4').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs(true);
     (function(pa) {
        pa.setTargeting('Byline', scoop.meta.gaw.bylines)
        pa.setTargeting('Site', scoop.meta.gaw.sites)
        pa.setTargeting('Keyword', scoop.meta.gaw.keywords)
        pa.setTargeting('Section', scoop.meta.gaw.sections);
    })(googletag.pubads());
    googletag.enableServices();
  });
</script>
<!-- /DFP -->
<!-- PP Banner -->
<script>
(function(d) {
  var el, fjs = d.getElementsByTagName('script')[0];
	el = d.createElement('script');
	el.id = "js-pp-banner";
	el.src = "//dashboard.presspatron.com/dev/banner?b=Y8ic5UC4MY2Q5s698Re1YRwA";
	fjs.parentNode.insertBefore(el, fjs);
}(document));
</script>
<!-- /PP Banner -->



</head>
<body>
<div id="page-wrapper">


<!-- spider trap -->
<a href="/robots/bad-robot.html"><img height="1" width="1" align="right" border="0" src="//img.scoop.co.nz/images/pixel.gif?bad-robot"></a>
<!-- end spider trap -->



<div id="header-purotu">
  <div id="header-purotu-strip">
    <style>
@media screen and (max-width: 970px) {
#top-dfp {display: none;}
}
#top-dfp {text-align: center;}
</style>
<div id="top-dfp"><!-- /1688062/Scoop_Big-Banner -->
<div id='div-gpt-ad-1493962836337-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1493962836337-0'); });
</script>
</div>
</div>

  </div>
  <div id="pp-banner"></div>
  <div id="header-purotu-thick">
    <i class="material-icons" id="header-purotu-menu-button">&#xE5D2;</i>
    <div id="header-purotu-logo">
      <a href="/?from=top-banner-purotu-1">
	<img alt="Scoop" src="/images/Scoop_Independent_News_BWLogo.svg.png" title="Go to the home page" class="for-full">
	<img alt="Scoop" src="/images/Scoop_Independent_News_White.png" title="Go to the home page" class="for-skinny">
      </a>
    </div>
    <div id="header-purotu-title">Politics</div>
    <div id="header-purotu-tools">
      <div id="header-purotu-shortcuts">
	
<a id="about-us-head" href="https://www.scoop.co.nz/about/contact.html"><i class="material-icons">&#xE0BE;</i> <span>Contact</span></a>
<a id="subscribe-head" href="https://www.scoop.co.nz/about/about.html"><i class="material-icons">&#xE146;</i> <span>About</span></a>
<a id="login-head" href="https://pro.scoop.co.nz/?from=scoop"><i class="material-icons">&#xE8F9;</i> <span>ScoopPro</span></a>

      </div>
      <div id="header-purotu-search">
    <form method="get" action="https://search.scoop.co.nz/search">
    <input class="scoop-words" placeholder="Search Scoop" type="text" name="q" maxlength="50" /><button type="submit" name="submit"><i class="material-icons">&#xE8B6;</i>
</button>
</form>

</div>
    </div>
  </div>

  <div id="header-purotu-network">
    <ul>
      <li><a href="https://www.scoop.co.nz">Scoop</a></li>        
      <li><a href="http://werewolf.co.nz">Werewolf</a></li>        
      <li><a href="http://wellington.scoop.co.nz">Wellington</a></li>
      <li><a href="https://thedig.nz">The Dig</a></li>
      <li><a href="http://business.scoop.co.nz">Business Scoop</a></li>
      <li><a href="http://pacific.scoop.co.nz">Pacific</a></li>        
      <li><a href="http://community.scoop.co.nz">Community</a></li> 
      <li><a href="http://books.scoop.co.nz">Review of Books</a></li> 
      <li><a href="https://info.scoop.co.nz">InfoPages</a></li>  
    </ul>
  </div>
  
  <div id="header-purotu-wires">
    
<ul>
    <li><a href="https://www.scoop.co.nz/">Front Page</a></li>
    <li><a href="https://www.scoop.co.nz/news/scoops.html">Scoops</a></li>
    <li><a href="https://www.scoop.co.nz/news/parliament.html">Parliament</a></li>
    <li><a href="https://www.scoop.co.nz/news/politics.html" class="wires-on">Politics</a></li>
    <li><a href="https://www.scoop.co.nz/news/regional.html">Regional</a></li>
    <li><a href="https://www.scoop.co.nz/news/business.html">Business</a></li>
    <li><a href="https://www.scoop.co.nz/news/sci-tech.html">Sci-Tech</a></li>
    <li><a href="https://www.scoop.co.nz/news/world.html">World</a></li>
    <li><a href="https://www.scoop.co.nz/news/culture.html">Culture</a></li>
    <li><a href="https://www.scoop.co.nz/news/education.html">Education</a></li>
    <li><a href="https://www.scoop.co.nz/news/health.html">Health</a></li>
</ul>

  </div>

  <div id="header-purotu-menu">
    <i class="material-icons" id="header-purotu-menu-button-2">&#xE5CD;</i>

    <div id="header-purotu-menu-tools">
      <div id="header-purotu-menu-search">
    <form method="get" action="https://search.scoop.co.nz/search">
    <input class="scoop-words" placeholder="Search Scoop" type="text" name="q" maxlength="50" /><button type="submit" name="submit"><i class="material-icons">&#xE8B6;</i>
</button>
</form>

</div>
      <div id="header-purotu-menu-shortcuts">
	
<a id="about-us-head" href="https://www.scoop.co.nz/about/contact.html"><i class="material-icons">&#xE0BE;</i> <span>Contact</span></a>
<a id="subscribe-head" href="https://www.scoop.co.nz/about/about.html"><i class="material-icons">&#xE146;</i> <span>About</span></a>
<a id="login-head" href="https://pro.scoop.co.nz/?from=scoop"><i class="material-icons">&#xE8F9;</i> <span>ScoopPro</span></a>

      </div>
    </div>

    <div class="header-purotu-menu-header">Scoop</div>
    
<ul>
    <li><a href="https://www.scoop.co.nz/">Front Page</a></li>
    <li><a href="https://www.scoop.co.nz/news/scoops.html">Scoops</a></li>
    <li><a href="https://www.scoop.co.nz/news/parliament.html">Parliament</a></li>
    <li><a href="https://www.scoop.co.nz/news/politics.html" class="wires-on">Politics</a></li>
    <li><a href="https://www.scoop.co.nz/news/regional.html">Regional</a></li>
    <li><a href="https://www.scoop.co.nz/news/business.html">Business</a></li>
    <li><a href="https://www.scoop.co.nz/news/sci-tech.html">Sci-Tech</a></li>
    <li><a href="https://www.scoop.co.nz/news/world.html">World</a></li>
    <li><a href="https://www.scoop.co.nz/news/culture.html">Culture</a></li>
    <li><a href="https://www.scoop.co.nz/news/education.html">Education</a></li>
    <li><a href="https://www.scoop.co.nz/news/health.html">Health</a></li>
</ul>

    <div class="header-purotu-menu-header">Network</div>
    <ul>
      <li><a href="https://www.scoop.co.nz">Scoop</a></li>        
      <li><a href="http://werewolf.co.nz">Werewolf</a></li>        
      <li><a href="http://wellington.scoop.co.nz">Wellington Scoop</a></li>
      <li><a href="https://thedig.nz">The Dig</a></li>
      <li><a href="http://business.scoop.co.nz">Business Scoop</a></li>        
      <li><a href="http://pacific.scoop.co.nz">Pacific</a></li>
      <li><a href="http://community.scoop.co.nz">Community</a></li> 
      <li><a href="http://books.scoop.co.nz">Review of Books</a></li> 
      <li><a href="https://info.scoop.co.nz">InfoPages</a></li>  
    </ul>
  </div>

</div>


<div id="outer-wrapper">





<div class="article-subheadings">
  <p>
<a href="http://gordoncampbell.scoop.co.nz/" style="white-space: nowrap">Gordon Campbell</a> | <a href="http://www.scoop.co.nz/news/parliament/live/384.html" style="white-space: nowrap">Parliament TV</a> | <a href="http://parliamenttoday.co.nz" style="white-space: nowrap">Parliament Today</a> | <a href="http://www.scoop.co.nz/multimedia/television/politics.html" style="white-space: nowrap">News Video</a> | <a href="http://www.scoop.co.nz/archive/index.html?t=Police%20and%20Crime" style="white-space: nowrap">Crime</a> | <a href="http://www.scoop.co.nz/archive/index.html?t=Employers" style="white-space: nowrap">Employers</a> | <a href="http://www.scoop.co.nz/archive/index.html?t=Housing" style="white-space: nowrap">Housing</a> | <a href="http://www.scoop.co.nz/archive/index.html?t=Immigration" style="white-space: nowrap">Immigration</a> | <a href="http://www.scoop.co.nz/archive/index.html?t=Legal%20Issues" style="white-space: nowrap">Legal</a> | <a href="http://www.scoop.co.nz/archive/index.html?t=Local%20Government" style="white-space: nowrap">Local Govt.</a> | <a href="http://www.scoop.co.nz/archive/index.html?t=Maori" style="white-space: nowrap">Maori</a> | <a href="http://www.scoop.co.nz/archive/index.html?t=Welfare" style="white-space: nowrap">Welfare</a> | <a href="http://www.scoop.co.nz/archive/index.html?t=Unions" style="white-space: nowrap">Unions</a> | <a href="http://www.scoop.co.nz/archive/index.html?t=Child%20and%20Youth%20Issues" style="white-space: nowrap">Youth</a> | <a href="http://<% search.scoop.co.nz %>/" style="white-space: nowrap">Search</a></p>
</div>

<div id="article-head-spacer">&nbsp;</div>

<!-- LEADER -->
  <div class="container">
     <div class="doubleleft-col">
       <div width="665" height="40">
<!-- Scoop Media Cartel DFP Tag -->
<script type='text/javascript'>
GA_googleFillSlot("Scoop_Top_Strip");
</script>
</div>



       


<div id="bread-crumb">
<a href="http://www.scoop.co.nz/">Scoop</a> <i class="material-icons bread-crumb-sep">&#xE315;</i> <a href="http://www.scoop.co.nz/news/politics.html">Politics</a> 
    <div id="article-tools">




        <a rel="nofollow" title="Find related articles" href="http://search.scoop.co.nz/search?q=related:PO2002/S00067"><i class="material-icons">&#xe8fa;</i></a>

        <a rel="nofollow" title="Mail this story" href="/share/email.html?path=PO2002/S00067/response-to-kia-kaha-northland-absolutely-extraordinarily-positive.htm"><i class="material-icons">&#xe0be;</i></a>
        <a rel="nofollow" title="Printer friendly version" href="http://www.scoop.co.nz/stories/print.html?path=PO2002/S00067/response-to-kia-kaha-northland-absolutely-extraordinarily-positive.htm"><i class="material-icons">&#xe8ad;</i></a>

<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.scoop.co.nz%2Fstories%2FPO2002%2FS00067%2Fresponse-to-kia-kaha-northland-absolutely-extraordinarily-positive.htm&amp;text=Response%20To%20Kia%20Kaha%20Northland%20%E2%80%9CAbsolutely%20Extraordinarily%20Positive%E2%80%9D" class="social-media-toolkit-button" id="social-media-toolkit-twitter-button"><img src="/images/Icons_Twitter.svg" alt=""></a>
<a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.scoop.co.nz%2Fstories%2FPO2002%2FS00067%2Fresponse-to-kia-kaha-northland-absolutely-extraordinarily-positive.htm&amp;mini=true&amp;source=http://www.scoop.co.nz&amp;title=Response%20To%20Kia%20Kaha%20Northland%20%E2%80%9CAbsolutely%20Extraordinarily%20Positive%E2%80%9D" class="social-media-toolkit-button" id="social-media-toolkit-linkedin-button"><img src="/images/Icons_LinkedIn.svg" alt=""></a>
<a href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.scoop.co.nz%2Fstories%2FPO2002%2FS00067%2Fresponse-to-kia-kaha-northland-absolutely-extraordinarily-positive.htm" class="social-media-toolkit-button"><img src="/images/Icons_Facebook.svg" alt="" id="social-media-toolkit-facebook-button"></a>

<script type="text/javascript">
  if(scoop && scoop.hohonu && scoop.hohonu.ga) {
    var x;
    var networks = ['twitter', 'facebook', 'linkedin'];
    for(x = 0; x < networks.length; x += 1) {
      (function(network) {
        scoop.hohonu.ga.addRecipie(function(tracker_ref) {
          var button = document.getElementById('social-media-toolkit-' + network + '-button');
	  if((typeof button.addEventListener) == 'undefined') {
	    return;
	  }
          button.addEventListener('click', function() {
            ga(tracker_ref.tid + '.send', 'social', network, 'Share Button Click', window.location.href);
	    return true;
	  });
        });
      })(networks[x]);
    }
  }
</script>

    </div>
</div>




       <div id="article">
         <div class="story-top">
           <h1>Response To Kia Kaha Northland “Absolutely Extraordinarily Positive”</h1>

           <span class="byline"><b>Sunday,  9 February 2020, 12:38 pm</b><br />
             <b>Press Release: <a href="https://info.scoop.co.nz/Kia_Kaha">Kia Kaha</a></b></span>

         </div>


	 <p>
         <p>Northport must commit to being among the world’s
cleanest, greenest, lowest-carbon and most sustainable ports
as it takes over functions from Auckland over the years
ahead, the Mayors of the Far North, Whangarei and Kaipara
said today.</p><p>The Mayors said there would be no port
expansion northwards into Whangarei Harbour, with Northport
being required to expand its current operations only east
and west. The new four-lane highway and double-tracked
railway must also be suitable for the electric and hydrogen
vehicles of the future, they said.</p><p>The Far North’s
John Carter, Whangarei’s Sheryl Mai and Kaipara’s Jason
Smith were commenting after the first week of Kia Kaha
Northland, a campaign for Northlanders to say yes to five
major projects that will connect Northland to Auckland and
the world and transform the regional and national economies.
High-level decisions on the five projects will be made in
the next 112 days.</p><p>“The response from Northlanders,
Aucklanders and people from all around New Zealand to Kia
Kaha Northland has been absolutely extraordinarily
positive,” they said.</p><p>“We have had support from
right across the political spectrum, from Māori and Pakeha,
from farmers and city-dwellers, from chambers of commerce
and community volunteers, and from Northlanders from
southern Kaipara to Cape Reinga.</p><p>“More than 117,000
people have engaged with our content on Facebook, over
25,000 have watched our first video all the way through, and
over 3000 are now formally backing Kia Kaha Northland by
liking our page.</p>
<div class="article-left-box-wrapper"><div class="article-left-box">
        




<div class="headline-right"><!-- /1688062/Scoop_Super-Rectangle -->
<div id='div-gpt-ad-1493962836337-4'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1493962836337-4'); });
</script>
</div>

</div>

</div></div>
<p>“The message is overwhelmingly that
central government needs to get on and make the Big Five
happen – for the benefit not just of Northland, but of
Auckland and all of New Zealand.”</p><p>The five projects
Kia Kaha Northland is campaigning for
are:</p><blockquote><p>1. A <a
href="https://www.stuff.co.nz/business/113386445/whangarei-pins-hopes-on-a-240m-dry-dock-for-economic-boost"
target="_blank" rel="noopener noreferrer">$240 million dry
dock</a> to enable ships from New Zealand and Australia to
be serviced and repaired in Whangarei rather than have to
make the long trip to Asia</p><p>2. A <a
href="https://www.tvnz.co.nz/one-news/new-zealand/could-part-devonport-s-naval-base-relocated-whangarei"
target="_blank" rel="noopener noreferrer">new base for the
Royal New Zealand Navy</a> to replace that at Auckland’s
Devonport</p><p>3. An <a
href="https://www.stuff.co.nz/business/116294585/northland-cheers-proposal-to-shift-auckland-port-to-northport-were-ready"
target="_blank" rel="noopener noreferrer">expanded
Northport</a> to take the cars and containers currently
entering New Zealand through the port in the Auckland CBD,
and for exports from Northland and elsewhere</p><p>4. The
completion of a <a
href="https://www.nzherald.co.nz/northern-advocate/news/article.cfm?c_id=1503450&objectid=12103465"
target="_blank" rel="noopener noreferrer">four-lane
expressway from Whangarei to Auckland</a>, including the
planned four-lane highway to Port Marsden</p><p>5.
Fast-tracking a <a
href="https://www.nzherald.co.nz/northern-advocate/news/article.cfm?c_id=1503450&objectid=12232658"
target="_blank" rel="noopener noreferrer">double-tracked
rail line from West Auckland to Whangarei</a>, including the
planned spur to Port Marsden</p></blockquote><p>“The most
common feedback from Northlanders so far is ‘yes, make the
Big Five happen, but make sure you protect our environment,
cultural heritage and unique Northland way of life’,”
the Mayors said.</p><p>“We agree 100%. None of the Big
Five will be allowed to happen willy-nilly. They will be
carefully regulated by the Northland Regional Council,
Patuharakeke Te Iwi Trust Board and iwi, and every
Northlander who loves our region.</p><p>“As Northland’s
mayors, we will be the first to board the protest vessels or
go to the barricades if there is any serious risk to our
marine or land environments, cultural values or unique
Northland way of life.</p><p>“Northlanders can be assured
that the four-lane highway and double-tracked rail line must
be suitable for electric and hydrogen vehicles, and that
Northport will be New Zealand’s most modern port, among
the world’s cleanest, greenest, lowest-carbon and most
sustainable.</p><p>“There will be no port expansion
northwards into Whangarei Harbour, with Northport being
required to expand its current operations only east and
west.”</p><p>The Mayors said the first-week response to
Kia Kaha Northland, for which no ratepayers’ funds are
being used, had exceeded the campaign’s forecasts, but
there was still a long way to go.</p><p>“Bluntly, outside
the excitement of Waitangi week, the Wellington bureaucracy
ignores Northland and no politician of any party colour will
ultimately press go on the Big Five unless Northlanders say
loud and clear that we want them,” they said.</p><p>“We
need all Northlanders to support Kia Kaha Northland by
liking it or following it on Facebook, Twitter and
Instagram, or by emailing, calling or writing to the Prime
Minister, the Deputy Prime Minister, the Leader of the
Opposition and our local electorate and list MPs. We need to
make 2020 Northland’s
year.”</p><h2>END</h2>
<p>
<a href="http://www.scoop.co.nz/about/terms.html" target="_blank"><span>&#169; Scoop Media</span></a>
         <br>
<div id="byline-block">
<style>a.supporter:hover {background:#EC4438!important;} 
@media screen and (max-width: 480px) { #byline-block div.byline-block {padding-right:16px;}}</style>
<div class="byline-block byline-block-light" style="background-color:#ebebeb; font-size:16px; line-height:22px; font-weight:normal; border: 1px solid #f55a3f; width: inherit;">
<h4>Scoop Citizen Members and ScoopPro Organisations are the lifeblood of Scoop.</h4>20 years of independent publishing is a milestone, but your support is essential to keep Scoop thriving. We are building on our offering with new In-depth Engaged Journalism platform - thedig.nz.  
<br>Find out more and join us:
<br><br>
<a class="supporter" href="https://foundation.scoop.co.nz/citizen/?from=SF" target="_blank" style="background: #f55a3f; color: #ffffff!important; border-radius: 2px; padding: 5px 12px 6px 12px;">Scoop Citizen Membership</a>   
<a style="color:#1e1e1e;" href="https://pro.scoop.co.nz/?from=SF1ScoopProOrg" target="_blank"><u>ScoopPro for Organisations</u></a>
</div>
</div>


<div id="byline-block"><div class="byline-block byline-block-light">Find more from <a href="https://info.scoop.co.nz/Kia_Kaha">Kia Kaha</a> on InfoPages.</div></div>
         <div class="cleaner">&nbsp;</div>

       </div><!-- /article -->
  
       <div class="cleaner">&nbsp;</div>

       <div>&nbsp;</div>

       

       <div id="article-base-links">
          
        <a href="http://www.scoop.co.nz/news/parliament.html">Parliament Headlines</a> | <a href="http://www.scoop.co.nz/news/politics.html">Politics Headlines</a> | <a href="http://www.scoop.co.nz/news/regional.html">Regional Headlines</a>

       </div>

       
        <div class="section-heading">
    <h2><a href="http://www.scoop.co.nz/sections/nzpolitics.html">NEW ZEALAND POLITICS</a></h2>
<p>
</p>
</div>


       <div width="665" height="40">
<!-- Scoop Media Cartel DFP Tag -->
<script type='text/javascript'>
GA_googleFillSlot("Scoop_Top_Strip");
</script>
</div>



       <br />

       
<div id="leader" class="" style="background-image: url(/images/teal-left.gif); background-color: #E1F1EF">
    
    <a href="https://www.scoop.co.nz/stories/HL2002/S00022/waitangi-day-2020-bridge-between-two-people.htm"><img src="https://img.scoop.co.nz/stories/images/2002/bfe3585fc24f805d6d82-2.jpeg" width="300" height="169" align="right" border="0" alt=""><h1><i>Waitangi Day 2020:</i> Bridge Between Two People</a></h1></a><p>More than 2,500 people gathered this morning at Waitangi to commemorate the 180th anniversary of the Treaty. People started flooding into the grounds from about 4.30am. Jacinda Ardern spoke of the bridge between two people.<p>"On this 180th Waitangi Day let us pledge to take a step across the bridge between our peoples, give us the perseverance in our daily lives to commit to a simple action that helps take us to the otherside, and in doing so give us the courage to walk comfortably in each other's shoes." <a href="https://www.scoop.co.nz/stories/HL2002/S00022/waitangi-day-2020-bridge-between-two-people.htm">More from RNZ here>></a><p><p><p><p><p><p><p><br>

    <div id="leader-also-wrapper" style="background-image: url(/images/teal-right.gif)">
        <div class="leader-left">
            <h4>ALSO:</h4><ul><li>Iwi Chairs Forum - <a href="https://www.scoop.co.nz/stories/PO2002/S00044/iwi-chairs-united-on-freshwater-rights-and-issues.htm">Iwi Chairs united on freshwater rights and issues</a></li><li>Te Runanga o Ngai Tahu - <a href="https://www.scoop.co.nz/stories/PO2002/S00045/the-crown-must-address-rights-and-interests-in-freshwater.htm">The Crown must address rights and interests in freshwater</a></li><li>Waikato-Tainui - <a href="https://www.scoop.co.nz/stories/PO2002/S00046/waikato-tainui-calls-government-to-account-on-freshwater.htm">Waikato-Tainui calls government to account on freshwater</a></li><li>NZ Govt - <a href="https://www.scoop.co.nz/stories/PA2002/S00025/maori-armed-forces-honoured-at-new-waitangi-museum.htm">Māori armed forces honoured at new Waitangi museum</a> - <a href="https://www.scoop.co.nz/stories/PA2002/S00034/more-than-70-marae-online-through-pgf.htm">More than 70 marae online through PGF</a>- <a href="https://www.scoop.co.nz/stories/PA2002/S00035/pgf-supports-west-coast-connectivity.htm">PGF supports West Coast connectivity</a></li><li>NZ First - <a href="https://www.scoop.co.nz/stories/PA2002/S00027/new-zealand-first-welcomes-official-opening-of-te-rau-aroha.htm">New Zealand First welcomes official opening of Te Rau Aroha</a></li></ul>
        </div>
        <div class="leader-also">
            <br><!-- line space leave here --><p><ul><li>NZ Society of Authors - <a href="https://www.scoop.co.nz/stories/CU2002/S00033/nz-society-of-authors-announces-waitangi-day-honours.htm">NZ Society of Authors announces Waitangi Day Honours</a></li><li>Auckland University of Technology - <a href="https://www.scoop.co.nz/stories/ED2002/S00004/public-policy-requires-te-tiriti-o-waitangi-compliance.htm">Public policy requires te Tiriti o Waitangi compliance</a></li><li>Pukaha - <a href="https://www.scoop.co.nz/stories/AK2002/S00063/week-long-activities-around-waitangi-day.htm">Week-long activities around Waitangi Day</a></li><li>NZ Republic - <a href="https://www.scoop.co.nz/stories/PO2002/S00049/waitangi-day-a-time-to-commemorate-and-celebrate.htm">Waitangi Day a Time to Commemorate And Celebrate</a></li><li>Extinction Rebellion - <a href="https://www.scoop.co.nz/stories/PO2002/S00050/coming-together-for-the-climate-on-waitangi-day.htm">Coming together for the climate on Waitangi Day</a></li><li>Vision NZ - <a href="https://www.scoop.co.nz/stories/PO2002/S00047/hannah-tamaki-will-remove-all-7-maori-seats-from-labour.htm">Hannah Tamaki will remove all 7 Māori Seats from Labour</a></li><li>Manukau Urban Maori Authority - <a href="https://www.scoop.co.nz/stories/AK2002/S00131/waitangi-ki-manukau-links-past-to-present.htm">Waitangi ki Manukau Links Past to Present</a></li></ul> 
        </div>
        <h5>&nbsp;</h5>
        <div class="cleaner"></div>
    </div>
</div>

     </div><!-- /doubleleft-col -->

       
        	<div class="section-wrapper">
    
<div class="cleaner">&nbsp;</div>
<div class="left-col" id="img-float-right">
    <!-- --><p><p><b><a href="https://www.scoop.co.nz/stories/PA2002/S00038/work-to-begin-on-a-possible-new-public-media-entity.htm"><br><img src="https://img.scoop.co.nz/stories/images/2002/730fb16da6f37e76c211.jpeg" width="125" height="94" align="right" border="0" alt=""><i>Public Media:</i> Work To Begin On Scoping New Entity</a></b><p>The Minister of Broadcasting, Communications and Digital Media has announced work will begin on a business case to assess the viability of forming a new public media entity.<br> <a href="https://www.scoop.co.nz/stories/PA2002/S00038/work-to-begin-on-a-possible-new-public-media-entity.htm">More>></a><p><h4>ALSO:</h4><ul><li>NZ On Air - <a href="https://www.scoop.co.nz/stories/BU2002/S00076/nz-on-air-welcomes-moves-to-strengthen-public-media.htm">NZ On Air welcomes moves to strengthen public media</a></li><li>Greens - <a href="https://www.scoop.co.nz/stories/PA2002/S00041/green-party-supports-strong-and-sustainable-public-media.htm">Green Party supports strong and sustainable public media</a></li><li>NZ First - <a href="https://www.scoop.co.nz/stories/PA2002/S00039/public-media-business-case-a-practical-step.htm">Public Media Business Case a Practical Step</a></li><li>Better Public Media - <a href="https://www.scoop.co.nz/stories/PO1911/S00175/a-cautious-welcome-for-potential-public-media-model.htm">A cautious welcome for potential public media model</a> - <a href="https://www.scoop.co.nz/stories/PO1911/S00055/research-shows-kiwis-want-more-public-media.htm">Research shows Kiwis want more public media</a> - <a href="https://www.scoop.co.nz/stories/PO2002/S00066/the-governments-big-announcement-delivers-little.htm">The government’s big announcement delivers little</a></li></ul><p><b><a href="https://www.scoop.co.nz/stories/PA2002/S00014/nz-to-restrict-travel-from-china.htm"><img src="https://img.scoop.co.nz/stories/images/2001/a47d9b9fc4f9b6aab7cc.jpeg" width="125" height="80" align="right" border="0" alt=""><i>Tourism:</i> NZ To Restrict Travel From China</a></b><p>The Government is placing temporary entry restrictions into New Zealand on all foreign nationals travelling from, or transiting through mainland China to assist with the containment of the novel coronavirus and to protect New Zealand and the Pacific Islands ... <a href="https://www.scoop.co.nz/stories/PA2002/S00014/nz-to-restrict-travel-from-china.htm">More>></a><p><h4>ALSO:</h4><ul><li>Gordon Campbell - <a href="https://www.scoop.co.nz/stories/HL2001/S00060/on-the-coronavirus-outbreak.htm">On The Coronavirus Outbreak</a></li><li>NZ Govt  - <a href="https://www.scoop.co.nz/stories/PA2002/S00015/health-precautions-finalised-for-wuhan-flight.htm">Health precautions finalised for Wuhan flight</a> - <a href="https://www.scoop.co.nz/stories/PA2001/S00097/health-staff-to-meet-china-flights-as-precautionary-measure.htm">Health staff to meet China flights as precautionary measure</a></li><li>National - <a href="https://www.scoop.co.nz/stories/PA2001/S00136/further-screening-needed-as-outbreak-ramps-up.htm">Further screening needed as outbreak ramps up</a> - <a href="https://www.scoop.co.nz/stories/PA2001/S00127/government-needs-to-act-on-kiwis-in-wuhan.htm">Government needs to act on Kiwis in Wuhan</a> - <a href="https://www.scoop.co.nz/stories/PA2001/S00105/government-needs-to-brings-kiwis-home.htm">Government needs to brings Kiwis home</a> - <a href="https://www.scoop.co.nz/stories/PA2001/S00101/what-the-govt-should-be-doing-with-coronavirus.htm">What the Govt should be doing with coronavirus</a> - <a href="https://www.scoop.co.nz/stories/PA2001/S00096/government-needs-to-front-up-on-coronavirus.htm">Government needs to front up on coronavirus</a></li><li>ACT - <a href="https://www.scoop.co.nz/stories/PA2001/S00099/clark-must-explain-why-flights-from-china-continue-to-arrive.htm">Clark must explain why flights from China continue to arrive</a></li><li>New Conservative - <a href="https://www.scoop.co.nz/stories/PO2001/S00094/protect-our-people-from-2019-ncov.htm">Protect Our People From 2019-nCoV</a></li><li>E Tu - <a href="https://www.scoop.co.nz/stories/PO2001/S00111/e-tu-aviation-team-monitoring-coronavirus-situation.htm">E tū aviation team monitoring Coronavirus situation</a></li><li>NZ Taxpayers' Union - <a href="https://www.scoop.co.nz/stories/PO2001/S00109/wuhan-virus-new-zealanders-left-high-and-dry.htm">Wuhan Virus: New Zealanders left high and dry</a></li><li>The Conversation - <a href="https://www.scoop.co.nz/stories/HL2001/S00059/coronavirus-outbreak-whos-decision-explained.htm">Coronavirus outbreak: WHO's decision explained</a></li><li>Science Media Centre - <a href="https://www.scoop.co.nz/stories/SC2001/S00024/science-deadline-this-week-in-sci-tech.htm">Science Deadline - This Week in Sci-Tech</a> - <a href="https://www.scoop.co.nz/stories/SC2001/S00010/novel-coronavirus-detected-in-china-expert-reaction.htm">Novel coronavirus detected in China –Expert Reaction</a></li><li>Richard S. Ehrlich - <a href="https://www.scoop.co.nz/stories/WO2001/S00129/china-virus-kills-25-and-spreads-internationally.htm">China Virus Kills 25 and Spreads Internationally</a></li><li>United Nations - <a href="https://www.scoop.co.nz/stories/WO2001/S00126/coronavirus-an-emergency-in-china-but-not-yet-global.htm">Coronavirus: ‘An emergency in China, but not yet global</a></li><li>Gordon Campbell - <a href="https://www.scoop.co.nz/stories/PO2001/S00123/on-china-treating-our-citizens-as-coronavirus-hostages.htm">On China treating our citizens as Coronavirus hostages</a></li><li>Auckland Business Chamber - <a href="https://www.scoop.co.nz/stories/BU2002/S00020/coronavirus-generates-a-perfect-storm-for-meat-exporters.htm">Coronavirus: Generates a “perfect storm” for meat exporters</a></li><li>Auckland Airport - <a href="https://www.scoop.co.nz/stories/HL2002/S00010/travellers-asked-for-patience-at-new-zealand-border.htm">Travellers asked for patience at New Zealand border</a></li><li>Air NZ - <a href="https://www.scoop.co.nz/stories/BU2002/S00041/air-new-zealand-charter-flight-to-wuhan-lands-in-hong-kong.htm">Air New Zealand charter flight to Wuhan lands in Hong Kong</a></li><li>Asianz - <a href="https://www.scoop.co.nz/stories/WO2002/S00015/travellers-from-china-face-growing-restrictions.htm">Travellers from China face growing restrictions</a></li><li>Westpac - <a href="https://www.scoop.co.nz/stories/BU2002/S00046/westpac-offers-relief-options-to-customers-affected-by-virus.htm">Westpac offers relief options to customers affected by virus</a></li></ul><p><b><a href="https://www.scoop.co.nz/stories/HL2002/S00009/on-nationals-hopes-of-driving-nzf-out-of-parliament.htm"><img src="https://img.scoop.co.nz/stories/images/2002/peters_image.jpg" width="125" align="right" border="0" alt=""><i>Gordon Campbell:</i> On National’s Hopes Of Driving NZF Out Of Parliament</a></b><p>For months, National’s best (and only?) hope of winning Election 2020 has involved  keeping New Zealand First down below the 5% MMP threshold, and out of Parliament  altogether. Getting to that point would require National to win very close to 45-46% ... <a href="https://www.scoop.co.nz/stories/HL2002/S00009/on-nationals-hopes-of-driving-nzf-out-of-parliament.htm">More>></a><p><h4>ALSO:</h4><ul><li>National - <a href="https://www.scoop.co.nz/stories/PA2002/S00008/national-rules-out-working-with-nz-first.htm">National rules out working with NZ First</a></li><li>New Zealand First - <a href="https://www.scoop.co.nz/stories/PA2002/S00010/nz-first-response-to-national-ruling-the-party-out.htm">NZ First response to National ruling the party out</a><li>ACT - <a href="https://www.scoop.co.nz/stories/PA2002/S00009/seymour-welcomes-bridges-statement.htm">Seymour welcomes Bridges' statement</a> </li></ul><p><p><p>
</div>

<div class="centre-col" id="img-float-right">
    
    <!-- --><p><b><a href="https://www.scoop.co.nz/stories/AK2001/S00504/government-investment-allows-more-northland-freight-on-rail.htm"><img src="https://img.scoop.co.nz/stories/images/2001/6c824cc2fccbc4ef4080.jpeg" width="100" height="125" align="right" border="0" alt=""><i>Northland PGF:</i> Rail and water Investment</a></b><p>The Government's latest investment in Northland features 100 Million for rail and 12 Million for water infrastructure. <a href="https://www.scoop.co.nz/stories/AK2001/S00504/government-investment-allows-more-northland-freight-on-rail.htm">More>></a><p><h4>ALSO:</h4><ul><li>Northland Regional Council - <a href="https://www.scoop.co.nz/stories/AK2001/S00538/12m-funding-boost-regional-water-storage-and-use-project.htm">$12M funding boost - regional water storage and use project</a></li><li>Northland Inc - <a href="https://www.scoop.co.nz/stories/AK2001/S00537/rail-investment-fantastic-news-for-northland-says-reade.htm">Rail investment ‘fantastic news’ for Northland, says Reade</a></li><li>Irrigation NZ - <a href="https://www.scoop.co.nz/stories/BU2001/S00270/irrigationnz-applauds-127m-funding-for-northland-water.htm">IrrigationNZ applauds $12.7m funding for Northland water</a></li><li>Joint Press Release - <a href="https://www.scoop.co.nz/stories/AK2001/S00503/northland-mayors-welcome-new-road-and-rail-links.htm">Northland Mayors Welcome New Road And Rail Links</a></li><li>Citizens Environmental Advocacy Centre - <a href="https://www.scoop.co.nz/stories/PO2001/S00157/ceac-supports-northland-100-million-for-rail-restoration.htm">CEAC supports Northland $100 million for rail restoration</a></li></ul><p><p><b><a href="https://www.scoop.co.nz/stories/PA2001/S00122/growing-and-modernising-the-nz-economy.htm"><img src="https://img.scoop.co.nz/stories/images/2001/c8328e8f070fcaaa4d73.jpeg" width="125" height="75" align="right" border="0" alt=""><i>$12 Billion To Upgrade NZ:</i> Growing And Modernising </a></b><p>“The $12 billion New Zealand Upgrade Programme uses our capacity to boost growth by making targeted investments around the country, supporting businesses and local communities. <a href="https://www.scoop.co.nz/stories/PA2001/S00122/growing-and-modernising-the-nz-economy.htm">More>></a><p><h4>ALSO:</h4><ul><li>Gordon Campbell - <a href="https://www.scoop.co.nz/stories/HL2002/S00013/on-dodging-a-bullet-over-the-transport-cost-over-runs.htm">On dodging a bullet over the transport cost over-runs</a></li><li>NZ Govt - <a href="https://www.scoop.co.nz/stories/PA2001/S00117/transport-infrastructure-upgrades-to-get-nz-moving.htm">Transport infrastructure upgrades to get NZ moving</a> - <a href="https://www.scoop.co.nz/stories/PA2001/S00118/delivering-infrastructure-for-a-modern-nz.htm">Delivering infrastructure for a modern NZ</a> - <a href="https://www.scoop.co.nz/stories/PA2001/S00119/future-proofing-new-zealands-rail.htm">Future proofing New Zealand’s rail</a> - <a href="https://www.scoop.co.nz/stories/PA2001/S00120/boost-for-child-maternity-and-mental-health.htm">Boost for child, maternity and mental health</a> - <a href="https://www.scoop.co.nz/stories/PA2001/S00121/school-infrastructure-upgrades-ramping-up.htm">School infrastructure upgrades ramping up</a> - <a href="https://www.scoop.co.nz/stories/PA2001/S00124/flicking-the-switch-on-a-clean-powered-public-service.htm">Flicking the switch on a clean powered public service</a></li><li>National - <a href="https://www.scoop.co.nz/stories/PA2001/S00126/government-dusts-off-nationals-plan-two-years-too-late.htm">Government dusts off National’s plan, two years too late</a> - <a href="https://www.scoop.co.nz/stories/PA2001/S00125/yes-finally-melling-funding-secured.htm">YES! Finally Melling funding secured</a></li><li>ACT NZ - <a href="https://www.scoop.co.nz/stories/PA2001/S00116/labour-plays-politics-with-infrastructure.htm">Labour plays politics with infrastructure</a></li><li>Hutt City Council - <a href="https://www.scoop.co.nz/stories/AK2001/S00477/new-melling-interchange-a-boost-for-lower-hutt.htm">New Melling Interchange a boost for Lower Hutt</a></li><li>Auckland Council - <a href="https://www.scoop.co.nz/stories/AK2001/S00474/goff-commends-governments-wise-investment-in-auckland.htm">Goff commends government’s “wise investment” in Auckland</a></li><li>Horowhenua District Council - <a href="https://www.scoop.co.nz/stories/AK2001/S00478/horowhenua-set-to-be-transformed.htm">Horowhenua set to be transformed</a></li><li>Social Credit - <a href="https://www.scoop.co.nz/stories/PO2001/S00119/governments-infrastructure-plans-rob-poorest-kiwis.htm">Government’s infrastructure plans rob poorest kiwis</a></li><li>Whangarei District Council - <a href="https://www.scoop.co.nz/stories/AK2001/S00482/whangarei-mayor-reacts-to-692m-roading-announcement.htm">Whangarei Mayor reacts to $692M roading announcement</a></li><li>GWRC - <a href="https://www.scoop.co.nz/stories/AK2001/S00485/infrastructure-boost-for-wellington-region-a-green-light.htm">Infrastructure Boost for Wellington Region a Green Light</a></li><li>Kapiti Coast District Council - <a href="https://www.scoop.co.nz/stories/AK2001/S00487/infrastructure-investment-welcomed.htm">Infrastructure investment welcomed</a></li><li>Infrastructure NZ - <a href="https://www.scoop.co.nz/stories/PO2001/S00143/breaking-decades-of-infrastructure-underinvestment.htm">Breaking Decades of Infrastructure Underinvestment</a></li><li>NZ Taxpayers' Union - <a href="https://www.scoop.co.nz/stories/PO2001/S00144/grant-robertson-just-cost-your-household-7000.htm">Grant Robertson just cost your household $7,000</a></li><li>ASMS - <a href="https://www.scoop.co.nz/stories/PO2001/S00145/health-infrastructure-investment-part-of-much-needed-catchup.htm">Health infrastructure investment part of much-needed catchup</a></li><li>Kiwirail - <a href="https://www.scoop.co.nz/stories/AK2001/S00483/kiwirail-welcomes-investment-in-network.htm">KiwiRail welcomes investment in network</a></li><li>EMA - <a href="https://www.scoop.co.nz/stories/AK2001/S00484/projects-supports-golden-triangle.htm">Projects supports ‘golden triangle'</a></li><li>CEAC - <a href="https://www.scoop.co.nz/stories/PO2001/S00140/nzta-continue-lack-respect-of-environmental-stewardship.htm">NZTA continue lack respect of environmental stewardship</a></li><li>AAAP - <a href="https://www.scoop.co.nz/stories/PO2001/S00134/low-income-families-left-out-of-infrastructure-package.htm">Low-income families left out of infrastructure package</a></li><li>Wellington Chamber Of Commerce - <a href="https://www.scoop.co.nz/stories/AK2001/S00480/wellingtons-road-upgrades-missing-from-government-programme.htm">Wellington's road upgrades missing from Government programme</a></li><li>Public Transport Users Association - <a href="https://www.scoop.co.nz/stories/PO2001/S00130/train-passengers-big-winners-with-govt-investment.htm">Train Passengers Big Winners With Govt Investment</a></li><li>Generation Zero - <a href="https://www.scoop.co.nz/stories/PO2001/S00129/infrastructure-spending-will-accelerate-climate-change.htm">Infrastructure spending will accelerate climate change</a></li><li>School Strike 4 Climate - <a href="https://www.scoop.co.nz/stories/PO2001/S00128/school-strike-akl-horrified-at-4-billion-spend-on-roads.htm">School Strike AKL horrified at 4 billion spend on roads</a></li><li>BusinessNZ - <a href="https://www.scoop.co.nz/stories/PO2001/S00127/road-infrastructure-good-for-business.htm">Road infrastructure good for business</a></li><li>Greenpeace NZ - <a href="https://www.scoop.co.nz/stories/PO2001/S00124/roading-announcement-undercuts-clean-transport-development.htm">Roading announcement undercuts clean transport development</a></li><li>NZ Educational Institute - <a href="https://www.scoop.co.nz/stories/PO2001/S00125/nzei-te-riu-roa-welcome-funding-to-rid-schools-of-coal-power.htm">NZEI Te Riu Roa welcome funding to rid schools of coal power</a></li><li>Road Transport Forum - <a href="https://www.scoop.co.nz/stories/PO2001/S00126/road-spending-welcomed-but-time-has-been-wasted.htm">Road spending welcomed, but time has been wasted</a></li><li>Civil Contractors NZ - <a href="https://www.scoop.co.nz/stories/BU2001/S00233/contractors-keen-to-get-started-on-nz-upgrade-programme.htm">Contractors keen to get started on NZ Upgrade Programme</a></li></ul><p><p><p><p><p><p><br>
</div>




	</div>
    <div class="cleaner"></div>


    </div><!-- /container -->

    <div class="right-col">
      
        




<div class="headline-right"><a href="https://pro.scoop.co.nz/?source=SPW"><div id="get-more">
<i class="material-icons" style="color:#30A7BF;">work</i>
<span>Join ScoopPro</span>
</div></a>
</div>
<div class="spacer-b">&nbsp;</div>
<div class="headline-right"><a href="/about/submit.html?source=RHS"><div id="get-more">
	<i class="material-icons"></i>
	<span>Submit News / Press Releases</span>
</div></a>
</div>
<div class="spacer-b">&nbsp;</div>
<div class="headline-right"><a href="https://twitter.com/scoopnz"><div id="get-more"><img src="/images/Icons_Twitter.svg"><span>Follow Scoop on Twitter</span>
</div></a>
</div>
<div class="spacer-b">&nbsp;</div>
<div class="headline-right"><style>body {overflow: unset !important;}</style>
<!-- /1688062/Scoop_Premium-Rectangle -->
<div id='div-gpt-ad-1493962836337-1'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1493962836337-1').addService(googletag.pubads()).setCollapseEmptyDiv(true); });
</script>
</div>

</div>
<div class="spacer-b">&nbsp;</div>
<div class="headline-right"></div>
<div class="spacer-b">&nbsp;</div>

        









































<script type="text/javascript">
    var _open_T5E3F748D145770 = 1;
    var _anchor_T5E3F748D145770 = ['#tab_T5E3F748D145770_parliament','#tab_T5E3F748D145770_politics','#tab_T5E3F748D145770_regional'];
    var _colours_T5E3F748D145770 = ['#dee3e8','#dee3e8','#dee3e8'];
</script>

<div class="right-tabs">
    <div class="headline-double"><h4>LATEST HEADLINES</h4></div>
    <div class="tabcontainer">
        <ul id="T5E3F748D145770">
            <li class="tfirst"  style=" background: #dee3e8 url(/images/triple-left-off-mid-on.gif) no-repeat left top"  >PARLIAMENT</li>
            <li class="tmid"  style=" background: #dee3e8 url(/images/triple-mid-on.gif) no-repeat left top"  >POLITICS</li>
            <li class="tlast"  style=" background: #dee3e8 url(/images/triple-right-off-mid-on.gif) no-repeat right top"  >REGIONAL</li>
        </ul>
    </div>
    <div id="cpT5E3F748D145770">
        <div class="tab-content-triple tab-bg1" id="tab_T5E3F748D145770_parliament" style="display: none;" >
    
<ul>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/PA2002/S00047/statement-from-leader-of-new-zealand-first.htm">Statement From Leader Of New Zealand First</a>
     2:13 PM
    | <a href="https://info.scoop.co.nz/New_Zealand_First_Party" class="tab-list-byline">New Zealand First Party</a>
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/PA2002/S00046/government-to-fund-aids-research.htm">Government To Fund Aids Research</a>
     1:42 PM
    | <a href="https://info.scoop.co.nz/New_Zealand_Government" class="tab-list-byline">New Zealand Government</a>
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/PA2002/S00045/labour-mp-to-make-way-for-new-mana-mp.htm">Labour MP to make way for new Mana MP</a>
    08/02/20
    | <a href="https://info.scoop.co.nz/New_Zealand_Labour_Party" class="tab-list-byline">New Zealand Labour Party</a>
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/PA2002/S00044/poor-return-for-extra-government-spending.htm">Poor return for extra Government spending</a>
    07/02/20
    | <a href="https://info.scoop.co.nz/New_Zealand_National_Party" class="tab-list-byline">New Zealand National Party</a>
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/PA2002/S00043/government-support-for-communities-impacted-by-flooding.htm">Government support for communities impacted by flooding</a>
    07/02/20
    | <a href="https://info.scoop.co.nz/New_Zealand_Government" class="tab-list-byline">New Zealand Government</a>
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/PA2002/S00042/southland-businesses-facing-enormous-costs.htm">Southland businesses facing enormous costs</a>
    07/02/20
    | <a href="https://info.scoop.co.nz/New_Zealand_National_Party" class="tab-list-byline">New Zealand National Party</a>
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/PA2002/S00041/green-party-supports-strong-and-sustainable-public-media.htm">Green Party supports strong and sustainable public media</a>
    07/02/20
    | <a href="https://info.scoop.co.nz/Green_Party" class="tab-list-byline">Green Party</a>
    </li>
</ul>


            <span class="tab-more"><a target="_top" href="http://www.scoop.co.nz/news/parliament.html">More</a></span>
            <a target="_top" class="tab-rss" href="http://www.scoop.co.nz/storyindex/index.rss?s.c=PA"><i class="material-icons">&#xE0E5;</i> RSS</a> 
        </div>
        <div class="tab-content-triple tab-bg1" id="tab_T5E3F748D145770_politics"  >
    
<ul>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/PO2002/S00067/response-to-kia-kaha-northland-absolutely-extraordinarily-positive.htm">Response To Kia Kaha Northland &#x201C;Absolutely Extraordinarily Positive&#x201D;</a>
    12:38 PM
    | <a href="https://info.scoop.co.nz/Kia_Kaha" class="tab-list-byline">Kia Kaha</a>
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/PO2002/S00066/the-governments-big-announcement-delivers-little.htm">The government&#x2019;s big announcement delivers little </a>
    07/02/20
    | <a href="https://info.scoop.co.nz/Better_Public_Media" class="tab-list-byline">Better Public Media</a>
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/PO2002/S00065/door-opened-for-bed-tax-revenue-grab.htm">Door opened for bed tax revenue grab</a>
    07/02/20
    | <a href="https://info.scoop.co.nz/New_Zealand_Taxpayers'_Union" class="tab-list-byline">New Zealand Taxpayers' Union</a>
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/PO2002/S00064/rates-decision-disappoints-tourism-industry.htm">  Rates decision disappoints tourism industry </a>
    07/02/20
    | <a href="https://info.scoop.co.nz/Tourism_Industry_Aotearoa" class="tab-list-byline">Tourism Industry Aotearoa</a>
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/PO2002/S00063/ask-the-genie-campaign-questions-government.htm">&#x2018;Ask the Genie&#x2019; campaign questions Government</a>
    07/02/20
    | <a href="https://info.scoop.co.nz/CrestClean" class="tab-list-byline">CrestClean</a>
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/PO2002/S00062/public-media-monolith-threatens-diversity-of-views.htm">Public media monolith threatens diversity of views</a>
    07/02/20
    | <a href="https://info.scoop.co.nz/New_Zealand_Taxpayers'_Union" class="tab-list-byline">New Zealand Taxpayers' Union</a>
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/PO2002/S00061/physical-restraint-rules-place-all-children-at-risk.htm">Physical Restraint Rules Place All Children At Risk</a>
    07/02/20
    | <a href="https://info.scoop.co.nz/Family_First" class="tab-list-byline">Family First</a>
    </li>
</ul>


            <span class="tab-more"><a target="_top" href="http://www.scoop.co.nz/news/politics.html">More</a></span>
            <a target="_top" class="tab-rss" href="http://www.scoop.co.nz/storyindex/index.rss?s.c=PO"><i class="material-icons">&#xE0E5;</i> RSS</a> 
        </div>
        <div class="tab-content-triple tab-bg1" id="tab_T5E3F748D145770_regional" style="display: none;" >
    
<ul>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/AK2002/S00170/flying-completed-for-hawkes-bay-regional-councils-3d-aquifer-mapping-project.htm">Flying Completed For Hawke's Bay Regional Council's 3d Aquifer Mapping Project</a>
     1:02 PM
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/AK2002/S00169/milford-still-isolated-by-road-more-rural-help.htm">Milford Still Isolated By Road, More Rural Help  </a>
    12:59 PM
    | <a href="https://info.scoop.co.nz/Emergency__Management_Southland" class="tab-list-byline">Emergency  Management Southland</a>
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/AK2002/S00168/not-a-quiet-weekend-or-week-ahead-on-southern-south-island-roads-road-users-need-to-be-prepared.htm">Not A Quiet Weekend Or Week Ahead On Southern South Island Roads - Road Users Ne...</a>
    12:54 PM
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/AK2002/S00167/waikato-bay-of-plenty-fmg-young-farmer-of-the-year-announced.htm">Waikato Bay Of Plenty FMG Young Farmer Of The Year Announced</a>
    12:26 PM
    | <a href="https://info.scoop.co.nz/Young_Farmers" class="tab-list-byline">Young Farmers</a>
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/AK2002/S00166/update-rangitikei-fire-brandon-hall-and-pukepapa-roads.htm">UPDATE Rangitikei Fire Brandon Hall And Pukepapa Roads</a>
    11:38 AM
    | <a href="https://info.scoop.co.nz/Fire_and_Emergency_NZ" class="tab-list-byline">Fire and Emergency NZ</a>
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/AK2002/S00165/police-training-exercise-wellington.htm">Police training exercise, Wellington</a>
    11:09 AM
    | <a href="https://info.scoop.co.nz/New_Zealand_Police_" class="tab-list-byline">New Zealand Police </a>
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/AK2002/S00164/two-vehicle-collision-on-the-coastal-highway.htm">Two-vehicle collision on The Coastal Highway</a>
    11:08 AM
    | <a href="https://info.scoop.co.nz/New_Zealand_Police_" class="tab-list-byline">New Zealand Police </a>
    </li>
</ul>


            <span class="tab-more"><a target="_top" href="http://www.scoop.co.nz/news/regional.html">More</a></span>
            <a target="_top" class="tab-rss" href="http://www.scoop.co.nz/storyindex/index.rss?s.c=AK"><i class="material-icons">&#xE0E5;</i> RSS</a> 
        </div>
    </div>
</div><!-- /right-tabs -->


<div class="spacer-b">&nbsp;</div>
<div class="headline-right"><!-- /1688062/Scoop_Rectangle -->
<div id='div-gpt-ad-1493962836337-2'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1493962836337-2'); });
</script>
</div>
<br /><br />
<div id=vid-div>

<script type="text/javascript">
 (function() {
   function loadIt() {
     console.log("DOM fully loaded and parsed");

     // Enter OutStream configuration options HERE //
     var configParams = {
       "width": 300,
       "height": 194,
       "k_pos": "after",
       "k_placement": "a/middle",
       "k_align": "center",
       "k_adImp": "%%VIEW_URL_UNESC%%",
       "k_adClick": "%%CLICK_URL_UNESC%%",
       "k_multiFormat": 0
     };

     // End OutStream configuration options //

     var doc = top.window.document;

     var as = doc.createElement('script'),
       aT = '//video-ads-apex.rubiconproject.com/apex/18118/197056/961628/203/apex.js?r=' + Math.random() * 10000000000000000;

     as.type = 'text/javascript';
     as.src = aT;
     as.async = true;

     if (as.textContent) {
       as.textContent = JSON.stringify(configParams);
     } else {
       as.innerText = JSON.stringify(configParams);
     }
     doc.body.appendChild(as);

   }


   if (document.readyState === "complete" || (document.readyState !== "loading" && !document.documentElement.doScroll)) {
     loadIt();
   } else {
     document.addEventListener("DOMContentLoaded", loadIt);
   }

 }());
</script>

</div>
</div>
<div class="spacer-b">&nbsp;</div>
<div class="headline-right"><!-- Politics InfoPages  -->
<style> img.featured-logo {max-width: 81px;} </style>

<div id="toolbox">

<h4>InfoPages News Channels</h4>

<a href="http://info.scoop.co.nz/E_tu" title="E tū"><img class="featured-logo" src="//img.scoop.co.nz/stories/images/1510/5908516.png" alt="E tū Union"></a>

<a href="http://info.scoop.co.nz/HiveMind" title="HiveMind"><img class="featured-logo" src="//img.scoop.co.nz/stories/images/1611/scoop_hivemind.gif" alt="HiveMind"></a>

<a href="http://info.scoop.co.nz/RNZ" title="RNZ"><img class="featured-logo" src="//img.scoop.co.nz/stories/images/1801/9b877a3b1727adc1b261.jpeg" alt="RNZ"></a>

<a href="http://info.scoop.co.nz/Environmental_Defence_Society" title="EDS"><img class="featured-logo" src="//img.scoop.co.nz/stories/images/1509/eds_logo_portrait.jpg" alt="EDS"></a>

<a href="http://info.scoop.co.nz/Community_Housing_Aotearoa" title="Community Housing Aotearoa"><img class="featured-logo" src="//img.scoop.co.nz/stories/images/1911/cha_small.jpg" alt="Community Housing Aotearoa"></a>
<br>



</div>
<div style="clear:left;"></div>
</div>
<div class="spacer-b">&nbsp;</div>

        









































<script type="text/javascript">
    var _open_T5E3F748D149FE1 = 0;
    var _anchor_T5E3F748D149FE1 = ['#tab_T5E3F748D149FE1__span_class_scoop_wellington_scoop_span_','#tab_T5E3F748D149FE1__span_class_scoop_newswire_co_nz_span_'];
    var _colours_T5E3F748D149FE1 = ['#ffb864','#ffb864'];
</script>

<div class="right-tabs">
    <div class="tabcontainer">
        <ul id="T5E3F748D149FE1">
            <li class="first"  style=" background: #ffb864 url(/images/latest-headline-on.gif) no-repeat left top"  ><span class="scoop">Wellington Scoop</span></li>
            <li class="last"  style=" background: #ffb864 url(/images/most-read-off.gif) no-repeat right top"  ><span class="scoop">NewsWire.co.nz</span></li>
        </ul>
    </div>
    <div id="cpT5E3F748D149FE1">
        <div class="tab-content tab-bg-orange" id="tab_T5E3F748D149FE1__span_class_scoop_wellington_scoop_span_"  >
    <ul>
<li><a  target="_blank" href="http://wellington.scoop.co.nz/?p=125635">Crash stops southbound traffic on SH1 at Paekakariki</a></li>
<li><a  target="_blank" href="http://wellington.scoop.co.nz/?p=125642">Fire fighters return to second day of 80-hectare scrub fire near Bulls</a></li>
<li><a  target="_blank" href="http://wellington.scoop.co.nz/?p=125637">Kris Faafoi, on the list, making way for new Labour MP in Mana</a></li>
<li><a  target="_blank" href="http://wellington.scoop.co.nz/?p=125646">Police with guns and dogs will be training in Kilbirnie next week</a></li>
<li><a  target="_blank" href="http://wellington.scoop.co.nz/?p=125629">Life imprisonment for Mongrel Mob member convicted of Taita murder</a></li>
<li><a  target="_blank" href="http://wellington.scoop.co.nz/?p=125626">PwC to prepare business case to assess merger of RNZ and TVNZ</a></li>
<li><a  target="_blank" href="http://wellington.scoop.co.nz/?p=125596">RNZ Concert being moved off FM, and automated; 17 staff will lose their jobs</a></li>
</ul>

            <span class="tab-more"><a target="_top" href="http://wellington.scoop.co.nz/">More</a></span>
            <a target="_top" class="tab-rss" href="http://wellington.scoop.co.nz/?cat=6062&feed=rss2"><i class="material-icons">&#xE0E5;</i> RSS</a> 
            <a target="_top" class="tab-alerts" href="https://newsagent.scoop.co.nz/"><i class="material-icons">&#xE146;</i> News Alerts</a>
        </div>
        <div class="tab-content tab-bg-orange" id="tab_T5E3F748D149FE1__span_class_scoop_newswire_co_nz_span_" style="display: none;" >
    <ul>
<li><a  target="_blank" href="http://www.newswire.co.nz/2018/11/he-tangata-he-tangata-he-tangata/">He tangata, he tangata, he tangata*</a>  7:06 PM  | Newswire Team </li>
<li><a  target="_blank" href="http://www.newswire.co.nz/2018/11/meet-the-people-a-student-journalism-project-on-mental-health-stigma/">&lsquo;You just have to meet the people&rsquo; &ndash; beyond mental...</a> 13 Nov  | Newswire Team </li>
<li><a  target="_blank" href="http://www.newswire.co.nz/2018/10/royals-put-spotlight-on-mental-health-at-iconic-wellington-cafe/">Royals put spotlight on mental health at iconic We...</a> 30 Oct  | Leah Tebbutt </li>
<li><a  target="_blank" href="http://www.newswire.co.nz/2018/10/anxious-moments-as-armed-police-board-bus/">Anxious moments as armed police board bus</a> 30 Oct  | Nikita Rawnsley-Wratt </li>
<li><a  target="_blank" href="http://www.newswire.co.nz/2018/10/robotics-team-wins-big-in-international-competition/">Robotics team wins big in international competitio...</a> 16 Oct  | Bonnie Mosen </li>
<li><a  target="_blank" href="http://www.newswire.co.nz/2018/10/blind-patrons-catered-for-at-nutcracker-performances/">Blind patrons catered for at Nutcracker performanc...</a> 16 Oct  | Bonnie Mosen </li>
<li><a  target="_blank" href="http://www.newswire.co.nz/2018/10/listen-new-zealanders-like-their-internet-without-limits/">LISTEN: New Zealanders like their internet without...</a> 15 Oct  | Leah Tebbutt </li>
</ul>

            <span class="tab-more"><a target="_top" href="http://www.newswire.co.nz/">More</a></span>
            <a target="_top" class="tab-rss" href="http://www.newswire.co.nz/feed/"><i class="material-icons">&#xE0E5;</i> RSS</a> 
            <a target="_top" class="tab-alerts" href="https://newsagent.scoop.co.nz/"><i class="material-icons">&#xE146;</i> News Alerts</a>
        </div>
    </div>
</div><!-- /right-tabs -->


<div class="spacer-b">&nbsp;</div>
<div class="headline-right">
<div class="headline-right">
    <div id="subleader" style="background-image: url(/images/brown-left.gif); background-color: #FDF7EA">
        <div id="subleader-also-wrapper" style="background-image: url(/images/brown-right.gif); background-color: #FDF7EA">
            <div class="subleader-also" id="">
                
                <h4>Politics Section Blogroll</h4>

<ul style="list-style-type: none;font-size:90%;">

<h4>Political Blogs</h4>

<li><a href="http://www.itsourfuture.org.nz/" target="_blank">It's Our Future | Kiwi Voices on the TPPA</a></li>
<li><a href="http://www.publicaddress.net/" target="_blank">Public Address</a></li>
<li><a href="http://www.kiwiblog.co.nz/" target="_blank">KiwiBlog</a></li>
<li><a href="http://norightturn.blogspot.com/" target="_blank">No Right Turn</a></li>
<li><a href="http://www.pundit.co.nz/" target="_blank">Pundit</a></li>
<li><a href="http://www.thestandard.org.nz/" target="_blank">The Standard</a></li>
<!-- <li><a href="http://fightingtalk.blogspot.com/" target="_blank">Fighting Talk</a></li> -->
</ul>

<ul style="list-style-type: none;font-size:90%;">

<h4>Political Websites</h4>

<!-- <li><a href="http://parliamenttoday.co.nz/" target="_blank">Parliament Today</a></li> -->
<li><a href="http://www.parliament.govt.nz/" target="_blank">NZ Parliament</a></li>
<li><a href="=http://www.beehive.govt.nz/" target="_blank">NZ Government</a></li>
<li><a href="=http://www.indymedia.org.nz/" target="_blank">Indymedia Aotearoa</a></li>
</ul>

<ul style="list-style-type: none;font-size:90%;">

<h4>Political Parties</h4>

<li><a href="http://www.national.org.nz/" target="_blank">National Party</a></li>
<li><a href="http://www.labour.org.nz/" target="_blank">Labour Party</a></li>
<li><a href="=http://www.greens.org.nz/" target="_blank">Green Party</a></li>
<li><a href="http://nzfirst.org.nz/" target="_blank">New Zealand First</a></li>
<li><a href="http://www.act.org.nz/" target="_blank">ACT Party</a></li>
<!-- <li><a href="http://alliance.org.nz/" target="_blank">Alliance</a></li> -->
<li><a href="http://www.alcp.org.nz/" target="_blank">Aotearoa Legalise Cannabis Party</a></li>

<li><a href="http://www.newconservative.org.nz/" target="_blank">New Conservative</a></li>
<li><a href="http://top.org.nz" target="_blank">The Opportunities Party</a></li>
<li><a href="http://outdoorsparty.co.nz" target="_blank">NZ Outdoors Party</a></li>
<li><a href="http://socialcredit.nz/" target="_blank">Social Credit</a></li>
</ul>


            </div>
        <div class="cleaner"></div>
        </div>
    </div>
</div>
</div>


    </div><!-- /right-col -->

    <div class="cleaner">&nbsp;</div>
<!-- /LEADER -->


<!-- end content -->
    <div class="cleaner">&nbsp;</div>
</div><!-- /outer-wrapper -->
<div id="footer">
	<div id="header-wrapper-base">
        <div id="logo-base">
            <a href="https://www.scoop.co.nz">
            <img alt="Scoop - Independent News" src="/images/Scoop_Logo.svg.png">
            </a>
        </div>
		<div id="header-base">
            <div class="clear-both">
                <div id="header-links-base">
                    
<a id="about-us-base" href="https://www.scoop.co.nz/about/contact.html"><i class="material-icons">&#xE0BE;</i> <span>Contact</span></a>
<a id="subscribe-base" href="https://www.scoop.co.nz/about/about.html"><i class="material-icons">&#xE146;</i> <span>About</span></a>
<a id="login-base" href="https://pro.scoop.co.nz/?from=scoop"><i class="material-icons">&#xE8F9;</i> <span>ScoopPro</span></a>

                </div>
            </div>
            <div class="clear-both">
                <div id="footer-search-base">
                    
    <form method="get" action="https://search.scoop.co.nz/search">
    <input class="scoop-words" placeholder="Search Scoop" type="text" name="q" maxlength="50" /><button type="submit" name="submit"><i class="material-icons">&#xE8B6;</i>
</button>
</form>


                </div>
            </div>
		</div><!-- /header-base -->

	</div><!-- /header-wrapper -->
	<div id="top-strip-base">
	  <span class="media-switcher">View as: <span>FULL SITE</span> | <a href="https://m.scoop.co.nz/stories/PO2002/S00067/response-to-kia-kaha-northland-absolutely-extraordinarily-positive.htm">MOBILE SITE</a></span>
          <div id="scoop-footer" >

<div id="smallnotices">
<style>#footer-search-base button {top: 18px;position: absolute;}</style>

<div class="link-groups">

  <div class="link-group">
    <span class="header">Scoop</span>
    <a href="https://www.scoop.co.nz/about/contact.html">Contact</a>
    <a href="https://www.scoop.co.nz/about/about.html">About</a>
    <a href="https://www.scoop.co.nz/services/index.html">Services</a>
    <a href="https://newsagent.scoop.co.nz/">Newsagent</a>
 <a style="color:#f55a3f!important; font-weight:bold!important;" href="https://foundation.scoop.co.nz/?supporter">Donate</a>
  </div>
  
  <div class="link-group">
    <span class="header">Connect</span>
    <a href="https://www.scoop.co.nz/about/submit.html">Submit News</a>
    <a href="https://www.scoop.co.nz/about/social.html">Social Media</a>
    <a href="https://www.scoop.co.nz/about/network.html">Scoop Network</a>
    <a href="https://foundation.scoop.co.nz/">Scoop Foundation</a>
    <a href="https://www.scoop.co.nz/about/submit.html/#ComplaintsPolicy">Complaints Policy</a>
 </div>
  
  <div class="link-group">
    <span class="header">Ethical Paywall</span>
    <a href="https://www.scoop.co.nz/about/accredited.html">Licensed Orgs.</a>
    <a href="https://pro.scoop.co.nz/?from=sf-lic">ScoopPro Licensing</a>
    <a href="https://pro.scoop.co.nz/register?from=sf-app">Apply for a licence</a>
    <a href="https://www.scoop.co.nz/about/terms.html">Terms of Use</a>

  </div>
  
</div>

<a href="https://www.scoop.co.nz/about/terms.html" class="terms-link">© Scoop Media</a>
</div>

</div>
<script type="text/javascript">
_linkedin_partner_id = "698491";
window._linkedin_data_partner_ids = window._linkedin_data_partner_ids || [];
window._linkedin_data_partner_ids.push(_linkedin_partner_id);
</script><script type="text/javascript">
(function(){var s = document.getElementsByTagName("script")[0];
var b = document.createElement("script");
b.type = "text/javascript";b.async = true;
b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
s.parentNode.insertBefore(b, s);})();
</script>
<noscript>
<img height="1" width="1" style="display:none;" alt="" src="https://px.ads.linkedin.com/collect/?pid=698491&fmt=gif" />
</noscript>

	</div><!-- /top-strip -->
<!-- end content -->
	<div class="cleaner">&nbsp;</div>

<div id="base">
</div>


<script type="text/javascript">
  scoop.dom.loaded = true;
</script>

</body>
</html>












