
<!DOCTYPE html>
<html>
<head>
<meta http-equiv="content-type" content="text/html; charset=utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">


<meta name="title"       content="Hutt City Council Services At Alert Level 2" />
<meta name="keywords"    content="Hutt City Council, Regional, Health Policy, Local Government, Newsworthy, Swine Flu News, Scoop" />
<meta name="description" content=" With Lower Hutt moving to Alert Level 2 at 11:59pm tonight, there will be some changes to how Council services and facilities will run. Many facilities will re-open with additional health and safety measures in place, in accordance with the Government&rsquo;s ..." />
<link rel="amphtml"      href="https://m.scoop.co.nz/stories/AK2109/S00147/hutt-city-council-services-at-alert-level-2.htm" />

<meta name="verify-v1" content="DmDRtGvVBvw+iZevBiahLdYqjyp7GyLA1poTPET2uBg=" >
<meta name="y_key" content="4091684479be8a25">
<meta name="msvalidate.01" content="D3EE7BEC171B22CC0004BCAD3AA9F55A" />
<meta name="google-site-verification" content="_g7_as_6L5G11kGq92K0w9zHzfUnAYXOUVCvYtF0evQ" />
<title>
Hutt City Council Services At Alert Level 2 | Scoop News
</title>
<!-- Scoop is Copyright (C) 1996-2021 Scoop Publishing Ltd - All Rights Reserved -->
<link rel="stylesheet" href="/styles/scoop.css?v=10.13" type="text/css" media="screen">
<link rel="stylesheet" href="/styles/textads.css?v=10.13" type="text/css" media="screen">
<link rel="stylesheet" href="/styles/tabs.css?v=10.13" type="text/css" media="screen">
<link rel="stylesheet" href="/images/fonts/material-icons/load.css?v=10.13" type="text/css" media="screen">
<link rel="stylesheet" href="/images/fonts/source-sans-pro/load.css?v=10.13" type="text/css" media="screen">
<link rel="stylesheet" href="/images/fonts/open-sans/load.css?v=10.13" type="text/css" media="screen">
<!--[if IE]><link rel="stylesheet" href="/styles/msie.css?v=10.13" type="text/css" media="screen"><![endif]-->
<!--[if IE 8]><link rel="stylesheet" href="/styles/msie8.css?v=10.13" type="text/css" media="screen"><![endif]-->
<link rel="stylesheet" href="/styles/print.css?v=10.13" type="text/css" media="print">





<link rel="shortcut icon" href="/images/favicons/favicon.png" />

<link rel="apple-touch-icon" sizes="192x192" type="image/png" href="/images/favicons/ati-192.png" />
<link rel="apple-touch-icon" sizes="120x120" type="image/png" href="/images/favicons/ati-120.png" />
<link rel="apple-touch-icon" sizes="76x76" type="image/png" href="/images/favicons/ati-76.png" />
<link rel="apple-touch-icon" sizes="72x72" type="image/png" href="/images/favicons/ati-72.png" />
<link rel="apple-touch-icon" sizes="114x114" type="image/png" href="/images/favicons/ati-114.png" />
<link rel="apple-touch-icon" sizes="180x180" type="image/png" href="/images/favicons/ati-180.png" />
<link rel="apple-touch-icon" sizes="57x57" type="image/png" href="/images/favicons/ati-57.png" />
<link rel="apple-touch-icon" sizes="152x152" type="image/png" href="/images/favicons/ati-152.png" />
<link rel="apple-touch-icon" sizes="64x64" type="image/png" href="/images/favicons/ati-64.png" />
<link rel="apple-touch-icon" sizes="48x48" type="image/png" href="/images/favicons/ati-48.png" />
<link rel="apple-touch-icon" sizes="32x32" type="image/png" href="/images/favicons/ati-32.png" />
<link rel="apple-touch-icon" sizes="16x16" type="image/png" href="/images/favicons/ati-16.png" />

<meta name="section_key" content="nzpolitics">

<script type="text/javascript" async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script type="text/javascript" async="async" src="https://www.google-analytics.com/analytics.js"></script>
<script type="text/javascript">
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  var scoop = scoop || {};
  scoop.dom = {};
  scoop.dom.loaded = false;
  scoop.meta = {};
  scoop.meta.gaw = {};
  
  scoop.meta.gaw.sites = "Scoop";
  scoop.meta.gaw.sections = ["New Zealand Politics"];

  scoop.meta.byline = "hutt city council";
  scoop.meta.gaw.bylines = ["hutt city council"];
  scoop.meta.gaw.keywords = [];

  (function(l) {
  l.push("health policy");
  l.push("local government");
  l.push("newsworthy");
  l.push("swine flu news");
  })(scoop.meta.gaw.keywords);

  scoop.meta.keywords = scoop.meta.gaw.keywords.slice();

  (function(l) {
  l.push("hutt city council");
  l.push("regional");
  l.push("scoop");
  })(scoop.meta.keywords);

  


  if(typeof window['ga'] == 'undefined') {
    window.ga = function() {
      if(typeof window.ga['q'] == 'undefined') {
        window.ga.q = [];
      }
      window.ga.q.push(arguments);
    };
  }

  scoop.hohonu = {};
  scoop.hohonu.ga = {};
  scoop.hohonu.ga.trackers_ref = [
    {'code' : 'UA-4736591-1',  'tid' : 'GT1'},
    {'code' : 'UA-5942402-1',  'tid' : 'GT2'},
    {'code' : 'UA-4736591-25', 'tid' : 'GT3'},
    {'code' : 'UA-4736591-26', 'tid' : 'GT4'}
  ];
  scoop.hohonu.ga.recipies = [];

  scoop.hohonu.ga.addRecipie = function(recipie) {
    var gai = scoop.hohonu.ga;
    gai.recipies.push(recipie);
    setTimeout(function() {
      var x;
      for(x = 0; x < gai.trackers_ref.length; x += 1) {
        recipie(gai.trackers_ref[x]);
      }      
    }, 1);
  };  

  (function(gai) {
    var x;
    for(x = 0; x < gai.trackers_ref.length; x += 1) {
      ga('create', gai.trackers_ref[x].code, 'auto', gai.trackers_ref[x].tid);
    }
  })(scoop.hohonu.ga);

  scoop.hohonu.ga.addRecipie(function(tracker_ref) {
    ga(tracker_ref.tid + '.send', 'pageview');
  });
		   
  function GA_googleFillSlot() {} // NOOP
</script>

<script type="text/javascript" src="/styles/scoop-modern-1.js" async="async"></script>

<meta property="fb:admins" content="100007318459475" />
<meta property="og:image" content="http://img.scoop.co.nz/stories/images/1908/scoop_image.jpg" />

<script type="text/javascript" language="javascript" async="async" src="https://kara.scoop.co.nz/www-scoop-swbanner.js"></script>

<style>
#article-topper-box {background: #ebebeb; float:left; padding: 24px 80px 24px 80px; margin: 0 -80px;}
@media screen and (max-width: 768px) {#article-topper-box {margin: 0 -32px; padding: 24px 32px 24px 32px;} }
@media screen and (max-width: 480px) { #article-topper-box {margin: 0 -8px; padding: 24px 8px 24px 8px;} }
#article-topper-box #top-stories {margin: 0 -80px;}
@media screen and (max-width: 768px) {#article-topper-box #top-stories {margin: 0 -32px; } }
@media screen and (max-width: 480px) {#article-topper-box #top-stories {margin: 0 -8px;} }
</style>


<style>
figure.image {  display: table;  clear: both;  text-align: center;  margin: 1em auto;}
figure.image>img {  display: block;  margin: 0 auto;  max-width: 100%;  max-height: 400px;  min-width: 50px;}
figure.image>figcaption {  display: table-caption;  caption-side: bottom;  word-break: break-word;  color: hsl(0, 0%, 20%);  background-color: hsl(0, 0%, 97%);  padding: .6em;  font-size: .75em;  outline-offset: -1px;}
#article table {
    margin: 0 auto;
    border-collapse: collapse;
    border: 1px solid #ccc;}
#article table td {
    border: 1px solid #ccc;
    padding: 8px;
    text-align: left;}
#article table th {
    border: 1px solid #ccc;
    padding: 8px;
    text-align: left;}
blockquote {
    border-bottom: 4px solid #f55a3f;
    border-radius: 8px;
    color: black;
    padding: 8px 16px 0px 16px;
    background-color: #f55a3f1f;
    box-shadow: 0px 1px 3px 0px rgba(0, 0, 0, 0.2), 0px 1px 1px 0px rgba(0, 0, 0, 0.14), 0px 2px 1px -1px rgba(0, 0, 0, 0.12);}
    #article iframe {
	max-width:95%;
	width: 100%    }
</style>

<!-- DFP /1688062/Scoop_Header -->


<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/1688062/Scoop_Big-Banner', [[760, 120], [970, 160], [970, 250]], 'div-gpt-ad-1493962836337-0').addService(googletag.pubads());
    googletag.defineSlot('/1688062/Scoop_Premium-Rectangle', [[300, 250], [300, 300], [300, 600]], 'div-gpt-ad-1493962836337-1').addService(googletag.pubads());
    googletag.defineSlot('/1688062/Scoop_Rectangle', [[300, 250], [300, 300], [300, 600]], 'div-gpt-ad-1493962836337-2').addService(googletag.pubads());
    googletag.defineSlot('/1688062/Scoop_Rectangle-South', [[300, 250], [300, 300], [300, 600]], 'div-gpt-ad-1493962836337-3').addService(googletag.pubads());
    googletag.defineSlot('/1688062/Scoop_Super-Rectangle', [[300, 250], [300, 300], [460, 400]], 'div-gpt-ad-1493962836337-4').addService(googletag.pubads());
    googletag.defineOutOfPageSlot('/1688062/Scoop_Video', 'div-gpt-ad-1493962836337-5').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs(true);
     (function(pa) {
        pa.setTargeting('Byline', scoop.meta.gaw.bylines)
        pa.setTargeting('Site', scoop.meta.gaw.sites)
        pa.setTargeting('Keyword', scoop.meta.gaw.keywords)
        pa.setTargeting('Section', scoop.meta.gaw.sections);
    })(googletag.pubads());
    googletag.enableServices();
  });
</script>
<!-- /DFP -->
<!-- PP Banner -->
<script>
(function(d) {
  var el, fjs = d.getElementsByTagName('script')[0];
	el = d.createElement('script');
	el.id = "js-pp-banner";
	el.src = "//dashboard.presspatron.com/dev/banner?b=Y8ic5UC4MY2Q5s698Re1YRwA";
	fjs.parentNode.insertBefore(el, fjs);
}(document));
</script>
<!-- /PP Banner -->



</head>
<body>
<div id="page-wrapper">


<!-- spider trap -->
<a href="/robots/bad-robot.html"><img height="1" width="1" align="right" border="0" src="//img.scoop.co.nz/images/pixel.gif?bad-robot"></a>
<!-- end spider trap -->



<div id="header-purotu">
  <div id="header-purotu-strip">
    <style>
@media screen and (max-width: 970px) {
#top-dfp {display: none;}
}
#top-dfp {text-align: center;}
</style>
<div id="top-dfp"><!-- /1688062/Scoop_Big-Banner -->
<div id='div-gpt-ad-1493962836337-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1493962836337-0'); });
</script>
</div>
</div>

  </div>
  <div id="pp-banner"></div>
  <div id="header-purotu-thick">
    <i class="material-icons" id="header-purotu-menu-button">&#xE5D2;</i>
    <div id="header-purotu-logo">
      <a href="/?from=top-banner-purotu-1">
	<img alt="Scoop" src="/images/Scoop_Independent_News_BWLogo.svg.png" title="Go to the home page" class="for-full">
	<img alt="Scoop" src="/images/Scoop_Independent_News_White.png" title="Go to the home page" class="for-skinny">
      </a>
    </div>
    <div id="header-purotu-title">Regional</div>
    <div id="header-purotu-tools">
      <div id="header-purotu-shortcuts">
	
<a id="about-us-head" href="https://www.scoop.co.nz/about/contact.html"><i class="material-icons">&#xE0BE;</i> <span>Contact</span></a>
<a id="subscribe-head" href="https://www.scoop.co.nz/about/about.html"><i class="material-icons">&#xE146;</i> <span>About</span></a>
<a id="login-head" href="https://pro.scoop.co.nz/?from=scoop"><i class="material-icons">&#xE8F9;</i> <span>ScoopPro</span></a>

      </div>
      <div id="header-purotu-search">
    <form method="get" action="https://search.scoop.co.nz/search">
    <input class="scoop-words" placeholder="Search Scoop" type="text" name="q" maxlength="50" /><button type="submit" name="submit"><i class="material-icons">&#xE8B6;</i>
</button>
</form>

</div>
    </div>
  </div>

  <div id="header-purotu-network">
    <ul>
      <li><a href="https://www.scoop.co.nz">Scoop</a></li>        
      <li><a href="http://werewolf.co.nz">Werewolf</a></li>        
      <li><a href="http://wellington.scoop.co.nz">Wellington</a></li>
      <li><a href="https://thedig.nz">The Dig</a></li>
      <li><a href="http://business.scoop.co.nz">Business Scoop</a></li>
      <li><a href="http://pacific.scoop.co.nz">Pacific</a></li>        
      <li><a href="http://community.scoop.co.nz">Community</a></li> 
      <li><a href="http://books.scoop.co.nz">Review of Books</a></li> 
      <li><a href="https://info.scoop.co.nz">InfoPages</a></li>  
    </ul>
  </div>
  
  <div id="header-purotu-wires">
    
<ul>
    <li><a href="https://www.scoop.co.nz/">Front Page</a></li>
    <li><a href="https://www.scoop.co.nz/news/scoops.html">Scoops</a></li>
    <li><a href="https://www.scoop.co.nz/news/parliament.html">Parliament</a></li>
    <li><a href="https://www.scoop.co.nz/news/politics.html">Politics</a></li>
    <li><a href="https://www.scoop.co.nz/news/regional.html">Regional</a></li>
    <li><a href="https://www.scoop.co.nz/news/business.html">Business</a></li>
    <li><a href="https://www.scoop.co.nz/news/sci-tech.html">Sci-Tech</a></li>
    <li><a href="https://www.scoop.co.nz/news/world.html">World</a></li>
    <li><a href="https://www.scoop.co.nz/news/culture.html">Culture</a></li>
    <li><a href="https://www.scoop.co.nz/news/education.html">Education</a></li>
    <li><a href="https://www.scoop.co.nz/news/health.html">Health</a></li>
</ul>

  </div>

  <div id="header-purotu-menu">
    <i class="material-icons" id="header-purotu-menu-button-2">&#xE5CD;</i>

    <div id="header-purotu-menu-tools">
      <div id="header-purotu-menu-search">
    <form method="get" action="https://search.scoop.co.nz/search">
    <input class="scoop-words" placeholder="Search Scoop" type="text" name="q" maxlength="50" /><button type="submit" name="submit"><i class="material-icons">&#xE8B6;</i>
</button>
</form>

</div>
      <div id="header-purotu-menu-shortcuts">
	
<a id="about-us-head" href="https://www.scoop.co.nz/about/contact.html"><i class="material-icons">&#xE0BE;</i> <span>Contact</span></a>
<a id="subscribe-head" href="https://www.scoop.co.nz/about/about.html"><i class="material-icons">&#xE146;</i> <span>About</span></a>
<a id="login-head" href="https://pro.scoop.co.nz/?from=scoop"><i class="material-icons">&#xE8F9;</i> <span>ScoopPro</span></a>

      </div>
    </div>

    <div class="header-purotu-menu-header">Scoop</div>
    
<ul>
    <li><a href="https://www.scoop.co.nz/">Front Page</a></li>
    <li><a href="https://www.scoop.co.nz/news/scoops.html">Scoops</a></li>
    <li><a href="https://www.scoop.co.nz/news/parliament.html">Parliament</a></li>
    <li><a href="https://www.scoop.co.nz/news/politics.html">Politics</a></li>
    <li><a href="https://www.scoop.co.nz/news/regional.html">Regional</a></li>
    <li><a href="https://www.scoop.co.nz/news/business.html">Business</a></li>
    <li><a href="https://www.scoop.co.nz/news/sci-tech.html">Sci-Tech</a></li>
    <li><a href="https://www.scoop.co.nz/news/world.html">World</a></li>
    <li><a href="https://www.scoop.co.nz/news/culture.html">Culture</a></li>
    <li><a href="https://www.scoop.co.nz/news/education.html">Education</a></li>
    <li><a href="https://www.scoop.co.nz/news/health.html">Health</a></li>
</ul>

    <div class="header-purotu-menu-header">Network</div>
    <ul>
      <li><a href="https://www.scoop.co.nz">Scoop</a></li>        
      <li><a href="http://werewolf.co.nz">Werewolf</a></li>        
      <li><a href="http://wellington.scoop.co.nz">Wellington Scoop</a></li>
      <li><a href="https://thedig.nz">The Dig</a></li>
      <li><a href="http://business.scoop.co.nz">Business Scoop</a></li>        
      <li><a href="http://pacific.scoop.co.nz">Pacific</a></li>
      <li><a href="http://community.scoop.co.nz">Community</a></li> 
      <li><a href="http://books.scoop.co.nz">Review of Books</a></li> 
      <li><a href="https://info.scoop.co.nz">InfoPages</a></li>  
    </ul>
  </div>

</div>


<div id="outer-wrapper">





<div class="article-subheadings">
  <p>
<a href="http://www.scoop.co.nz/archive/index.html?t=Local%20Government" style="white-space: nowrap">Local Govt</a> | <a href="http://www.scoop.co.nz/multimedia/television/national.html" style="white-space: nowrap">National News Video</a> | <a href="http://www.scoop.co.nz/news/parliament.html" style="white-space: nowrap">Parliament Headlines</a> | <a href="http://www.scoop.co.nz/news/politics.html" style="white-space: nowrap">Politics Headlines</a> | <a href="http://<% search.scoop.co.nz %>/" style="white-space: nowrap">Search</a></p>
</div>

<div id="article-head-spacer">&nbsp;</div>

<!-- LEADER -->
  <div class="container">
     <div class="doubleleft-col">
       <div width="665" height="40">
<!-- Scoop Media Cartel DFP Tag -->
<script type='text/javascript'>
GA_googleFillSlot("Scoop_Top_Strip");
</script>
</div>



       


<div id="bread-crumb">
<a href="http://www.scoop.co.nz/">Scoop</a> <i class="material-icons bread-crumb-sep">&#xE315;</i> <a href="http://www.scoop.co.nz/news/regional.html">Regional</a> 
    <div id="article-tools">




        <a rel="nofollow" title="Find related articles" href="http://search.scoop.co.nz/search?q=related:AK2109/S00147"><i class="material-icons">&#xe8fa;</i></a>

        <a rel="nofollow" title="Mail this story" href="/share/email.html?path=AK2109/S00147/hutt-city-council-services-at-alert-level-2.htm"><i class="material-icons">&#xe0be;</i></a>
        <a rel="nofollow" title="Printer friendly version" href="http://www.scoop.co.nz/stories/print.html?path=AK2109/S00147/hutt-city-council-services-at-alert-level-2.htm"><i class="material-icons">&#xe8ad;</i></a>

<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.scoop.co.nz%2Fstories%2FAK2109%2FS00147%2Fhutt-city-council-services-at-alert-level-2.htm&amp;text=Hutt%20City%20Council%20Services%20At%20Alert%20Level%202" class="social-media-toolkit-button" id="social-media-toolkit-twitter-button"><img src="/images/Icons_Twitter.svg" alt=""></a>
<a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.scoop.co.nz%2Fstories%2FAK2109%2FS00147%2Fhutt-city-council-services-at-alert-level-2.htm&amp;mini=true&amp;source=http://www.scoop.co.nz&amp;title=Hutt%20City%20Council%20Services%20At%20Alert%20Level%202" class="social-media-toolkit-button" id="social-media-toolkit-linkedin-button"><img src="/images/Icons_LinkedIn.svg" alt=""></a>
<a href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.scoop.co.nz%2Fstories%2FAK2109%2FS00147%2Fhutt-city-council-services-at-alert-level-2.htm" class="social-media-toolkit-button"><img src="/images/Icons_Facebook.svg" alt="" id="social-media-toolkit-facebook-button"></a>

<script type="text/javascript">
  if(scoop && scoop.hohonu && scoop.hohonu.ga) {
    var x;
    var networks = ['twitter', 'facebook', 'linkedin'];
    for(x = 0; x < networks.length; x += 1) {
      (function(network) {
        scoop.hohonu.ga.addRecipie(function(tracker_ref) {
          var button = document.getElementById('social-media-toolkit-' + network + '-button');
	  if((typeof button.addEventListener) == 'undefined') {
	    return;
	  }
          button.addEventListener('click', function() {
            ga(tracker_ref.tid + '.send', 'social', network, 'Share Button Click', window.location.href);
	    return true;
	  });
        });
      })(networks[x]);
    }
  }
</script>

    </div>
</div>




       <div id="article">
         <div class="story-top">
           <h1>Hutt City Council Services At Alert Level 2</h1>

           <span class="byline"><b>Tuesday,  7 September 2021,  5:15 pm</b><br />
             <b>Press Release: <a href="https://info.scoop.co.nz/Hutt_City_Council">Hutt City Council</a></b></span>

         </div>


	 <p>
         <p>With Lower Hutt moving to Alert Level 2 at 11:59pm
tonight, there will be some changes to how Council services
and facilities will run. Many facilities will re-open with
additional health and safety measures in place, in
accordance with the Government’s revised Level 2
guidance.</p><p>Mayor Campbell Barry says the shift to Alert
Level 2 will be welcome news for people, who will be able to
utilise a greater number of Council services.</p><p>"Most of
our council facilities will reopen tomorrow morning
(Wednesday) at 10am and pools will open midday Thursday.
There will be appropriate health and safety measures in
place, and we will be requiring people to scan in using the
COVID tracer app and wear a mask while in public places,"
says Mayor Campbell Barry.</p><p>"Despite more facilities
and services re-opening we need to remain vigilant against
Delta - maintaining physical distance, scanning in, washing
and sanitising our hands, and wearing a mask when you’re
out and about."</p><p>"By continuing to follow official
advice, we can keep our friends and families safe, our local
businesses open, and continue to eliminate the
virus."</p><p>Council’s Chief Executive Jo Miller is
looking forward to welcoming staff and the community back
into council facilities. "All of our buildings have been
deep-cleaned and will be ready to welcome everyone back. We
will have greeters in place to make everyone’s experience
safe and enjoyable."</p><p>Here’s what you need to know
about Hutt City Council facilities at Alert Level 2:</p>
<div class="article-left-box-wrapper"><div class="article-left-box">
        




<div class="headline-right"><!-- /1688062/Scoop_Super-Rectangle -->
<div id='div-gpt-ad-1493962836337-4'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1493962836337-4'); });
</script>
</div>

</div>

</div></div>
<p>-
Checking in using the NZ COVID Tracer App or contact tracing
boxes will be mandatory at all our facilities. We will be
observing 2 metre distancing rules so entry numbers may be
limited at some of our venues.</p><p>- Face coverings will
be mandatory in all our public facilities for ages
12+</p><p>- Artesian water taps will be open from 6am on
Wednesday 8 September.</p><p>Please scan in using the COVID
Tracer app, follow physical distancing rules. Signs will be
in place.</p><p>- Parking charges will resume from 6am on
Wednesday 8 September.</p><p>Riverbank passes that were
valid during the period of Alert Level 3 and 4 will be
honoured at Alert Level 2.</p><p>- Council’s
administration building, libraries, hubs, the Dowse Art
Museum, Little Theatre, and Petone Settlers Museum will be
open from 10am with some restrictions on numbers to allow
for physical distancing.</p><p>- Pools will re-open from
noon on Thursday 9 September. Please keep an eye on our <a
target="_blank" rel="noopener noreferrer"
href="http://www.huttcity.govt.nz/huia-pool">website</a> for
more information on swimming lessons and programmes over the
next few days.</p><p>- We are encouraging people to avoid
using cash in all of our facilities. Our staff can help
people move to online payments.</p><p>- Walter Nash Centre
operates at reduced hours of Monday to Friday 9am-6pm and
Saturday & Sunday 9am-5pm. Check <a target="_blank"
rel="noopener noreferrer"
href="https://www.facebook.com/walternashcentre/">Walter
Nash Facebook</a> for details.</p><p>- Recreation and sport
centres including RICOH and the Lower Hutt Events Centre are
open with limited numbers.</p><p>- All parks, playgrounds,
and trails will be open, including the Les Dalton Dog
Park.</p><p>- Public toilets are open with increased
cleaning in place.</p><p>- Rubbish and recycling collections
will continue as usual along with Green Waste
collection.</p><p>More information on Hutt City Council
services and facilities at Alert Level 2 can be found here:
<a target="_blank" rel="noopener noreferrer"
href="http://www.huttcity.govt.nz/Services/Emergency-management/covid-19/">www.huttcity.govt.nz/covid19</a>.
This page will be updated with the latest Alert Level 2
information at 11:59
tonight.</p>
<p>
<a href="http://www.scoop.co.nz/about/terms.html" target="_blank"><span>&#169; Scoop Media</span></a>
         <br>
<div id="byline-block">
<style>a.supporter:hover {background:#EC4438!important;} 
@media screen and (max-width: 480px) { #byline-block div.byline-block {padding-right:16px;}}</style>
<div class="byline-block byline-block-light" style="background-color:#ebebeb; font-size:16px; line-height:22px; font-weight:normal; border: 1px solid #f55a3f; width: inherit;">
<h4>Join the Scoop Citizen Community</h4>20 years of independent publishing is a milestone, but your support is essential to keep Scoop thriving.  We are building on our offering with thedig.nz our new In-depth Engaged Journalism platform.  Now, more than ever sustainable financial support of the Scoop Foundation for Public Interest Journalism will help to keep these vital and participatory media services running. 
<br>Find out more and join us:
<br><br>
<a class="supporter" href="https://foundation.scoop.co.nz/citizen/?from=SF4" target="_blank" style="background: #f55a3f; color: #ffffff!important; border-radius: 2px; padding: 5px 12px 6px 12px;">Become a member</a>   
<a style="color:#1e1e1e;" href="https://foundation.scoop.co.nz/citizen/?from=SFmore" target="_blank"><u>Find out more</u></a>
</div>
</div>


<div id="byline-block"><div class="byline-block byline-block-light">Find more from <a href="https://info.scoop.co.nz/Hutt_City_Council">Hutt City Council</a> on InfoPages.</div></div>
         <div class="cleaner">&nbsp;</div>

       </div><!-- /article -->
  
       <div class="cleaner">&nbsp;</div>

       <div>&nbsp;</div>

       

       <div id="article-base-links">
          
        <a href="http://www.scoop.co.nz/news/parliament.html">Parliament Headlines</a> | <a href="http://www.scoop.co.nz/news/politics.html">Politics Headlines</a> | <a href="http://www.scoop.co.nz/news/regional.html">Regional Headlines</a>

       </div>

       
        <div class="section-heading">
    <h2><a href="http://www.scoop.co.nz/sections/nzpolitics.html">NEW ZEALAND POLITICS</a></h2>
<p>
</p>
</div>


       <div width="665" height="40">
<!-- Scoop Media Cartel DFP Tag -->
<script type='text/javascript'>
GA_googleFillSlot("Scoop_Top_Strip");
</script>
</div>



       <br />

       
<div id="leader" class="" style="background-image: url(/images/teal-left.gif); background-color: #E1F1EF">
    
    <a href="https://www.scoop.co.nz/stories/HL2109/S00013.htm"><h1> <img src="https://img.scoop.co.nz/stories/images/2108/8278ed6aaa9c0b67521b.jpeg" width="300" height="188"><i>Covid-19, 6/9:</i>NZ Except Auckland To Move To Level 2</a></h1><br>Prime Minister Jacinda Ardern and Director-General of Health Ashley Bloomfield are set to announce Cabinet decisions about alert levels for New Zealand, except Auckland which remains at level 4. Bloomfield says essential workers crossing alert level boundaries will be required to undergo weekly testing... <a href="https://www.scoop.co.nz/stories/HL2109/S00013.htm">More>></a><p><br><a href="https://www.scoop.co.nz/stories/HL2109/S00012/on-why-it-will-always-be-difficult-to-legally-pre-empt.htm"><h1> <img src="https://img.scoop.co.nz/stories/images/2109/fe6f0e7f7430761446b9-1.jpeg" width="300" height="188"><i>Gordon Campbell:</i> On why terrorism law changes can't be rushed</a></h1><br>Given the horrifying actions of the New Lynn supermarket terrorist, it is easy to see why the public and the government seem to have agreed on the need to change the relevant laws, all the better to protect the public. Presumably, this would involve making it easier to override the refugee status... <a href="https://www.scoop.co.nz/stories/HL2109/S00012/on-why-it-will-always-be-difficult-to-legally-pre-empt.htm">More>></a><br>

    <div id="leader-also-wrapper" style="background-image: url(/images/teal-right.gif)">
        <div class="leader-left">
            <!-- --><br><!-- --><br>
        </div>
        <div class="leader-also">
            <!-- --><br><!-- --> 
        </div>
        <h5>&nbsp;</h5>
        <div class="cleaner"></div>
    </div>
</div>

     </div><!-- /doubleleft-col -->

       
        	<div class="section-wrapper">
    
<div class="cleaner">&nbsp;</div>
<div class="left-col" id="img-float-right">
    <!-- --><p><br><b><a href="https://www.scoop.co.nz/stories/PA2109/S00051/government-invests-in-scientific-research-to-boost-economy.htm"><br><img src="https://img.scoop.co.nz/stories/images/2109/020d1ad1c237080f7821.jpeg" width="125" height="70"><i>Government:</i> Invests in scientific research to boost economy</a></b><p>Research, Science and Innovation Minister Hon Dr Megan Woods has today announced the recipients of this year’s Endeavour Fund to help tackle the big issues that New Zealanders care about, like boosting economic performance, climate change, transport infrastructure and wellbeing... <a href="https://www.scoop.co.nz/stories/PA2109/S00051/government-invests-in-scientific-research-to-boost-economy.htm">More>></a><p><br><b><a href="https://www.scoop.co.nz/stories/PA2109/S00033/prime-ministers-update-on-the-3-september-auckland-terrorist-attack.htm"> <img src="https://img.scoop.co.nz/stories/images/2109/f9d97f620b79c77c0072.jpeg" width="125" height="78"><i>Prime Minister:</i>  Update On The 3 September Auckland Terrorist Attack</a></b><br>I want to begin with an update on the status of our victims from yesterday’s attack. We’re aware now that there were a total of seven people injured. There are five people in hospital, three are in a critical condition. The remaining victims have been treated and are recovering at home. I know we are all continuing to think of them and the traumatic experience they’ve been through... <a href="https://www.scoop.co.nz/stories/PA2109/S00033/prime-ministers-update-on-the-3-september-auckland-terrorist-attack.htm">More>></a><p><p><h4>ALSO:</h4><ul><li>Government - <a href="https://www.scoop.co.nz/stories/PA2109/S00034/government-attempted-to-deport-terrorist.htm">Attempted To Deport Terrorist</a></li><li>Police - <a href="https://www.scoop.co.nz/stories/AK2109/S00103/update-operation-rally.htm">Update: Operation Rally</a></li><li>Seed the Change - <a href="https://www.scoop.co.nz/stories/PO2109/S00018/new-lynn-supermarket-attack-the-christchurch-invitation.htm">New Lynn Supermarket Attack – The Christchurch Invitation </a></li></ul><p><p><p><br><b><a href="https://www.scoop.co.nz/stories/PA2109/S00010/nationals-plan-to-fix-managed-isolation-allocation-system.htm"><img src="https://img.scoop.co.nz/stories/images/2109/4563.jpg" width="125" height="93"><i>National:</i> Plan To Fix Managed Isolation Allocation System</a></b><br>It’s clear Managed Isolation and Quarantine (MIQ) is going to be with us for some time, so it’s past time we fixed the festering issues with our current system. National is proposing five sensible improvements to the beleaguered Managed Isolation Allocation System... <a href="https://www.scoop.co.nz/stories/PA2109/S00010/nationals-plan-to-fix-managed-isolation-allocation-system.htm">More>></a><p><h4>ALSO:</h4><ul><li>Police - <a href="https://www.scoop.co.nz/stories/AK2109/S00048/escape-from-auckland-quarantine-facility.htm">Escape From Auckland Quarantine Facility</a></li></ul><p><p><p><p><p><p><p><p><p><p><br>
</div>

<div class="centre-col" id="img-float-right">
    
    <!-- --> <p><p><br><b><a href="https://www.scoop.co.nz/stories/PO2109/S00025/highest-jump-in-weekly-benefit-numbers-since-first-lockdown.htm"><br><img src="https://img.scoop.co.nz/stories/images/2109/50faf4c2ab75d6f5e346.jpeg" width="125" height="78"><i>Child Poverty Action Group:</i>  Highest jump in weekly benefit numbers since first lockdown</a></b><p>The current lockdown has triggered the largest weekly increase in benefit recipient numbers since the first lockdown last year, and Child Poverty Action Group is concerned the Government isn't doing enough to assist affected families... <a href="https://www.scoop.co.nz/stories/PO2109/S00025/highest-jump-in-weekly-benefit-numbers-since-first-lockdown.htm">More>></a><p><p><b><a href="https://www.scoop.co.nz/stories/BU2108/S00257/electricity-authority-orders-review-under-the-electricity-industry-act-2010.htm"> <p><img src="https://img.scoop.co.nz/stories/images/2108/ea2766b64f10ead6009c.jpeg" width="125" height="94"><i>Power Cuts:</i> Electricity Authority Orders Review Under The Electricity Industry Act 2010</a></b><p> The Electricity Authority has ordered a review of the 9 August 2021 electricity cuts, while working with industry over the past few days to secure more information about the event and the impact on consumers... <a href="https://www.scoop.co.nz/stories/BU2108/S00257/electricity-authority-orders-review-under-the-electricity-industry-act-2010.htm">More>></a><p><p><br><b><a href="https://www.scoop.co.nz/stories/PO2108/S00047/green-party-agm-2021-speech-by-co-leader-james-shaw.htm">    <img src="https://img.scoop.co.nz/stories/images/2108/686a96a71982e16ffeb1.jpeg" width="125" height="78"><i>Green Party:</i> AGM 2021 - Speech By Co-leader James Shaw</a></b><br>More than thirty years ago, a group of environmentalists and social activists decided they could no longer accept the world as it was and so, came together to change it. To build a better Aotearoa - one that is fairer, where everyone has enough to make ends meet and provide for their families... <a href="https://www.scoop.co.nz/stories/PO2108/S00047/green-party-agm-2021-speech-by-co-leader-james-shaw.htm">More>></a><p><h4>ALSO:</h4><ul><li>Green Party: <a href="https://www.scoop.co.nz/stories/PO2108/S00045/james-shaw-re-elected-as-co-leader-of-the-green-party.htm">James Shaw Re-elected As Co-leader</a> - <a href="https://www.scoop.co.nz/stories/PO2108/S00046/green-party-agm-2021-speech-by-marama-davidson.htm">AGM 2021: Speech By Marama Davidson</a></li></ul><p><p><p><p>
</div>




	</div>
    <div class="cleaner"></div>


    </div><!-- /container -->

    <div class="right-col">
      
        




<div class="headline-right"><a href="https://pro.scoop.co.nz/?source=SPW"><div id="get-more">
<i class="material-icons" style="color:#30A7BF;">work</i>
<span>Join ScoopPro</span>
</div></a>
</div>
<div class="spacer-b">&nbsp;</div>
<div class="headline-right"><a href="/about/submit.html?source=RHS"><div id="get-more">
	<i class="material-icons"></i>
	<span>Submit News / Press Releases</span>
</div></a>
</div>
<div class="spacer-b">&nbsp;</div>
<div class="headline-right"><a href="
https://foundation.scoop.co.nz/citizen/?source=SPW"><div id="get-more">
<i class="material-icons" style="color:#ec4438;">person_add</i>
<span>Join ScoopCitizen</span>
</div></a>

<!-- <a href="https://twitter.com/scoopnz"><div id="get-more"><img src="/images/Icons_Twitter.svg"><span>Follow Scoop on Twitter</span>
</div></a> -->

</div>
<div class="spacer-b">&nbsp;</div>
<div class="headline-right"><style>body {overflow: unset !important;}</style>
<!-- /1688062/Scoop_Premium-Rectangle -->
<div id='div-gpt-ad-1493962836337-1'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1493962836337-1').addService(googletag.pubads()).setCollapseEmptyDiv(true); });
</script>
</div>

</div>
<div class="spacer-b">&nbsp;</div>
<div class="headline-right"></div>
<div class="spacer-b">&nbsp;</div>
<div class="headline-right"></div>
<div class="spacer-b">&nbsp;</div>

        











































<script type="text/javascript">
    var _open_T6136F5851099D0 = 2;
    var _anchor_T6136F5851099D0 = ['#tab_T6136F5851099D0_parliament','#tab_T6136F5851099D0_politics','#tab_T6136F5851099D0_regional'];
    var _colours_T6136F5851099D0 = ['#dee3e8','#dee3e8','#dee3e8'];
</script>

<div class="right-tabs">
    <div class="headline-double"><h4>LATEST HEADLINES</h4></div>
    <div class="tabcontainer">
        <ul id="T6136F5851099D0">
            <li class="tfirst"  style=" background: #dee3e8 url(/images/triple-left-off-mid-off.gif) no-repeat left top"  >PARLIAMENT</li>
            <li class="tmid"  style=" background: #dee3e8 url(/images/triple-mid-off-right-on.gif) no-repeat left top"  >POLITICS</li>
            <li class="tlast"  style=" background: #dee3e8 url(/images/triple-right-on.gif) no-repeat right top"  >REGIONAL</li>
        </ul>
    </div>
    <div id="cpT6136F5851099D0">
        <div class="tab-content-triple tab-bg1" id="tab_T6136F5851099D0_parliament" style="display: none;" >
    
<ul>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/PA2109/S00062/minister-little-unaware-of-pathways-for-patients.htm">Minister Little Unaware Of Pathways For Patients</a>
     5:11 PM
    | <a href="https://info.scoop.co.nz/New_Zealand_National_Party" class="tab-list-byline">New Zealand National Party</a>
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/PA2109/S00061/businesses-will-close-because-of-new-level-2-restrictions.htm">Businesses will close because of new Level 2 restrictions</a>
     4:43 PM
    | <a href="https://info.scoop.co.nz/New_Zealand_National_Party" class="tab-list-byline">New Zealand National Pa...</a>
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/PA2109/S00060/doc-shouldnt-get-another-crack-at-a-failed-project.htm">DOC shouldn&#x2019;t get another crack at a failed project</a>
     4:29 PM
    | <a href="https://info.scoop.co.nz/New_Zealand_National_Party" class="tab-list-byline">New Zealand National Party</a>
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/PA2109/S00059/wage-subsidy-deadlines-should-be-extended.htm">Wage Subsidy Deadlines Should Be Extended</a>
     4:29 PM
    | <a href="https://info.scoop.co.nz/New_Zealand_National_Party" class="tab-list-byline">New Zealand National Party</a>
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/PA2109/S00058/pre-departure-testing-could-have-prevented-lockdown.htm">Pre-departure testing could have prevented lockdown</a>
     3:53 PM
    | <a href="https://info.scoop.co.nz/ACT_New_Zealand" class="tab-list-byline">ACT New Zealand</a>
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/PA2109/S00057/turns-out-we-could-get-vaccines-earlier.htm">Turns out we could get vaccines earlier</a>
     1:57 PM
    | <a href="https://info.scoop.co.nz/New_Zealand_National_Party" class="tab-list-byline">New Zealand National Party</a>
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/PA2109/S00056/why-the-no-response-prime-minister.htm">Why the no response Prime Minister?</a>
     1:21 PM
    | <a href="https://info.scoop.co.nz/Barbara_Kuriger" class="tab-list-byline">Barbara Kuriger</a>
    </li>
</ul>


            <span class="tab-more"><a target="_top" href="http://www.scoop.co.nz/news/parliament.html">More</a></span>
            <a target="_top" class="tab-rss" href="http://www.scoop.co.nz/storyindex/index.rss?s.c=PA"><i class="material-icons">&#xE0E5;</i> RSS</a> 
        </div>
        <div class="tab-content-triple tab-bg1" id="tab_T6136F5851099D0_politics" style="display: none;" >
    
<ul>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/PO2109/S00029/police-encourage-compliance-at-alert-level-2.htm">Police encourage compliance at Alert Level 2</a>
     3:40 PM
    | <a href="https://info.scoop.co.nz/New_Zealand_Police_" class="tab-list-byline">New Zealand Police </a>
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/PO2109/S00028/eds-kicks-off-major-oceans-reform-project.htm">EDS kicks off major Oceans Reform project</a>
    12:30 PM
    | <a href="https://info.scoop.co.nz/Environmental_Defence_Society" class="tab-list-byline">Environmental Defence Society</a>
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/PO2109/S00027/auckland-port-workers-call-for-worker-representation.htm">Auckland port workers call for worker representation </a>
    11:23 AM
    | <a href="https://info.scoop.co.nz/Maritime_Union_of_New_Zealand" class="tab-list-byline">Maritime Union of New Zeala...</a>
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/PO2109/S00026/wellington-council-show-nastiness-in-ticketing.htm">Wellington Council show nastiness in ticketing </a>
    06/09/21
    | <a href="https://info.scoop.co.nz/New_Zealand_Taxpayers'_Union" class="tab-list-byline">New Zealand Taxpayers' Union</a>
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/PO2109/S00025/highest-jump-in-weekly-benefit-numbers-since-first-lockdown.htm">Highest jump in weekly benefit numbers since first lockdown</a>
    06/09/21
    | <a href="https://info.scoop.co.nz/Child_Poverty_Action_Group_" class="tab-list-byline">Child Poverty Action ...</a>
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/PO2109/S00024/speculative-behaviour-encouraged-by-the-ets-settings.htm">Speculative behaviour encouraged by the ETS settings</a>
    06/09/21
    | <a href="https://info.scoop.co.nz/50_Shades_of_Green" class="tab-list-byline">50 Shades of Green</a>
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/PO2109/S00023/legislation-following-terror-attack-must-not-cause-more-harm.htm">Legislation following terror attack must not cause more harm</a>
    06/09/21
    | <a href="https://info.scoop.co.nz/Amnesty_International" class="tab-list-byline">Amnesty Internationa...</a>
    </li>
</ul>


            <span class="tab-more"><a target="_top" href="http://www.scoop.co.nz/news/politics.html">More</a></span>
            <a target="_top" class="tab-rss" href="http://www.scoop.co.nz/storyindex/index.rss?s.c=PO"><i class="material-icons">&#xE0E5;</i> RSS</a> 
        </div>
        <div class="tab-content-triple tab-bg1" id="tab_T6136F5851099D0_regional"  >
    
<ul>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/AK2109/S00147/hutt-city-council-services-at-alert-level-2.htm">Hutt City Council Services At Alert Level 2</a>
     5:15 PM
    | <a href="https://info.scoop.co.nz/Hutt_City_Council" class="tab-list-byline">Hutt City Council</a>
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/AK2109/S00146/hastings-district-council-facilities-and-services-at-level-2.htm">Hastings District Council Facilities And Services At Level 2</a>
     5:14 PM
    | <a href="https://info.scoop.co.nz/Hastings_District_Council" class="tab-list-byline">Hastings District Co...</a>
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/AK2109/S00145/qldc-announces-services-under-alert-level-two.htm">  QLDC announces services under Alert Level Two</a>
     4:50 PM
    | <a href="https://info.scoop.co.nz/Queenstown_Lakes_District_Council" class="tab-list-byline">Queenstown Lakes District Council</a>
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/AK2109/S00144/metro-canterbury-update-for-delta-alert-level-2.htm">Metro Canterbury Update For Delta Alert Level 2</a>
     4:32 PM
    | <a href="https://info.scoop.co.nz/Environment_Canterbury_" class="tab-list-byline">Environment Canterbury </a>
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/AK2109/S00143/partial-closure-on-auckland-harbour-bridge-for-resurfacing.htm">Partial closure on Auckland Harbour Bridge for resurfacing </a>
     4:08 PM
    | <a href="https://info.scoop.co.nz/New_Zealand_Transport_Agency" class="tab-list-byline">New Zealand Transport...</a>
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/AK2109/S00142/council-services-at-alert-level-2.htm">Council Services At Alert Level 2</a>
     4:04 PM
    | <a href="https://info.scoop.co.nz/Ruapehu_District_Council" class="tab-list-byline">Ruapehu District Council</a>
    </li>
    <li>
        <a target="_top" href="https://www.scoop.co.nz/stories/AK2109/S00141/crash-shorwell-stfowlds-ave-sandringham.htm">Crash, Shorwell St/Fowlds Ave, Sandringham</a>
     3:43 PM
    | <a href="https://info.scoop.co.nz/New_Zealand_Police_" class="tab-list-byline">New Zealand Police </a>
    </li>
</ul>


            <span class="tab-more"><a target="_top" href="http://www.scoop.co.nz/news/regional.html">More</a></span>
            <a target="_top" class="tab-rss" href="http://www.scoop.co.nz/storyindex/index.rss?s.c=AK"><i class="material-icons">&#xE0E5;</i> RSS</a> 
        </div>
    </div>
</div><!-- /right-tabs -->


<div class="spacer-b">&nbsp;</div>
<div class="headline-right"><!-- /1688062/Scoop_Rectangle -->
<div id='div-gpt-ad-1493962836337-2'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1493962836337-2'); });
</script>
</div>
<div id=vid-div>
<!-- /1688062/Scoop_Video -->
<div id='div-gpt-ad-1493962836337-5'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1493962836337-5'); });
  </script>
</div>

<div id="scroll-outstream"></div>
<script type="text/javascript">
 (function() {
   function loadIt() {
     console.log("DOM fully loaded and parsed");

     // Enter OutStream configuration options HERE //
     var configParams = {
       "width": 300,
       "height": 194,
       "k_pos": "after",
       "k_placement": "a/middle",
       "k_align": "center",
       "k_adImp": "%%VIEW_URL_UNESC%%",
       "k_adClick": "%%CLICK_URL_UNESC%%",
       "k_multiFormat": 0
     };

     // End OutStream configuration options //

     var doc = top.window.document;

     var as = doc.createElement('script'),
       aT = '//video-ads-apex.rubiconproject.com/apex/18118/197056/961628/203/apex.js?r=' + Math.random() * 10000000000000000;

     as.type = 'text/javascript';
     as.src = aT;
     as.async = true;

     if (as.textContent) {
       as.textContent = JSON.stringify(configParams);
     } else {
       as.innerText = JSON.stringify(configParams);
     }
     doc.body.appendChild(as);

   }


   if (document.readyState === "complete" || (document.readyState !== "loading" && !document.documentElement.doScroll)) {
     loadIt();
   } else {
     document.addEventListener("DOMContentLoaded", loadIt);
   }

 }());
</script>

</div>
</div>
<div class="spacer-b">&nbsp;</div>
<div class="headline-right"><!-- Politics InfoPages  -->
<style> img.featured-logo {max-width: 81px;} </style>

<div id="toolbox">

<h4>InfoPages News Channels</h4>

<a href="http://info.scoop.co.nz/E_tu" title="E tū"><img class="featured-logo" src="//img.scoop.co.nz/stories/images/1510/5908516.png" alt="E tū Union"></a>

<a href="http://info.scoop.co.nz/HiveMind" title="HiveMind"><img class="featured-logo" src="//img.scoop.co.nz/stories/images/1611/scoop_hivemind.gif" alt="HiveMind"></a>

<a href="http://info.scoop.co.nz/RNZ" title="RNZ"><img class="featured-logo" src="//img.scoop.co.nz/stories/images/1801/9b877a3b1727adc1b261.jpeg" alt="RNZ"></a>

<a href="http://info.scoop.co.nz/Environmental_Defence_Society" title="EDS"><img class="featured-logo" src="//img.scoop.co.nz/stories/images/1509/eds_logo_portrait.jpg" alt="EDS"></a>

<a href="http://info.scoop.co.nz/Community_Housing_Aotearoa" title="Community Housing Aotearoa"><img class="featured-logo" src="//img.scoop.co.nz/stories/images/1911/cha_small.jpg" alt="Community Housing Aotearoa"></a>
<br>



</div>
<div style="clear:left;"></div>
</div>
<div class="spacer-b">&nbsp;</div>

        











































<script type="text/javascript">
    var _open_T6136F57C33D81 = 0;
    var _anchor_T6136F57C33D81 = ['#tab_T6136F57C33D81__span_class_scoop_wellington_scoop_span_'];
    var _colours_T6136F57C33D81 = ['#ffb864'];
</script>

<div class="right-tabs">
    <div class="tabcontainer">
        <ul id="T6136F57C33D81">
            <li class="one-tab"  style=" background:  url(/images/one-tab.gif) no-repeat left top"  ><span class="scoop">Wellington Scoop</span></li>
        </ul>
    </div>
    <div id="cpT6136F57C33D81">
        <div class="tab-content tab-bg-orange" id="tab_T6136F57C33D81__span_class_scoop_wellington_scoop_span_"  >
    <ul>
<li><a  target="_blank" href="https://wellington.scoop.co.nz/?p=138932">NZTA plans to spend $3.1billion on transport projects in Wellington (including LGWM)</a></li>
<li><a  target="_blank" href="https://wellington.scoop.co.nz/?p=138910">Level 2 tomorrow, with extra restrictions</a></li>
<li><a  target="_blank" href="https://wellington.scoop.co.nz/?p=138878">21 more covid cases in Auckland &ndash; no more in Wellington</a></li>
<li><a  target="_blank" href="https://wellington.scoop.co.nz/?p=138953">Metlink: disruptions and capacity issues (no standing) during Level 2</a></li>
<li><a  target="_blank" href="https://wellington.scoop.co.nz/?p=138938">Te Papa reopening on Thursday, with masks</a></li>
<li><a  target="_blank" href="https://wellington.scoop.co.nz/?p=138925">Bats to reopen under Level 2, with masks and limited numbers</a></li>
<li><a  target="_blank" href="https://wellington.scoop.co.nz/?p=138927">Wellington On a Plate returns with burgers and cocktails for Level 2</a></li>
</ul>

            <span class="tab-more"><a target="_top" href="http://wellington.scoop.co.nz/">More</a></span>
            <a target="_top" class="tab-rss" href="http://wellington.scoop.co.nz/?cat=6062&feed=rss2"><i class="material-icons">&#xE0E5;</i> RSS</a> 
            <a target="_top" class="tab-alerts" href="https://newsagent.scoop.co.nz/"><i class="material-icons">&#xE146;</i> News Alerts</a>
        </div>
    </div>
</div><!-- /right-tabs -->


<div class="spacer-b">&nbsp;</div>
<div class="headline-right">
<div class="headline-right">
    <div id="subleader" style="background-image: url(/images/brown-left.gif); background-color: #FDF7EA">
        <div id="subleader-also-wrapper" style="background-image: url(/images/brown-right.gif); background-color: #FDF7EA">
            <div class="subleader-also" id="">
                
                <h4>Politics Section</h4>

<ul style="list-style-type: none;font-size:90%;">

<h4>Political Blogs</h4>

<li><a href="http://www.itsourfuture.org.nz/" target="_blank">It's Our Future | Kiwi Voices on the TPPA</a></li>
<li><a href="http://www.publicaddress.net/" target="_blank">Public Address</a></li>
<li><a href="http://www.kiwiblog.co.nz/" target="_blank">KiwiBlog</a></li>
<li><a href="http://norightturn.blogspot.com/" target="_blank">No Right Turn</a></li>
<li><a href="http://www.pundit.co.nz/" target="_blank">Pundit</a></li>
<li><a href="http://www.thestandard.org.nz/" target="_blank">The Standard</a></li>
<!-- <li><a href="http://fightingtalk.blogspot.com/" target="_blank">Fighting Talk</a></li> -->
</ul>

<ul style="list-style-type: none;font-size:90%;">

<h4>Political Websites</h4>

<!-- <li><a href="http://parliamenttoday.co.nz/" target="_blank">Parliament Today</a></li> -->
<li><a href="http://www.parliament.govt.nz/" target="_blank">NZ Parliament</a></li>
<li><a href="http://www.beehive.govt.nz/" target="_blank">NZ Government</a></li>
<li><a href="http://www.indymedia.org.nz/" target="_blank">Indymedia Aotearoa</a></li>
</ul>

<ul style="list-style-type: none;font-size:90%;">

<h4>Political Parties</h4>

<li><a href="http://www.national.org.nz/" target="_blank">National Party</a></li>
<li><a href="http://www.labour.org.nz/" target="_blank">Labour Party</a></li>
<li><a href="http://www.greens.org.nz/" target="_blank">Green Party</a></li>
<li><a href="http://nzfirst.org.nz/" target="_blank">New Zealand First</a></li>
<li><a href="http://www.act.org.nz/" target="_blank">ACT Party</a></li>
<!-- <li><a href="http://alliance.org.nz/" target="_blank">Alliance</a></li> -->
<li><a href="http://www.alcp.org.nz/" target="_blank">Aotearoa Legalise Cannabis Party</a></li>

<li><a href="http://www.newconservative.org.nz/" target="_blank">New Conservative</a></li>
<li><a href="http://top.org.nz" target="_blank">The Opportunities Party</a></li>
<li><a href="http://outdoorsparty.co.nz" target="_blank">NZ Outdoors Party</a></li>
<li><a href="http://socialcredit.nz/" target="_blank">Social Credit</a></li>
<li><a href="https://www.advancenz.org.nz/" target="_blank">Advance NZ</a></li>
</ul>


            </div>
        <div class="cleaner"></div>
        </div>
    </div>
</div>
</div>


    </div><!-- /right-col -->

    <div class="cleaner">&nbsp;</div>
<!-- /LEADER -->


<!-- end content -->
    <div class="cleaner">&nbsp;</div>
</div><!-- /outer-wrapper -->
<div id="footer">
	<div id="header-wrapper-base">
        <div id="logo-base">
            <a href="https://www.scoop.co.nz">
            <img alt="Scoop - Independent News" src="/images/Scoop_Logo.svg.png">
            </a>
        </div>
		<div id="header-base">
            <div class="clear-both">
                <div id="header-links-base">
                    
<a id="about-us-base" href="https://www.scoop.co.nz/about/contact.html"><i class="material-icons">&#xE0BE;</i> <span>Contact</span></a>
<a id="subscribe-base" href="https://www.scoop.co.nz/about/about.html"><i class="material-icons">&#xE146;</i> <span>About</span></a>
<a id="login-base" href="https://pro.scoop.co.nz/?from=scoop"><i class="material-icons">&#xE8F9;</i> <span>ScoopPro</span></a>

                </div>
            </div>
            <div class="clear-both">
                <div id="footer-search-base">
                    
    <form method="get" action="https://search.scoop.co.nz/search">
    <input class="scoop-words" placeholder="Search Scoop" type="text" name="q" maxlength="50" /><button type="submit" name="submit"><i class="material-icons">&#xE8B6;</i>
</button>
</form>


                </div>
            </div>
		</div><!-- /header-base -->

	</div><!-- /header-wrapper -->
	<div id="top-strip-base">
	  <span class="media-switcher">View as: <span>FULL SITE</span> | <a href="https://m.scoop.co.nz/stories/AK2109/S00147/hutt-city-council-services-at-alert-level-2.htm">MOBILE SITE</a></span>
          <div id="scoop-footer" >

<div id="smallnotices">
<style>#footer-search-base button {top: 18px;position: absolute;}</style>

<div class="link-groups">

  <div class="link-group">
    <span class="header">Scoop</span>
    <a href="https://www.scoop.co.nz/about/contact.html">Contact</a>
    <a href="https://www.scoop.co.nz/about/about.html">About</a>
    <a href="https://www.scoop.co.nz/about/submit.html">Submit News</a>
    <a href="https://newsagent.scoop.co.nz/">Newsagent</a>
 <a style="color:#f55a3f!important; font-weight:bold!important;" href="https://foundation.scoop.co.nz/?supporter">Donate</a>
  </div>
  
  <div class="link-group">
    <span class="header">Connect</span>
    <a href="https://www.scoop.co.nz/about/social.html">Social Media</a>
    <a href="https://www.scoop.co.nz/about/network.html">Scoop Network</a>
    <a href="https://foundation.scoop.co.nz/">Scoop Foundation</a>
    <a href="https://NextElection.com">Next Election NZ</a>
    <a href="https://www.scoop.co.nz/about/submit.html/#ComplaintsPolicy">Complaints Policy</a>
 </div>
  
  <div class="link-group">
    <span class="header">Scoop Pro</span>
    <a href="https://www.scoop.co.nz/about/accredited.html">Licensed Orgs.</a>
    <a href="https://pro.scoop.co.nz/?from=sf-lic">About Scoop Pro</a>
    <a href="https://pro.scoop.co.nz/register?from=sf-app">Apply for a license</a>
    <a href="https://www.scoop.co.nz/about/terms.html">Terms of Use</a>

  </div>
  
</div>

<a href="https://www.scoop.co.nz/about/terms.html" class="terms-link">© Scoop Media</a>
</div>

</div>

<script type="text/javascript">
_linkedin_partner_id = "698491";
window._linkedin_data_partner_ids = window._linkedin_data_partner_ids || [];
window._linkedin_data_partner_ids.push(_linkedin_partner_id);
</script><script type="text/javascript">
(function(){var s = document.getElementsByTagName("script")[0];
var b = document.createElement("script");
b.type = "text/javascript";b.async = true;
b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
s.parentNode.insertBefore(b, s);})();
</script>
<noscript>
<img height="1" width="1" style="display:none;" alt="" src="https://px.ads.linkedin.com/collect/?pid=698491&fmt=gif" />
</noscript>

	</div><!-- /top-strip -->
<!-- end content -->
	<div class="cleaner">&nbsp;</div>

<div id="base">
</div>


<script type="text/javascript">
  scoop.dom.loaded = true;
</script>

</body>
</html>












